<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Sassuolo Primavera Femminile: la rosa di mister Davide Balugani | Canale Sassuolo</title>
<meta property="og:title" content="Sassuolo Primavera Femminile: la rosa di mister Davide Balugani - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La Primavera Femminile del Sassuolo si sta allenando da due settimane esatte: il raduno dello scorso"/>
<meta property="og:url" content="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Balugani-Davide-nuova-541x381-541x330.jpeg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Primavera Femminile del Sassuolo si sta allenando da due settimane esatte: il raduno dello scorso 16 agosto a Mancasale è coinciso con il primo"/>
<link rel="canonical" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sassuolo Primavera Femminile: la rosa di mister Davide Balugani | Canale Sassuolo" />
<meta property="og:description" content="La Primavera Femminile del Sassuolo si sta allenando da due settimane esatte: il raduno dello scorso 16 agosto a Mancasale è coinciso con il primo" />
<meta property="og:url" content="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/gabrieleboscaglii" />
<meta property="article:tag" content="Davide Balugani" />
<meta property="article:tag" content="Primavera Sassuolo Femminile" />
<meta property="article:tag" content="Rosa Sassuolo" />
<meta property="article:section" content="Sassuolo Femminile" />
<meta property="article:published_time" content="2021-08-30T19:42:14+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Balugani-Davide-nuova-541x381.jpeg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Balugani-Davide-nuova-541x381.jpeg" />
<meta property="og:image:width" content="541" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Primavera Femminile del Sassuolo si sta allenando da due settimane esatte: il raduno dello scorso 16 agosto a Mancasale è coinciso con il primo" />
<meta name="twitter:title" content="Sassuolo Primavera Femminile: la rosa di mister Davide Balugani | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Balugani-Davide-nuova-541x381.jpeg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/08/Balugani-Davide-nuova-541x381.jpeg","width":541,"height":381,"caption":"Davide Balugani"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/#webpage","url":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/","inLanguage":"it-IT","name":"Sassuolo Primavera Femminile: la rosa di mister Davide Balugani | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/#primaryimage"},"datePublished":"2021-08-30T19:42:14+00:00","dateModified":"2021-08-30T19:42:14+00:00","description":"La Primavera Femminile del Sassuolo si sta allenando da due settimane esatte: il raduno dello scorso 16 agosto a Mancasale \u00e8 coinciso con il primo"},{"@type":"Article","@id":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e"},"headline":"Sassuolo Primavera Femminile: la rosa di mister Davide Balugani","datePublished":"2021-08-30T19:42:14+00:00","dateModified":"2021-08-30T19:42:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/#primaryimage"},"keywords":"Davide Balugani,Primavera Sassuolo Femminile,Rosa Sassuolo","articleSection":"Sassuolo Femminile"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e","name":"Gabriele Boscagli","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6-150x115.png","caption":"Gabriele Boscagli"},"description":"Appassionato di calcio, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione \u00e8 il pilastro del settore giovanile.\r\n\r\nPer contattarmi scrivere a settoregiovanile@canalesassuolo.it","sameAs":["https://www.facebook.com/gabrieleboscaglii","https://www.instagram.com/gabrieleboscagli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=150568' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fsassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fsassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		    <script>
		if(screen.width<769){
        	window.location = "https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/amp/";
        }
    	</script>
<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-150568 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lunedì , 30 agosto  2021</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>
								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2017/05/LOGO-CS-FEMMINILE.png" alt=""  /><strong></strong>
				</a>
			</h2>
			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-sampdoria-0-0-rogerio-rimane-lamaro-in-bocca-peccato-non-aver-vinto/" title="Sassuolo-Sampdoria 0-0, Rogerio: &#8220;Rimane l&#8217;amaro in bocca, peccato non aver vinto&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/rogerio-quagliarella-sassuolo-sampdoria-310x165.jpg" width="310" height="165" alt="Sassuolo-Sampdoria 0-0, Rogerio: &#8220;Rimane l&#8217;amaro in bocca, peccato non aver vinto&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-sampdoria-0-0-rogerio-rimane-lamaro-in-bocca-peccato-non-aver-vinto/" title="Sassuolo-Sampdoria 0-0, Rogerio: &#8220;Rimane l&#8217;amaro in bocca, peccato non aver vinto&#8221;">Sassuolo-Sampdoria 0-0, Rogerio: &#8220;Rimane l&#8217;amaro in bocca, peccato non aver vinto&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-sampdoria-0-0-filip-djuricic/" title="Sassuolo-Sampdoria 0-0, Filip Djuricic: &#8220;Buon punto, continuiamo a crescere&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/filip-djuricic-sassuolo-sampdoria-310x165.jpg" width="310" height="165" alt="Sassuolo-Sampdoria 0-0, Filip Djuricic: &#8220;Buon punto, continuiamo a crescere&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-sampdoria-0-0-filip-djuricic/" title="Sassuolo-Sampdoria 0-0, Filip Djuricic: &#8220;Buon punto, continuiamo a crescere&#8221;">Sassuolo-Sampdoria 0-0, Filip Djuricic: &#8220;Buon punto, continuiamo a crescere&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-highlights-sassuolo-sampdoria-0-0/" title="Il video degli highlights di Sassuolo-Sampdoria 0-0"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/CANDREVA-BOGA-SASSUOLO-SAMPDORIA-310x165.jpg" width="310" height="165" alt="Il video degli highlights di Sassuolo-Sampdoria 0-0" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-highlights-sassuolo-sampdoria-0-0/" title="Il video degli highlights di Sassuolo-Sampdoria 0-0">Il video degli highlights di Sassuolo-Sampdoria 0-0</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-sampdoria-0-0-commento/" title="Sassuolo-Sampdoria 0-0: è ancora solo calcio d&#8217;agosto?"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/raspadori-sassuolo-sampdoria-310x165.jpg" width="310" height="165" alt="Sassuolo-Sampdoria 0-0: è ancora solo calcio d&#8217;agosto?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-sampdoria-0-0-commento/" title="Sassuolo-Sampdoria 0-0: è ancora solo calcio d&#8217;agosto?">Sassuolo-Sampdoria 0-0: è ancora solo calcio d&#8217;agosto?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella">Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-04-at-14.07.22-310x165.jpeg" width="310" height="165" alt="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale">Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-nuovo-regolamento-2021-22/" title="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-nuovo-regolamento-2021-22/" title="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22">Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-a-pagamento-potrebbe-non-essere-piu-trasmessa-solo-in-chiaro/" title="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-a-pagamento-potrebbe-non-essere-piu-trasmessa-solo-in-chiaro/" title="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro">La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/06/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/esclusiva-cs-calciomercato-sassuolo-quattro-cessioni-ufficiali-per-lunder-18/" title="ESCLUSIVA CS &#8211; Calciomercato Sassuolo: quattro cessioni ufficiali per l&#8217;Under 18"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/SA705092-660x330.jpg" width="660" height="330" alt="ESCLUSIVA CS &#8211; Calciomercato Sassuolo: quattro cessioni ufficiali per l&#8217;Under 18" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/esclusiva-cs-calciomercato-sassuolo-quattro-cessioni-ufficiali-per-lunder-18/" title="ESCLUSIVA CS &#8211; Calciomercato Sassuolo: quattro cessioni ufficiali per l&#8217;Under 18">ESCLUSIVA CS &#8211; Calciomercato Sassuolo: quattro cessioni ufficiali per l&#8217;Under 18</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-impegno-domenicale-per-under-18-under-17-e-under-16/" title="Giovanili Sassuolo: impegno domenicale per Under 18, Under 17 e Under 16"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/u16-110x75.jpg" width="110" height="75" alt="Giovanili Sassuolo: impegno domenicale per Under 18, Under 17 e Under 16" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-impegno-domenicale-per-under-18-under-17-e-under-16/" title="Giovanili Sassuolo: impegno domenicale per Under 18, Under 17 e Under 16">Giovanili Sassuolo: impegno domenicale per Under 18, Under 17 e Under 16</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/highlights-sassuolo-milan-primavera-video-1-1/" title="Il video degli highlights di Sassuolo-Milan Primavera 1-1"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/sassuolo-milan-primavera-abubakar-110x75.jpg" width="110" height="75" alt="Il video degli highlights di Sassuolo-Milan Primavera 1-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/highlights-sassuolo-milan-primavera-video-1-1/" title="Il video degli highlights di Sassuolo-Milan Primavera 1-1">Il video degli highlights di Sassuolo-Milan Primavera 1-1</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/08/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-17-avanti-al-memorial-vitulano-oggi-le-fasi-finali-al-picchi-di-livorno/" title="Sassuolo Under 17 avanti al Memorial Vitulano: oggi le fasi finali al Picchi di Livorno"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/u17-110x75.jpg" width="110" height="75" alt="Sassuolo Under 17 avanti al Memorial Vitulano: oggi le fasi finali al Picchi di Livorno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-17-avanti-al-memorial-vitulano-oggi-le-fasi-finali-al-picchi-di-livorno/" title="Sassuolo Under 17 avanti al Memorial Vitulano: oggi le fasi finali al Picchi di Livorno">Sassuolo Under 17 avanti al Memorial Vitulano: oggi le fasi finali al Picchi di Livorno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/08/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/" title="Sassuolo Primavera Femminile: la rosa di mister Davide Balugani"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Balugani-Davide-nuova-541x381-541x330.jpeg" width="660" height="330" alt="Sassuolo Primavera Femminile: la rosa di mister Davide Balugani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-rosa-di-mister-davide-balugani/" title="Sassuolo Primavera Femminile: la rosa di mister Davide Balugani">Sassuolo Primavera Femminile: la rosa di mister Davide Balugani</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-vittoria-per-2-1-in-amichevole-sul-modena/" title="Primavera Femminile, vittoria per 2-1 in amichevole sul Modena"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/IMG-20210828-WA0089-110x75.jpg" width="110" height="75" alt="Primavera Femminile, vittoria per 2-1 in amichevole sul Modena" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-vittoria-per-2-1-in-amichevole-sul-modena/" title="Primavera Femminile, vittoria per 2-1 in amichevole sul Modena">Primavera Femminile, vittoria per 2-1 in amichevole sul Modena</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/08/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-calcio-femminile-i-numeri-di-maglia-per-la-stagione-2021-2022/" title="Sassuolo Calcio Femminile: i numeri di maglia per la stagione 2021-2022"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/sassuolo-femminile-cittadella-women-110x75.jpg" width="110" height="75" alt="Sassuolo Calcio Femminile: i numeri di maglia per la stagione 2021-2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-calcio-femminile-i-numeri-di-maglia-per-la-stagione-2021-2022/" title="Sassuolo Calcio Femminile: i numeri di maglia per la stagione 2021-2022">Sassuolo Calcio Femminile: i numeri di maglia per la stagione 2021-2022</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25/08/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-giada-casini-passa-in-prestito-allorobica-bergamo/" title="UFFICIALE: Giada Casini passa in prestito all&#8217;Orobica Bergamo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/casini-110x75.jpg" width="110" height="75" alt="UFFICIALE: Giada Casini passa in prestito all&#8217;Orobica Bergamo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-giada-casini-passa-in-prestito-allorobica-bergamo/" title="UFFICIALE: Giada Casini passa in prestito all&#8217;Orobica Bergamo">UFFICIALE: Giada Casini passa in prestito all&#8217;Orobica Bergamo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25/08/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-2-2-in-amichevole-con-il-cesena/" title="Sassuolo Femminile: 2-2 in amichevole con il Cesena"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/cesena-femm-sassuolo-femm-110x75.jpeg" width="110" height="75" alt="Sassuolo Femminile: 2-2 in amichevole con il Cesena" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-2-2-in-amichevole-con-il-cesena/" title="Sassuolo Femminile: 2-2 in amichevole con il Cesena">Sassuolo Femminile: 2-2 in amichevole con il Cesena</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22/08/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-femminile-ufficiale-larrivo-in-prestito-di-desiree-chirillo/" title="Primavera Sassuolo Femminile, ufficiale l&#8217;arrivo in prestito di Desireè Chirillo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Desireè-Chirillo-110x75.jpg" width="110" height="75" alt="Primavera Sassuolo Femminile, ufficiale l&#8217;arrivo in prestito di Desireè Chirillo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-femminile-ufficiale-larrivo-in-prestito-di-desiree-chirillo/" title="Primavera Sassuolo Femminile, ufficiale l&#8217;arrivo in prestito di Desireè Chirillo">Primavera Sassuolo Femminile, ufficiale l&#8217;arrivo in prestito di Desireè Chirillo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-16-gol-al-cittadella-women/" title="Sassuolo Femminile: 16 gol al Cittadella Women"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/sassuolo-femminile-cittadella-women-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: 16 gol al Cittadella Women" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-16-gol-al-cittadella-women/" title="Sassuolo Femminile: 16 gol al Cittadella Women">Sassuolo Femminile: 16 gol al Cittadella Women</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-1-in-campo-dalla-a-alla-c-piu-i-giocatori-allestero/" title="Prestiti Sassuolo, Settimana 1: in campo dalla A alla C (più i giocatori all&#8217;estero)"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/marchizza2.38201-310x165.jpeg" width="310" height="165" alt="Prestiti Sassuolo, Settimana 1: in campo dalla A alla C (più i giocatori all&#8217;estero)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-1-in-campo-dalla-a-alla-c-piu-i-giocatori-allestero/" title="Prestiti Sassuolo, Settimana 1: in campo dalla A alla C (più i giocatori all&#8217;estero)">Prestiti Sassuolo, Settimana 1: in campo dalla A alla C (più i giocatori all&#8217;estero)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionali-vlad-chiriches-convocato-dalla-romania-per-le-qualificazioni-a-qatar-2022/" title="Nazionali: Vlad Chiriches convocato dalla Romania per le qualificazioni a Qatar 2022"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/quagliarella-chiriches-sassuolo-sampdori-310x165.jpg" width="310" height="165" alt="Nazionali: Vlad Chiriches convocato dalla Romania per le qualificazioni a Qatar 2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionali-vlad-chiriches-convocato-dalla-romania-per-le-qualificazioni-a-qatar-2022/" title="Nazionali: Vlad Chiriches convocato dalla Romania per le qualificazioni a Qatar 2022">Nazionali: Vlad Chiriches convocato dalla Romania per le qualificazioni a Qatar 2022</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prima-convocazione-neroverde-per-eduard-rusu-chiamato-dalla-romania-under-18/" title="Prima convocazione &#8220;neroverde&#8221; per Eduard Rusu, chiamato dalla Romania Under 18"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Eduard-Rusu-310x165.jpeg" width="310" height="165" alt="Prima convocazione &#8220;neroverde&#8221; per Eduard Rusu, chiamato dalla Romania Under 18" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prima-convocazione-neroverde-per-eduard-rusu-chiamato-dalla-romania-under-18/" title="Prima convocazione &#8220;neroverde&#8221; per Eduard Rusu, chiamato dalla Romania Under 18">Prima convocazione &#8220;neroverde&#8221; per Eduard Rusu, chiamato dalla Romania Under 18</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-andrea-meroni-a-un-passo-dal-cittadella-ma-ce-anche-il-pordenone/" title="Calciomercato Sassuolo: Andrea Meroni a un passo dal Cittadella, ma c&#8217;è anche il Pordenone"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/07/andrea-meroni-pisa-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Andrea Meroni a un passo dal Cittadella, ma c&#8217;è anche il Pordenone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-andrea-meroni-a-un-passo-dal-cittadella-ma-ce-anche-il-pordenone/" title="Calciomercato Sassuolo: Andrea Meroni a un passo dal Cittadella, ma c&#8217;è anche il Pordenone">Calciomercato Sassuolo: Andrea Meroni a un passo dal Cittadella, ma c&#8217;è anche il Pordenone</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-news-minuto-per-minuto/" title="Calciomercato Sassuolo LIVE: ufficiali le cessioni di Haraslin e Bourabia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/benevento-sassuolo-esultanza-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo LIVE: ufficiali le cessioni di Haraslin e Bourabia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-news-minuto-per-minuto/" title="Calciomercato Sassuolo LIVE: ufficiali le cessioni di Haraslin e Bourabia">Calciomercato Sassuolo LIVE: ufficiali le cessioni di Haraslin e Bourabia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-crystal-palace-mira-a-prendere-boga-prima-della-chiusura-del-mercato/" title="Calciomercato Sassuolo: il Crystal Palace mira a prendere Boga prima della chiusura del mercato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/jeremie-boga-esultanza-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: il Crystal Palace mira a prendere Boga prima della chiusura del mercato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-crystal-palace-mira-a-prendere-boga-prima-della-chiusura-del-mercato/" title="Calciomercato Sassuolo: il Crystal Palace mira a prendere Boga prima della chiusura del mercato">Calciomercato Sassuolo: il Crystal Palace mira a prendere Boga prima della chiusura del mercato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-haraslin-allo-sparta-praga/" title="Calciomercato Sassuolo: ufficiale la cessione di Haraslin allo Sparta Praga"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/haraslin-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: ufficiale la cessione di Haraslin allo Sparta Praga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-haraslin-allo-sparta-praga/" title="Calciomercato Sassuolo: ufficiale la cessione di Haraslin allo Sparta Praga">Calciomercato Sassuolo: ufficiale la cessione di Haraslin allo Sparta Praga</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-bourabia-allo-spezia/" title="Calciomercato Sassuolo: ufficiale la cessione di Bourabia allo Spezia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/bourabia-punizione-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: ufficiale la cessione di Bourabia allo Spezia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-bourabia-allo-spezia/" title="Calciomercato Sassuolo: ufficiale la cessione di Bourabia allo Spezia">Calciomercato Sassuolo: ufficiale la cessione di Bourabia allo Spezia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></span> <span class="delimiter">/</span> <span class="current">Sassuolo Primavera Femminile: la rosa di mister Davide Balugani</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-150568 post type-post status-publish format-standard has-post-thumbnail hentry category-settore-femminile-sassuolo tag-davide-balugani tag-primavera-sassuolo-femminile tag-rosa-sassuolo" id="the-post">
						
			<div class="single-post-thumb">
			<img width="541" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/Balugani-Davide-nuova-541x381-541x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="Davide Balugani" />		
		</div>
			
		<div class="single-post-caption">foto: parlandodisport</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Sassuolo Primavera Femminile: la rosa di mister Davide Balugani</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="">Gabriele Boscagli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/" rel="category tag">Sassuolo Femminile</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>La <strong>Primavera Femminile del Sassuolo</strong> si sta allenando da due settimane esatte: il <a href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-oggi-il-raduno-il-nuovo-mister-e-davide-balugani/">raduno dello scorso 16 agosto</a> a Mancasale è coinciso con il primo allenamento agli ordini del nuovo allenatore,<strong> Davide Balugani</strong>, coadiuvato dal vice Francesco Canepari. Tra conferme e nuovi arrivi, sono ben 31 le giocatrici che comporranno la rosa della Primavera per la stagione 2021/2022: alcune di loro fanno già parte della prima squadra di mister Gianpiero Piovani, come Alice <strong>Pellinghelli</strong> e Nicole <strong>Da Canal</strong>, così come le due nuove arrivate Federica <strong>Buonamassa</strong> e Karen <strong>Mak</strong>.</p>
<p>Linea verde per quanto concerne gli acquisti: oltre alle già citate <a href="https://www.canalesassuolo.it/sassuolo-femminile-per-le-giovanili-arriva-sofia-di-benedetto-dal-jsl-brolo/">Sofia <strong>Di Benedetto</strong></a> e <a href="https://www.canalesassuolo.it/sassuolo-femminile-un-altro-colpo-dalla-sicilia-per-le-giovanili-ecco-manuela-sciabica/">Manuela <strong>Sciabica</strong></a>, entrambe classe 2006 arrivate dalla Sicilia, approdano dal Bologna<strong> Manuela Perselli</strong> e <strong>Fiona Rufolo</strong>, l&#8217;una 2006 e l&#8217;altra addirittura 2007. Altri due innesti per l&#8217;attacco sono Anna <strong>Donà</strong> dal Padova e Desirée <strong>Chirillo</strong> dal Cosenza. Tra le giocatrici promosse dalle categorie inferiori figurano molte 2006 come il portiere Erica<strong> Di Nallo</strong>, il difensore Chiara <strong>Sassi</strong> (sorella di Sara, confermata in rosa) e la centrocampista Giulia <strong>Tonali</strong>, quest&#8217;ultima <a href="https://www.canalesassuolo.it/sassuolo-femminile-oggi-il-raduno-dellunder-15-si-replica-giovedi-9-giugno/">convocata per la Selezione Territoriale Under 15</a> tra maggio e giugno scorsi. Le due fuoriquota del 2002 saranno Chiara <strong>Micheli</strong> e Greta <strong>Dalla Pria</strong>.</p>
<p style="text-align: center;"><strong><a href="http://t.me/canalesassuoloit">Unisciti al canale Telegram di CS!</a></strong></p>
<p><strong>NOTA BENE: la lista non è ufficiale ed è soggetta ad aggiornamenti.</strong></p>
<h2>Sassuolo Primavera Femminile: la rosa 2021/2022</h2>
<p><strong>PORTIERI</strong>: Chiara BININI (2003), Francesca DE BONA (2003), Erica DI NALLO (2006)</p>
<p><strong>DIFENSORI</strong>: Antonia BRATU (2004), Giorgia FERRARI (2004), Alessia PASSARELLA (2004), Letizia PEDE (2004), Alice PELLINGHELLI (2003), Chiara SASSI (2006), Sara SASSI (2004)</p>
<p><strong>CENTROCAMPISTI</strong>: Eleonora BELLAMICO (2003), Federica BUONAMASSA (2003, dalla Pink Bari), Nicole DA CANAL (2003), Natalinda DEKAJ (2003), Sofia DI BENEDETTO (2006, dal JSL Brolo), Kristina HOXHAJ (2006), Karen MAK (2004, dallo Slovan Bratislava), Claudia MARASCO (2005), Alessia MARCHETTI (2005), Mary Clare PETRILLO (2005), Manuela SCIABICA (2006, dalla Favara Academy), Giulia TONALI (2006)</p>
<p><strong>ATTACCANTI</strong>: Giada ALDINI (2003), Cecilia BONIBALDONI (2005), Desirée CHIRILLO (2004, dal Cosenza), Greta DALLA PRIA (2002), Anna DONA&#8217; (2003, dal Padova), Chiara MICHELI (2002), Manuela PERSELLI (2006, dal Bologna), Fiona RUFOLO (2007, dal Bologna), Monica SPALLANZANI (2003)</p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/davide-balugani/" rel="tag">Davide Balugani</a> <a href="https://www.canalesassuolo.it/tag/primavera-sassuolo-femminile/" rel="tag">Primavera Sassuolo Femminile</a> <a href="https://www.canalesassuolo.it/tag/rosa-sassuolo/" rel="tag">Rosa Sassuolo</a></span>				<span style="display:none" class="updated">2021-08-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="Articoli scritti da: Gabriele Boscagli" rel="author">Gabriele Boscagli</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/davide-balugani/" rel="tag">Davide Balugani</a> <a href="https://www.canalesassuolo.it/tag/primavera-sassuolo-femminile/" rel="tag">Primavera Sassuolo Femminile</a> <a href="https://www.canalesassuolo.it/tag/rosa-sassuolo/" rel="tag">Rosa Sassuolo</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Gabriele Boscagli </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6-150x115.png' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione è il pilastro del settore giovanile.

Per contattarmi scrivere a settoregiovanile@canalesassuolo.it		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/gabrieleboscaglii"><i class="fa fa-facebook"></i></a>
										
							
				
															<a class="social-instagram" href="https://www.instagram.com/gabrieleboscagli/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-news-minuto-per-minuto/" rel="prev"><span>Precedente</span> Calciomercato Sassuolo LIVE: ufficiali le cessioni di Haraslin e Bourabia</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/primavera-femminile-vittoria-per-2-1-in-amichevole-sul-modena/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/IMG-20210828-WA0089-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/primavera-femminile-vittoria-per-2-1-in-amichevole-sul-modena/" rel="bookmark">Primavera Femminile, vittoria per 2-1 in amichevole sul Modena</a></h2>
			<p>Prova positiva per il Sassuolo Primavera Femminile nell’amichevole contro la prima squadra del Modena, vinta &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="150568">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18180422248121940" data-date="1630343841">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTNOVcgsOWS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/240994552_422983529418981_7517882405773072721_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=c0-8zZ0PfbUAX_LCU-z&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=cc4ebb05655f589cd70000cc37607fd2&#038;oe=6132AC4F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240994552_422983529418981_7517882405773072721_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c0-8zZ0PfbUAX_LCU-z&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc4ebb05655f589cd70000cc37607fd2&amp;oe=6132AC4F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240994552_422983529418981_7517882405773072721_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c0-8zZ0PfbUAX_LCU-z&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc4ebb05655f589cd70000cc37607fd2&amp;oe=6132AC4F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240994552_422983529418981_7517882405773072721_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c0-8zZ0PfbUAX_LCU-z&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc4ebb05655f589cd70000cc37607fd2&amp;oe=6132AC4F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240994552_422983529418981_7517882405773072721_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c0-8zZ0PfbUAX_LCU-z&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc4ebb05655f589cd70000cc37607fd2&amp;oe=6132AC4F&quot;}">
            <span class="sbi-screenreader">Lukas Haraslin lascia Sassuolo dopo due stagioni e</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Lukas Haraslin lascia Sassuolo dopo due stagioni ed approda allo Sparta Praga in prestito con obbligo di acquisto
.
.
#haraslin #lukasharaslin #calciomercato #calciomercatosassuolo #calciomercatoseriea #calciomercatospezia #spartapraga #spartapraha #sassuolo #sassuolocalcio #neroverdi #forzasasol">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18126029716217944" data-date="1630342903">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTNMi7PMsze/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/240853417_894538624522728_5921285879360485488_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VtvpXdGEvcsAX8HEFYz&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=1707a103fbc28377e7a1e0125e40809a&#038;oe=6132ECC7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240853417_894538624522728_5921285879360485488_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VtvpXdGEvcsAX8HEFYz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1707a103fbc28377e7a1e0125e40809a&amp;oe=6132ECC7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240853417_894538624522728_5921285879360485488_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VtvpXdGEvcsAX8HEFYz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1707a103fbc28377e7a1e0125e40809a&amp;oe=6132ECC7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240853417_894538624522728_5921285879360485488_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VtvpXdGEvcsAX8HEFYz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1707a103fbc28377e7a1e0125e40809a&amp;oe=6132ECC7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240853417_894538624522728_5921285879360485488_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VtvpXdGEvcsAX8HEFYz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1707a103fbc28377e7a1e0125e40809a&amp;oe=6132ECC7&quot;}">
            <span class="sbi-screenreader">Mehdi Bourabia lascia Sassuolo dopo tre stagioni e</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mehdi Bourabia lascia Sassuolo dopo tre stagioni ed approda allo Spezia in prestito con obbligo di riscatto.
.
.
.
.
#bourabia #mehdibourabia #calciomercato #calciomercatosassuolo #calciomercatospezia #calciomercatoseriea #calciomercatospezia #spezia #speziacalcio #sassuolo #sassuolocalcio #neroverdi #forzasasol">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910564979933370" data-date="1630310018">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTMN0rnK7xd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/240872382_879489719654587_3105443783125150071_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xtnJs23SRTIAX_4BG82&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=3fe1deb300bee433b6ea0dd669bb0d53&#038;oe=613297E1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240872382_879489719654587_3105443783125150071_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtnJs23SRTIAX_4BG82&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3fe1deb300bee433b6ea0dd669bb0d53&amp;oe=613297E1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240872382_879489719654587_3105443783125150071_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtnJs23SRTIAX_4BG82&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3fe1deb300bee433b6ea0dd669bb0d53&amp;oe=613297E1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240872382_879489719654587_3105443783125150071_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtnJs23SRTIAX_4BG82&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3fe1deb300bee433b6ea0dd669bb0d53&amp;oe=613297E1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240872382_879489719654587_3105443783125150071_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtnJs23SRTIAX_4BG82&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3fe1deb300bee433b6ea0dd669bb0d53&amp;oe=613297E1&quot;}">
            <span class="sbi-screenreader">#SassuoloSampdoria: in numeri, la partita di Maxim</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#SassuoloSampdoria: in numeri, la partita di Maxime Lopez
.
.
.
#sassuolosamp #sassuolosampdoria #sassam #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #sampdoria #ussampdoria #blucerchiati #mapeistadium #dionisi #puma #mapei #daversa #maximelopez">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18182368258121812" data-date="1630264155">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTK2WOYrp_t/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/240868498_202120635310202_4169874235197845036_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oae2FEAg73QAX99mWk6&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=a96072cc8a795774c7e8363cf09adede&#038;oe=613247B0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240868498_202120635310202_4169874235197845036_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oae2FEAg73QAX99mWk6&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a96072cc8a795774c7e8363cf09adede&amp;oe=613247B0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240868498_202120635310202_4169874235197845036_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oae2FEAg73QAX99mWk6&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a96072cc8a795774c7e8363cf09adede&amp;oe=613247B0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240868498_202120635310202_4169874235197845036_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oae2FEAg73QAX99mWk6&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a96072cc8a795774c7e8363cf09adede&amp;oe=613247B0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240868498_202120635310202_4169874235197845036_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oae2FEAg73QAX99mWk6&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a96072cc8a795774c7e8363cf09adede&amp;oe=613247B0&quot;}">
            <span class="sbi-screenreader">SASSUOLO-SAMPDORIA 0-0: PARLA DIONISI 
.
Giudizio </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="SASSUOLO-SAMPDORIA 0-0: PARLA DIONISI 
.
Giudizio positivo su #SassuoloSamp da parte di mister #Dionisi, che nel dopo gara ha parlato anche delle sirene di #calciomercato che coinvolgono in primis #Berardi.
.
Leggi le sue parole su CanaleSassuolo.it
.
.
#sassuolosamp #sassuolosampdoria #sassam #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #sampdoria #ussampdoria #blucerchiati #mapeistadium #dezerbi #puma #mapei #daversa #defrel #berardi #caputo #traorè">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18167505085194759" data-date="1630261342">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTKw-wVLwWn/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/240842184_832905027402582_4122603692840687345_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=68Ijn95oJJAAX8xHWEI&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=a9662be6ee99a0b2e12850aed0e67745&#038;oe=61318765" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240842184_832905027402582_4122603692840687345_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=68Ijn95oJJAAX8xHWEI&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a9662be6ee99a0b2e12850aed0e67745&amp;oe=61318765&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240842184_832905027402582_4122603692840687345_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=68Ijn95oJJAAX8xHWEI&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a9662be6ee99a0b2e12850aed0e67745&amp;oe=61318765&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240842184_832905027402582_4122603692840687345_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=68Ijn95oJJAAX8xHWEI&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a9662be6ee99a0b2e12850aed0e67745&amp;oe=61318765&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240842184_832905027402582_4122603692840687345_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=68Ijn95oJJAAX8xHWEI&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a9662be6ee99a0b2e12850aed0e67745&amp;oe=61318765&quot;}">
            <span class="sbi-screenreader">FINALE | SASSUOLO-SAMPDORIA 0-0

#SassuoloSamp ter</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="FINALE | SASSUOLO-SAMPDORIA 0-0

#SassuoloSamp termina a reti bianche. Nessuna delle due squadre è riuscita a far male agli avversari. Neroverdi bloccati in casa dai blucerchiati, che hanno conquistato il loro primo punto nella serie A 2021-22.
.
.
#sassuolosamp #sassuolosampdoria #sassam #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #sampdoria #ussampdoria #blucerchiati #mapeistadium #dezerbi #puma #mapei #daversa #defrel #berardi #caputo #traorè">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863699052539250" data-date="1630233195">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTJ7S1NqucX/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/240776308_558258428551643_437730905900217429_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3YOfvk3krCQAX-87ahz&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=21812793504f8aa1fc16c858df9ca609&#038;oe=6131A8D0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240776308_558258428551643_437730905900217429_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3YOfvk3krCQAX-87ahz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=21812793504f8aa1fc16c858df9ca609&amp;oe=6131A8D0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240776308_558258428551643_437730905900217429_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3YOfvk3krCQAX-87ahz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=21812793504f8aa1fc16c858df9ca609&amp;oe=6131A8D0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240776308_558258428551643_437730905900217429_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3YOfvk3krCQAX-87ahz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=21812793504f8aa1fc16c858df9ca609&amp;oe=6131A8D0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/240776308_558258428551643_437730905900217429_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3YOfvk3krCQAX-87ahz&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=21812793504f8aa1fc16c858df9ca609&amp;oe=6131A8D0&quot;}">
            <span class="sbi-screenreader">LE PAROLE DEL SERBO

Filip #Djuricic ha parlato di</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DEL SERBO

Filip #Djuricic ha parlato di sé, di quest&#039;inizio di stagione al #Sassuolo e anche del futuro.
.
Trovi le sue dichiarazioni su CanaleSassuolo.it
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #filipdjuricic #seriea #dionisi #alessiodionisi">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17863699052539250&quot;:{&quot;id&quot;:&quot;240776308_558258428551643_437730905900217429_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18167505085194759&quot;:{&quot;id&quot;:&quot;240842184_832905027402582_4122603692840687345_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18182368258121812&quot;:{&quot;id&quot;:&quot;240868498_202120635310202_4169874235197845036_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910564979933370&quot;:{&quot;id&quot;:&quot;240872382_879489719654587_3105443783125150071_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18180422248121940&quot;:{&quot;id&quot;:&quot;240994552_422983529418981_7517882405773072721_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18126029716217944&quot;:{&quot;id&quot;:&quot;240853417_894538624522728_5921285879360485488_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-news-minuto-per-minuto/">Calciomercato Sassuolo</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2021</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"877b6e1f87","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 21/167 queries in 0.043 seconds using disk

Served from: www.canalesassuolo.it @ 2021-08-30 21:42:18 by W3 Total Cache
-->