<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>FINALE - Sassuolo-Milan 1-2 | Canale Sassuolo</title>
<meta property="og:title" content="FINALE &#8211; Sassuolo-Milan 1-2 - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Buonasera tifosi neroverdi e benvenuti sulla diretta di Sassuolo-Milan, 35^ giornata di ritorno del"/>
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2019/03/djuricic-milan-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Buonasera tifosi neroverdi e benvenuti sulla diretta di Sassuolo-Milan, 35^ giornata di ritorno del Campionato di Serie A, in programma questa sera alle"/>
<link rel="canonical" href="https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FINALE - Sassuolo-Milan 1-2 | Canale Sassuolo" />
<meta property="og:description" content="Buonasera tifosi neroverdi e benvenuti sulla diretta di Sassuolo-Milan, 35^ giornata di ritorno del Campionato di Serie A, in programma questa sera alle" />
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/gabrieleboscaglii" />
<meta property="article:tag" content="Diretta Sassuolo" />
<meta property="article:tag" content="Milan" />
<meta property="article:tag" content="Sassuolo" />
<meta property="article:tag" content="Sassuolo-Milan" />
<meta property="article:tag" content="Serie A" />
<meta property="article:section" content="Campionato" />
<meta property="article:published_time" content="2020-07-21T14:38:35+00:00" />
<meta property="article:modified_time" content="2020-07-21T21:42:05+00:00" />
<meta property="og:updated_time" content="2020-07-21T21:42:05+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2019/03/djuricic-milan-e1579792272108.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2019/03/djuricic-milan-e1579792272108.jpg" />
<meta property="og:image:width" content="924" />
<meta property="og:image:height" content="616" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buonasera tifosi neroverdi e benvenuti sulla diretta di Sassuolo-Milan, 35^ giornata di ritorno del Campionato di Serie A, in programma questa sera alle" />
<meta name="twitter:title" content="FINALE - Sassuolo-Milan 1-2 | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2019/03/djuricic-milan-e1579792272108.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2019/03/djuricic-milan-e1579792272108.jpg","width":924,"height":616},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/#webpage","url":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/","inLanguage":"it-IT","name":"FINALE - Sassuolo-Milan 1-2 | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/#primaryimage"},"datePublished":"2020-07-21T14:38:35+00:00","dateModified":"2020-07-21T21:42:05+00:00","description":"Buonasera tifosi neroverdi e benvenuti sulla diretta di Sassuolo-Milan, 35^ giornata di ritorno del Campionato di Serie A, in programma questa sera alle"},{"@type":"Article","@id":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e"},"headline":"FINALE &#8211; Sassuolo-Milan 1-2","datePublished":"2020-07-21T14:38:35+00:00","dateModified":"2020-07-21T21:42:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/#primaryimage"},"keywords":"Diretta Sassuolo,Milan,Sassuolo,Sassuolo-Milan,Serie A","articleSection":"Campionato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e","name":"Gabriele Boscagli","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6.png","caption":"Gabriele Boscagli"},"description":"Appassionato di calcio, ha deciso di condividere la passione per il Sassuolo con noi di Canale Sassuolo. In redazione \u00e8 il pilastro del settore giovanile.\r\n\r\nPer contattarmi scrivere a settoregiovanile@canalesassuolo.it","sameAs":["https://www.facebook.com/gabrieleboscaglii","https://www.instagram.com/gabrieleboscagli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/amp/" /><meta name="generator" content="AMP for WP 1.0.55"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=132499' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- <meta name="NextGEN" version="3.3.6" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-132499 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martedì , 21 luglio  2020</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tabellino-sassuolo-milan/" title="Il tabellino di Sassuolo-Milan 1-2"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/sassuolo-milan-muldur-@-gazzetta-310x165.jpg" width="310" height="165" alt="Il tabellino di Sassuolo-Milan 1-2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tabellino-sassuolo-milan/" title="Il tabellino di Sassuolo-Milan 1-2">Il tabellino di Sassuolo-Milan 1-2</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/" title="FINALE &#8211; Sassuolo-Milan 1-2"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/03/djuricic-milan-310x165.jpg" width="310" height="165" alt="FINALE &#8211; Sassuolo-Milan 1-2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/" title="FINALE &#8211; Sassuolo-Milan 1-2">FINALE &#8211; Sassuolo-Milan 1-2</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-sassuolo-milan-si-infortuna-chiriches-in-extremis-ce-toljan/" title="Convocati Sassuolo-Milan: si infortuna Chiriches in extremis, c&#8217;è Toljan"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/09/parma-v-sassuolo-serie-a-20192020-foto-36-maxw-1280-310x165.jpg" width="310" height="165" alt="Convocati Sassuolo-Milan: si infortuna Chiriches in extremis, c&#8217;è Toljan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-sassuolo-milan-si-infortuna-chiriches-in-extremis-ce-toljan/" title="Convocati Sassuolo-Milan: si infortuna Chiriches in extremis, c&#8217;è Toljan">Convocati Sassuolo-Milan: si infortuna Chiriches in extremis, c&#8217;è Toljan</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/probabili-formazioni-sassuolo-milan-tornano-magna-e-bourabia-riposa-loca/" title="Probabili formazioni Sassuolo-Milan: tornano Magna e Bourabia, riposa Loca?"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/locatelli-sassuolo-milan-310x165.jpg" width="310" height="165" alt="Probabili formazioni Sassuolo-Milan: tornano Magna e Bourabia, riposa Loca?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/probabili-formazioni-sassuolo-milan-tornano-magna-e-bourabia-riposa-loca/" title="Probabili formazioni Sassuolo-Milan: tornano Magna e Bourabia, riposa Loca?">Probabili formazioni Sassuolo-Milan: tornano Magna e Bourabia, riposa Loca?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/tim-cup-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/europa-conference-league-nella-nuova-competizione-giochera-la-sesta-classificata-in-serie-a/" title="Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/uefa-conference-league-310x165.png" width="310" height="165" alt="Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/europa-conference-league-nella-nuova-competizione-giochera-la-sesta-classificata-in-serie-a/" title="Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A">Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/02/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-un-po-di-storia-dal-1920-ad-oggi/" title="Coppa Italia, un po&#8217; di storia dal 1920 ad oggi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/baa78ad481-310x165.jpg" width="310" height="165" alt="Coppa Italia, un po&#8217; di storia dal 1920 ad oggi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-un-po-di-storia-dal-1920-ad-oggi/" title="Coppa Italia, un po&#8217; di storia dal 1920 ad oggi">Coppa Italia, un po&#8217; di storia dal 1920 ad oggi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/02/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-perugia-1-2-45-minuti-di-vacanza-ci-costano-laddio-alla-coppa-italia/" title="Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/12/sassuolo-perugia-muldur-310x165.jpg" width="310" height="165" alt="Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-perugia-1-2-45-minuti-di-vacanza-ci-costano-laddio-alla-coppa-italia/" title="Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia">Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-dopo-sassuolo-perugia-1-2-poche-critiche-su-atteggiamento-e-grinta/" title="De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/11/de-zerbi-sassuolo-bologna-310x165.jpg" width="310" height="165" alt="De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-dopo-sassuolo-perugia-1-2-poche-critiche-su-atteggiamento-e-grinta/" title="De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”">De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-50831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50831"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Classifica Primavera 1</a></li>
		<li id="menu-item-50838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50838"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2019-2020/">Calendario Primavera 1</a></li>
		<li id="menu-item-114173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114173"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2019-20/">Rosa Primavera</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-50898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50898"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Classifica U18</a></li>
		<li id="menu-item-51597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51597"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2019-2020/">Calendario U18</a></li>
		<li id="menu-item-114178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114178"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2019-20/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-50880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50880"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Classifica U17</a></li>
		<li id="menu-item-50889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50889"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2019-2020/">Calendario U17</a></li>
		<li id="menu-item-114187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114187"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2019-20/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-50909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50909"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Classifica U16</a></li>
		<li id="menu-item-50916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50916"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2019-2020/">Calendario U16</a></li>
		<li id="menu-item-38369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38369"><a href="https://www.canalesassuolo.it/allievi-under-16-sassuolo-rosa-2018-19/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-50928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Classifica U15</a></li>
		<li id="menu-item-50932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50932"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2019-2020/">Calendario U15</a></li>
		<li id="menu-item-114195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114195"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2019-2020/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-50939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50939"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-50944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50944"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2019-2020/">Calendario U14</a></li>
		<li id="menu-item-114203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114203"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2019-2020/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-50950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50950"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-50954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50954"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2019-2020/">Calendario U13</a></li>
		<li id="menu-item-114209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114209"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2019-2020/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/francesco-palmieri-i-giovani-del-sassuolo-valorizzati-da-de-zerbi/" title="Francesco Palmieri: &#8220;I giovani del Sassuolo valorizzati da De Zerbi&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/01/francesco-palmieri.jpg" width="660" height="330" alt="Francesco Palmieri: &#8220;I giovani del Sassuolo valorizzati da De Zerbi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/francesco-palmieri-i-giovani-del-sassuolo-valorizzati-da-de-zerbi/" title="Francesco Palmieri: &#8220;I giovani del Sassuolo valorizzati da De Zerbi&#8221;">Francesco Palmieri: &#8220;I giovani del Sassuolo valorizzati da De Zerbi&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16/07/2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/federico-artioli-sassuolo/" title="Calciomercato: Federico Artioli firma da professionista, al Sassuolo fino al 2023"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/11/17203024_1033063040160717_4128372630096250276_n-110x75.jpg" width="110" height="75" alt="Calciomercato: Federico Artioli firma da professionista, al Sassuolo fino al 2023" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/federico-artioli-sassuolo/" title="Calciomercato: Federico Artioli firma da professionista, al Sassuolo fino al 2023">Calciomercato: Federico Artioli firma da professionista, al Sassuolo fino al 2023</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-campionato-primavera-finito/" title="UFFICIALE: Il campionato Primavera è finito"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/03/498f6ccfe2-110x75.jpg" width="110" height="75" alt="UFFICIALE: Il campionato Primavera è finito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-campionato-primavera-finito/" title="UFFICIALE: Il campionato Primavera è finito">UFFICIALE: Il campionato Primavera è finito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17/06/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calcio-giovanile-stop-al-campionato-berretti-in-arrivo-la-primavera-3-e-4/" title="Calcio giovanile: stop al Campionato Berretti, in arrivo la Primavera 3 e 4"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/05/b2ea0cd523-110x75.jpg" width="110" height="75" alt="Calcio giovanile: stop al Campionato Berretti, in arrivo la Primavera 3 e 4" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calcio-giovanile-stop-al-campionato-berretti-in-arrivo-la-primavera-3-e-4/" title="Calcio giovanile: stop al Campionato Berretti, in arrivo la Primavera 3 e 4">Calcio giovanile: stop al Campionato Berretti, in arrivo la Primavera 3 e 4</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/06/2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nicole-lauria-rinnovo-riscatto-sassuolo/" title="Sassuolo Calcio Femminile: Nicole Lauria, arrivano riscatto e rinnovo per il portiere neroverde"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/nicole-lauria2--660x330.jpg" width="660" height="330" alt="Sassuolo Calcio Femminile: Nicole Lauria, arrivano riscatto e rinnovo per il portiere neroverde" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nicole-lauria-rinnovo-riscatto-sassuolo/" title="Sassuolo Calcio Femminile: Nicole Lauria, arrivano riscatto e rinnovo per il portiere neroverde">Sassuolo Calcio Femminile: Nicole Lauria, arrivano riscatto e rinnovo per il portiere neroverde</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20/07/2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-insieme-alla-fuentes-arrivano-tre-giovani-calciatrici/" title="Sassuolo Femminile: insieme alla Fuentes arrivano tre giovani calciatrici"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/estefania-fuentes-america-femenil-sassuolo-italia-refuerzo-mercado_crop1594257861390.jpg_554688468-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: insieme alla Fuentes arrivano tre giovani calciatrici" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-insieme-alla-fuentes-arrivano-tre-giovani-calciatrici/" title="Sassuolo Femminile: insieme alla Fuentes arrivano tre giovani calciatrici">Sassuolo Femminile: insieme alla Fuentes arrivano tre giovani calciatrici</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/07/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-femminile-ufficiale-lingaggio-di-valeria-pirone/" title="Calciomercato Sassuolo Femminile: Ufficiale l&#8217;ingaggio di Valeria Pirone"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/valeria-pirone-110x75.jpg" width="110" height="75" alt="Calciomercato Sassuolo Femminile: Ufficiale l&#8217;ingaggio di Valeria Pirone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-femminile-ufficiale-lingaggio-di-valeria-pirone/" title="Calciomercato Sassuolo Femminile: Ufficiale l&#8217;ingaggio di Valeria Pirone">Calciomercato Sassuolo Femminile: Ufficiale l&#8217;ingaggio di Valeria Pirone</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15/07/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-calcio-femminile-valeria-monterubbiano-rinnova-fino-al-2022/" title="Sassuolo Calcio Femminile: Valeria Monterubbiano rinnova fino al 2022"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/valeria-monterubbiano-110x75.jpg" width="110" height="75" alt="Sassuolo Calcio Femminile: Valeria Monterubbiano rinnova fino al 2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-calcio-femminile-valeria-monterubbiano-rinnova-fino-al-2022/" title="Sassuolo Calcio Femminile: Valeria Monterubbiano rinnova fino al 2022">Sassuolo Calcio Femminile: Valeria Monterubbiano rinnova fino al 2022</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/07/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-ufficiali-le-cessioni-di-jansen-e-pugnali/" title="Sassuolo Femminile: ufficiali le cessioni di Jansen e Pugnali"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/12/PUGNALI-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: ufficiali le cessioni di Jansen e Pugnali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-ufficiali-le-cessioni-di-jansen-e-pugnali/" title="Sassuolo Femminile: ufficiali le cessioni di Jansen e Pugnali">Sassuolo Femminile: ufficiali le cessioni di Jansen e Pugnali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/07/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-esercitato-il-diritto-di-riscatto-per-veronica-battelani/" title="Sassuolo Femminile: esercitato il diritto di riscatto per Veronica Battelani"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/AVA42466-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: esercitato il diritto di riscatto per Veronica Battelani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-esercitato-il-diritto-di-riscatto-per-veronica-battelani/" title="Sassuolo Femminile: esercitato il diritto di riscatto per Veronica Battelani">Sassuolo Femminile: esercitato il diritto di riscatto per Veronica Battelani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10/07/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-martedi-14-luglio-il-via-alla-stagione-2020-21/" title="Sassuolo Femminile: martedì 14 luglio il via alla stagione 2020/21"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/01/121A9220-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: martedì 14 luglio il via alla stagione 2020/21" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-martedi-14-luglio-il-via-alla-stagione-2020-21/" title="Sassuolo Femminile: martedì 14 luglio il via alla stagione 2020/21">Sassuolo Femminile: martedì 14 luglio il via alla stagione 2020/21</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10/07/2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-36-in-campo-a-e-b-cisco-fuori-ai-playoff-di-c/" title="Prestiti Sassuolo, Settimana 36: in campo A e B, Cisco fuori ai playoff di C"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/07/Riccardo-Marchizza-310x165.jpg" width="310" height="165" alt="Prestiti Sassuolo, Settimana 36: in campo A e B, Cisco fuori ai playoff di C" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-36-in-campo-a-e-b-cisco-fuori-ai-playoff-di-c/" title="Prestiti Sassuolo, Settimana 36: in campo A e B, Cisco fuori ai playoff di C">Prestiti Sassuolo, Settimana 36: in campo A e B, Cisco fuori ai playoff di C</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-35-torna-in-campo-cristian-dellorco/" title="Prestiti Sassuolo, Settimana 35: torna in campo Cristian Dell&#8217;Orco"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/05/dellorco-roma-2-310x165.jpg" width="310" height="165" alt="Prestiti Sassuolo, Settimana 35: torna in campo Cristian Dell&#8217;Orco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-35-torna-in-campo-cristian-dellorco/" title="Prestiti Sassuolo, Settimana 35: torna in campo Cristian Dell&#8217;Orco">Prestiti Sassuolo, Settimana 35: torna in campo Cristian Dell&#8217;Orco</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/marco-e-veronica-squinzi-avanti-con-il-progetto-di-nostro-padre/" title="Marco e Veronica Squinzi: &#8220;Avanti con il progetto di nostro padre&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/marco-e-veronica-squinzi-310x165.jpg" width="310" height="165" alt="Marco e Veronica Squinzi: &#8220;Avanti con il progetto di nostro padre&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/marco-e-veronica-squinzi-avanti-con-il-progetto-di-nostro-padre/" title="Marco e Veronica Squinzi: &#8220;Avanti con il progetto di nostro padre&#8221;">Marco e Veronica Squinzi: &#8220;Avanti con il progetto di nostro padre&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/centenario-sassuolo-nuovo-sponsor-tecnico-logo-iniziative/" title="Centenario Sassuolo: dal nuovo sponsor tecnico alle iniziative pubbliche, ecco i progetti del club neroverde"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/sassuolo100-310x165.jpg" width="310" height="165" alt="Centenario Sassuolo: dal nuovo sponsor tecnico alle iniziative pubbliche, ecco i progetti del club neroverde" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/centenario-sassuolo-nuovo-sponsor-tecnico-logo-iniziative/" title="Centenario Sassuolo: dal nuovo sponsor tecnico alle iniziative pubbliche, ecco i progetti del club neroverde">Centenario Sassuolo: dal nuovo sponsor tecnico alle iniziative pubbliche, ecco i progetti del club neroverde</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/07/2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-monza-e-il-bari-su-leonardo-sernicola/" title="Calciomercato Sassuolo: il Monza e il Bari su Leonardo Sernicola"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/05/sernicola-atalanta-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: il Monza e il Bari su Leonardo Sernicola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-monza-e-il-bari-su-leonardo-sernicola/" title="Calciomercato Sassuolo: il Monza e il Bari su Leonardo Sernicola">Calciomercato Sassuolo: il Monza e il Bari su Leonardo Sernicola</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-borussia-dortmund-si-aggiunge-alla-corsa-per-boga/" title="Calciomercato Sassuolo: il Borussia Dortmund si aggiunge alla corsa per Boga"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/06/boga-sassuolo-verona-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: il Borussia Dortmund si aggiunge alla corsa per Boga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-borussia-dortmund-si-aggiunge-alla-corsa-per-boga/" title="Calciomercato Sassuolo: il Borussia Dortmund si aggiunge alla corsa per Boga">Calciomercato Sassuolo: il Borussia Dortmund si aggiunge alla corsa per Boga</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-matteo-saccani-richiesto-dalla-cavese/" title="Calciomercato Sassuolo: Matteo Saccani richiesto dalla Cavese"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/05/Sassuolo-Atalanta-Berretti-5-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Matteo Saccani richiesto dalla Cavese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-matteo-saccani-richiesto-dalla-cavese/" title="Calciomercato Sassuolo: Matteo Saccani richiesto dalla Cavese">Calciomercato Sassuolo: Matteo Saccani richiesto dalla Cavese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-altro-talento-turco-nel-mirino-piace-atalay-babacan/" title="Calciomercato Sassuolo: altro talento turco nel mirino, piace Atalay Babacan"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/babacan-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: altro talento turco nel mirino, piace Atalay Babacan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-altro-talento-turco-nel-mirino-piace-atalay-babacan/" title="Calciomercato Sassuolo: altro talento turco nel mirino, piace Atalay Babacan">Calciomercato Sassuolo: altro talento turco nel mirino, piace Atalay Babacan</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/07/2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></span> <span class="delimiter">/</span> <span class="current">FINALE &#8211; Sassuolo-Milan 1-2</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-132499 post type-post status-publish format-standard has-post-thumbnail hentry category-campionato-sassuolo-calcio tag-diretta-sassuolo tag-milan tag-sassuolo tag-sassuolo-milan tag-serie-a" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2019/03/djuricic-milan-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		<div class="single-post-caption">foto: foxsports.it</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">FINALE &#8211; Sassuolo-Milan 1-2</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="">Gabriele Boscagli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/" rel="category tag">Campionato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Buonasera tifosi neroverdi e benvenuti sulla <strong>diretta di Sassuolo-Milan</strong>, 35^ giornata di ritorno del Campionato di <strong>Serie A</strong>, in programma questa sera alle ore 21.45 al Mapei Stadium di Reggio Emilia. CanaleSassuolo.it vi racconterà in questa pagina la diretta LIVE di Sassuolo-Milan. Seguitela con noi, al termine della gara, le pagelle e le interviste.&nbsp;<strong>Forza Sasol!</strong></p>
<h2 style="text-align: center;"><strong>La diretta di SASSUOLO-MILAN</strong></h2>
<p><a href="https://www.canalesassuolo.it/diretta-sassuolo-milan-dalle-21-45-il-live-della-partita-del-mapei-stadium/"><img class="size-full wp-image-34932 aligncenter" src="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png" alt="diretta sassuolo-frosinone" width="250" height="50" srcset="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png 250w, https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA-150x30.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<h1 style="text-align: center;"><strong>1 &#8211; 2</strong></h1>
<p>23.39 FINISCE QUI! Il Milan espugna il Mapei Stadium per la terza volta di fila: battuto il Sassuolo per 2-1 grazie ad una doppietta di Ibrahimovic. Per il Sassuolo, inutile il gol su rigore di Caputo: i neroverdi abbandonano le velleità di Europa League.</p>
<p>90+2&#8242; Djuricic e Kyriakopoulos riescono a sfuggire al pressing alto del Milan, ma Traorè vanifica tutti i loro sforzi ricevendo centralmente e spedendo a lato da ottima posizione, con Berardi libero sulla destra.</p>
<p>90+1&#8242; Sono tre i minuti di recupero concessi da Pairetto.</p>
<p>88&#8242; Ultimo cambio per il Sassuolo: fuori l&#8217;autore del gol, Ciccio Caputo, dentro Traorè.</p>
<p>87&#8242; Tentativo ambizioso di Berardi sul cross lungo di Kyriakopoulos: il numero 25 tenta la girata al volo di sinistro, rimandando il pallone dalle parti del greco.</p>
<p>84&#8242; Giallo per Bonaventura.</p>
<p>80&#8242; Triplo salvataggio di Consigli! Andrea è incerto su Kessiè, ma si riscatta con un doppio intervento d&#8217;istinto su Bonaventura.</p>
<p>78&#8242; Pioli cambia tutta la mediana per gli ultimi dieci minuti di partita: dentro Biglia e Bonaventura, fuori Calhanoglu e Bennacer.</p>
<p>77&#8242; Uno-due tra Berardi e Caputo che porta al tiro il nostro numero 25, ma Gabbia fa muro con il corpo.</p>
<p>76&#8242; Incursione centrale di Rogerio stoppata fallosamente da Laxalt: giallo per l&#8217;uruguaiano.</p>
<p>72&#8242; Rinvio fuori misura di Consigli, il Milan inizia a fraseggiare al limite dell&#8217;area portando al tiro Bennacer: la staffilata del centrocampista rossonero lambisce il palo esterno e termina fuori.</p>
<p>68&#8242; Tegola per De Zerbi: Boga si accascia a terra ed è costretto ad uscire. Al suo posto c&#8217;è Filip Djuricic.</p>
<p>64&#8242; Peluso si riscatta parzialmente dall&#8217;errore sull&#8217;1-0 con un intervento pulito in scivolata su Calhanoglu involato verso la porta di Consigli.</p>
<p>60&#8242; Locatelli si sta facendo valere in mezzo al campo: una sua incursione costringe Bennacer a spendere il giallo.</p>
<p>54&#8242; Sta disputando un&#8217;ottima partita Marlon, autore di numerosi contrasti decisivi tra cui, per ultimo, la palla sfilata dai piedi di un Rebic già pronto a bersagliare la porta di Consigli.</p>
<p>50&#8242; Un disimpegno sbagliato di Saelemaekers permette a Caputo di allargare verso Rogerio, che va sul destro e scarica il tiro verso la porta di Donnarumma. Nessun problema per il portiere rossonero, che arriva oggi alle 200 presenze con la maglia del Milan.</p>
<p>48&#8242; De Zerbi rimodella la sua squadra con un 4-2-3: Rogerio si sposta sulla fascia destra al posto di un Muldur pessimo, Locatelli e Magnanelli comporranno il centrocampo con Boga, Caputo e Berardi a cercare di riprendere una partita difficilissima.</p>
<p>46&#8242; Inizia la ripresa. Nel Sassuolo, dentro Kyriakopoulos, Magnanelli e Boga per Haraslin, Raspadori e Muldur, mentre Pioli rileva Hernandez per Laxalt.</p>
<p>22.41 Un Sassuolo molto approssimativo è in svantaggio per 2-1 contro il Milan: in mezzo ai due gol di Ibra, conciliati da errori difensivi individuali, c&#8217;è il gol su rigore di Caputo, che aveva rimesso in piedi la partita.</p>
<p>45+7&#8242; Ci mancava solo un intervento killer di Bourabia, già ammonito, per chiudere una prima frazione da dimenticare. Il Sassuolo giocherà in 10 per tutto il secondo tempo.</p>
<p>45+2&#8242; GOL MILAN! Lascia a desiderare ancora una volta, la copertura difensiva di Muldur, forse troppo impegnato a chiamare il fuorigioco piuttosto che ad arginare Ibrahimovic, che aggira Consigli e insacca il 2-1.</p>
<p>45&#8242; Sono tre i minuti di recupero. Nel frattempo, Bourabia colpisce Gabbia dalla distanza guadagnando un calcio d&#8217;angolo.</p>
<p>42&#8242; <strong>GOOOOOOOOOLLLLL SASSUOLOOOOOOOO</strong>! Caputo spiazza Donnarumma riportando la partita in parità. E sono 19 in campionato.</p>
<p>41&#8242; RIGORE PER IL SASSUOLO! Calhanoglu tocca la palla con il bicipite, opportunità per il pareggio.</p>
<p>38&#8242; Batte Rogerio, che cerca Caputo: il colpo di testa del centravanti, con una deviazione di Calhanoglu, finisce di poco a lato.</p>
<p>37&#8242; Il Sassuolo potrà rendersi pericoloso su calcio piazzato: Berardi viene contrastato da dietro da Theo Hernandez, che diventa il primo ammonito nelle fila del Milan.</p>
<p>35&#8242; Manuel Locatelli finisce nel taccuino per un fallo su Calhanoglu: i due componenti della mediana sono già ammoniti dopo poco più di mezz&#8217;ora di gioco.</p>
<p>33&#8242; Ibrahimovic vicino alla doppietta, sempre di testa e sempre su una marcatura un po&#8217; lassa di Muldur: stavolta, però, Consigli ci mette una pezza concedendo un angolo.</p>
<p>32&#8242; Altro cambio nel Milan, costretto ad usare già due delle tre finestre di sostituzioni previste dal regolamento: fuori Romagnoli, dentro Gabbia.</p>
<p>29&#8242; Pioli ha lavorato molto sui punti di forza del Sassuolo, andandoli a contrastare in maniera mirata. Il Sassuolo dovrà trovare delle contromisure per poter impensierire gli ospiti.</p>
<p>26&#8242; Cooling break al Mapei: De Zerbi dovrà farsi sentire per strigliare i suoi.</p>
<p>25&#8242; Altro errore di pura distrazione da parte di Muldur, che si fa sfilare palla da Rebic con una facilità disarmante. Per fortuna dei neroverdi, Ibra sbaglia il passaggio di ritorno permettendo il recupero a Marlon.</p>
<p>23&#8242; Continua ad attaccare a spron battuto il Milan, che guadagna un angolo con Ibrahimovic: Sassuolo stordito e incapace di reagire.</p>
<p>22&#8242; Intervento scomposto di Bourabia su Ibrahimovic: il primo giallo della partita è per il marocchino.</p>
<p>19&#8242; GOL MILAN! Peluso regala palla a Kessiè in impostazione, la palla procede veloce per Calhanoglu e da questi a Ibra in mezzo, Muldur è in ritardo e lo svedese può insaccare di testa.</p>
<p>17&#8242; Alla battuta va Ibra, che calcia alto di un metro circa.</p>
<p>16&#8242; Muldur pasticcia in impostazione, il pallone si impenna su un rimpallo costringendo Marlon al fallo su Ibrahimovic, poco fuori l&#8217;area difesa da Consigli. Punizione pericolosa per il Milan.</p>
<p>14&#8242; Sul capovolgimento di fronte, Berardi si accentra e va al tiro, ma è troppo centrale per impensierire Donnarumma.</p>
<p>13&#8242; Calhanoglu vede lo spazio alle spalle di Muldur per servire Rebic, che va di prima al centro verso Ibrahimovic: provvidenziale l&#8217;intervento in scivolata di Peluso.</p>
<p>10&#8242; Azione combattuta sulla trequarti neroverde, con il Sassuolo e il Milan che si danno guerra a colpi di contrasti e tocchi di prima. A spuntarla è il Sassuolo, che riesce ad uscire e a guadagnare un fallo con Locatelli.</p>
<p>8&#8242; Serve il cambio: fuori Conti, dentro Calabria.</p>
<p>7&#8242; Donnarumma butta la palla fuori: è rimasto a terra Conti, sanitari del Milan in campo.</p>
<p>4&#8242; Bella azione collettiva del Sassuolo, con Raspadori che si destreggia sulla fascia sinistra per poi accentrarsi su Locatelli: è largo il tiro del centrocampista.</p>
<p>2&#8242; Sassuolo in attacco dalla sinistra alla destra rispetto alla tribuna centrale del Mapei.</p>
<p>1&#8242; Fischia Pairetto: è iniziata Sassuolo-Milan!</p>
<p>21.15 Anche il Milan scenderà in campo con un 4-2-3-1: rispetto alle nostre probabili formazioni, cambia solo il terzino destro, che sarà Conti anziché Calabria.</p>
<p>21.12 Mister De Zerbi torna al 4-2-3-1 che ha fatto le fortune del Sassuolo nell&#8217;ultimo mese: le sorprese sono la conferma di Rogerio e Haraslin al posto di Kyriakopoulos e Boga e il ritorno di <strong><a href="https://www.transfermarkt.it/giacomo-raspadori/profil/spieler/405885">Giacomo Raspadori</a></strong> tra i titolari (stavolta da trequartista) a spese di Djuricic.</p>
<h2>Le formazioni ufficiali di Sassuolo-Milan</h2>
<p>De Zerbi e Pioli hanno comunicato le formazioni ufficiali di Sassuolo-Milan. In porta Consigli riprende il ruolo di numero 1. Raspadori torna titolare alle spalle di Ciccio Caputo, Boga parte dalla panchina. Al centro della difesa largo alla coppia Marlon-Peluso.</p>
<p><strong>SASSUOLO (4-2-3-1)</strong>: Consigli; Muldur, Marlon, Peluso, Rogerio; Bourabia, Locatelli; Berardi, Raspadori, Haraslin; Caputo.</p>
<p>A disposizione: Pegolo, Turati, Piccinini, Kyriakopoulos, Toljan, Magnani, Magnanelli, Ghion, Djuricic, Traorè, Manzari, Boga.</p>
<p>Allenatore: Roberto De Zerbi.</p>
<p><strong>MILAN (4-2-3-1)</strong>: Donnarumma G.; Conti, Kjaer, Romagnoli, Hernandez; Kessie, Bennacer; Saelemaekers, Rebic, Calhanoglu; Ibrahimovic.</p>
<p>A disposizione: Begovic, Donnarumma A., Calabria, Bonaventura, Leao, Biglia, Krunic, Paquetà, Gabbia, Laxalt, Brescianini, Maldini.</p>
<p>Allenatore: Stefano Pioli.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/SassuoloMilan?src=hash&amp;ref_src=twsrc%5Etfw">#SassuoloMilan</a>: ecco la formazione ufficiale neroverde ⬇️</p>
<p>(4-2-3-1) Consigli; Muldur, Marlon, Peluso, Rogerio; Bourabia, Locatelli; Berardi, Raspadori, Haraslin; Caputo<a href="https://twitter.com/hashtag/ForzaSasol?src=hash&amp;ref_src=twsrc%5Etfw">#ForzaSasol</a> 🖤💚 <a href="https://t.co/A3VgTIAHNj">pic.twitter.com/A3VgTIAHNj</a></p>
<p>&mdash; U.S. Sassuolo (@SassuoloUS) <a href="https://twitter.com/SassuoloUS/status/1285645716262662151?ref_src=twsrc%5Etfw">July 21, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2><strong>Le probabili formazioni di Sassuolo-Milan</strong></h2>
<p><strong>SASSUOLO (4-2-3-1)</strong>: Consigli; Muldur, Marlon, Peluso, Kyriakopoulos; Magnanelli, Bourabia; Berardi, Djuricic, Boga; Caputo.</p>
<p><strong>A disposizione</strong>: Pegolo, Turati, Magnani, Rogerio, Toljan, Ghion, Locatelli, Traorè, Haraslin, Manzari, Raspadori.</p>
<p><strong>Allenatore</strong>: Roberto De Zerbi.</p>
<p><strong>Ballottaggi</strong>: Magnanelli-Bourabia-Locatelli 35%-35%-30% (per due maglie), Djuricic-Traorè 60%-40%, Caputo-Raspadori 60%-40%.</p>
<p><strong>Indisponibili</strong>: Chiriches, Defrel, Obiang, Romagna, (infortunio); Ferrari (squalifica).</p>
<p><strong>MILAN (4-2-3-1)</strong>: Donnarumma; Calabria, Kjaer, Romagnoli, Hernandez; Kessiè, Bennacer; Saelemaekers, Calhanoglu, Rebic; Ibrahimovic.</p>
<p><strong>A disposizione</strong>: Begovic, Donnarumma A, Conti, Gabbia, Biglia, Bonaventura, Brescianini, Krunic, Laxalt, Maldini, Paquetà, Leao.</p>
<p><strong>Allenatore</strong>: Stefano Pioli.</p>
<p><strong>Indisponibili</strong>: Castillejo, Musacchio.</p>
<h2><strong>L&#8217;arbitro di Sassuolo-Milan</strong></h2>
<p>Sarà&nbsp;<a href="https://it.wikipedia.org/wiki/Luca_Pairetto"><strong>Luca Pairetto</strong></a>&nbsp;della sezione AIA di Nichelino l’arbitro di&nbsp;<strong>Sassuolo-Milan</strong>, gara valida per la sedicesima giornata di ritorno della serie A 2019/2020, in programma martedì 21 luglio alle ore 21.45.</p>
<p><strong>Tolfo e Baccini</strong>&nbsp;saranno gli assistenti, con&nbsp;<strong>Fabbri</strong>&nbsp;quarto uomo. Al VAR ci sarà&nbsp;<strong>Chiffi</strong>, con&nbsp;<strong>Valeriani</strong>&nbsp;A-VAR.</p>
<h2><strong>Sassuolo-Milan, statistiche allenatori</strong></h2>
<p><strong>Stefano Pioli e Roberto De Zerbi</strong>&nbsp;si sono affrontati tre volte in Serie A, con l’<strong>attuale allenatore rossonero che è rimasto imbattuto</strong>&nbsp;grazie a una vittoria e due pareggi.</p>
<p><strong>Bilancio in equilibrio per Stefano Pioli contro il Sassuolo in Serie A:</strong>&nbsp;quattro vittorie, quattro sconfitte e due pareggi.&nbsp;<strong>Tre sconfitte invece per Roberto De Zerbi</strong>&nbsp;contro il Milan in Serie A, a fronte di una vittoria e due pareggi.</p>
<p>Per altre statistiche sulla gara di stasera, leggi il <a href="https://www.canalesassuolo.it/sassuolo-milan-precedenti-curiosita-quote-scommesse-statistiche-ex-della-partita/">focus on Sassuolo-Milan</a>.</p>
<p><img class=" wp-image-41950 aligncenter" src="https://www.canalesassuolo.it/wp-content/uploads/2018/12/pioli-de-zerbi-1.jpg" alt="" width="590" height="393" srcset="https://www.canalesassuolo.it/wp-content/uploads/2018/12/pioli-de-zerbi-1.jpg 800w, https://www.canalesassuolo.it/wp-content/uploads/2018/12/pioli-de-zerbi-1-150x100.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2018/12/pioli-de-zerbi-1-300x200.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2018/12/pioli-de-zerbi-1-768x512.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2018/12/pioli-de-zerbi-1-600x400.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2018/12/pioli-de-zerbi-1-310x205.jpg 310w" sizes="(max-width: 590px) 100vw, 590px" /></p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/milan/" rel="tag">Milan</a> <a href="https://www.canalesassuolo.it/tag/sassuolo/" rel="tag">Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-milan/" rel="tag">Sassuolo-Milan</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></span>				<span style="display:none" class="updated">2020-07-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="Articoli scritti da: Gabriele Boscagli" rel="author">Gabriele Boscagli</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/milan/" rel="tag">Milan</a> <a href="https://www.canalesassuolo.it/tag/sassuolo/" rel="tag">Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-milan/" rel="tag">Sassuolo-Milan</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Gabriele Boscagli </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6-150x115.png" width="90" height="69" alt="Gabriele Boscagli" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio, ha deciso di condividere la passione per il Sassuolo con noi di Canale Sassuolo. In redazione è il pilastro del settore giovanile.

Per contattarmi scrivere a settoregiovanile@canalesassuolo.it		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/gabrieleboscaglii"><i class="fa fa-facebook"></i></a>
										
							
				
															<a class="social-instagram" href="https://www.instagram.com/gabrieleboscagli/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-monza-e-il-bari-su-leonardo-sernicola/" rel="prev"><span>Precedente</span> Calciomercato Sassuolo: il Monza e il Bari su Leonardo Sernicola</a></div>
			<div class="post-next"><a href="https://www.canalesassuolo.it/tabellino-sassuolo-milan/" rel="next"><span>Successivo</span> Il tabellino di Sassuolo-Milan 1-2</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/tabellino-sassuolo-milan/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/sassuolo-milan-muldur-@-gazzetta-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="tabellino sassuolo milan" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/07/sassuolo-milan-muldur-@-gazzetta-310x165.jpg 310w, https://www.canalesassuolo.it/wp-content/uploads/2020/07/sassuolo-milan-muldur-@-gazzetta-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/tabellino-sassuolo-milan/" rel="bookmark">Il tabellino di Sassuolo-Milan 1-2</a></h2>
			<p>Il tabellino di Sassuolo-Milan 1-2 RETI: 19&#8242; Ibrahimovic (M), 42&#8242; Caputo (S, rig.), 45&#8217;+3 Ibrahimovic &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944679782360645" data-date="1595266045">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CC30v_5sjBX/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/109201899_294634961777028_6036765049806231259_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fLE24P6JX3AAX8aDFK_&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=208a47f6291eec8f38245455ff0a7a46&#038;oe=5F3C06E0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/109201899_294634961777028_6036765049806231259_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fLE24P6JX3AAX8aDFK_&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=208a47f6291eec8f38245455ff0a7a46&amp;oe=5F3C06E0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CC30v_5sjBX\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CC30v_5sjBX\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/109201899_294634961777028_6036765049806231259_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fLE24P6JX3AAX8aDFK_&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=208a47f6291eec8f38245455ff0a7a46&amp;oe=5F3C06E0&quot;}">
            <span class="sbi-screenreader">LE PAROLE DEL MISTER

Su CanaleSassuolo.it trovi l</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DEL MISTER

Su CanaleSassuolo.it trovi le dichiarazioni integrali di Roberto De Zerbi in vista di #SassuoloMilan
.
#sassuolomilan #acmilan #milan #seriea #sasmil #sassuolo #berardi #sassuolocalcio #forzasasol #neroverdi #ibrahimovic">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18110479420178983" data-date="1595237085">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CC29gxVsYX5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/115773857_914767782358365_982301625611095664_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5yYpv1vHe28AX9qGmoh&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=da4014d64e8c64196b5e9f11ed6633c9&#038;oe=5F3B6B05" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/115773857_914767782358365_982301625611095664_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5yYpv1vHe28AX9qGmoh&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=da4014d64e8c64196b5e9f11ed6633c9&amp;oe=5F3B6B05&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CC29gxVsYX5\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CC29gxVsYX5\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/115773857_914767782358365_982301625611095664_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5yYpv1vHe28AX9qGmoh&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=da4014d64e8c64196b5e9f11ed6633c9&amp;oe=5F3B6B05&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SASSUOLO-MILAN
.
Su CanaleSassuolo</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SASSUOLO-MILAN
.
Su CanaleSassuolo.it trovate tutto ciò che c&#039;è da sapere sulla prossima gara di campionato
.
#sassuolomilan #acmilan #milan #seriea #sasmil #sassuolo #berardi #sassuolocalcio #forzasasol #neroverdi #ibrahimovic">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18151707016030103" data-date="1595104122">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCy_59-Mp5M/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/110219989_116160223505144_6119291314370915385_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tzrHhmNdxGgAX8MhshS&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=612d673ba5f770249002444db0de445f&#038;oe=5F3DF83D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/110219989_116160223505144_6119291314370915385_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tzrHhmNdxGgAX8MhshS&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=612d673ba5f770249002444db0de445f&amp;oe=5F3DF83D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCy_59-Mp5M\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCy_59-Mp5M\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/110219989_116160223505144_6119291314370915385_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tzrHhmNdxGgAX8MhshS&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=612d673ba5f770249002444db0de445f&amp;oe=5F3DF83D&quot;}">
            <span class="sbi-screenreader">PARLA IL MISTER

Roberto #DeZerbi commenta l&#039;1-1 d</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="PARLA IL MISTER

Roberto #DeZerbi commenta l&#039;1-1 di #CagliariSassuolo: “A me non piace prendere alibi o scuse, noi dobbiamo fare di più”
.
Su CanaleSassuolo.it trovi le dichiarazioni del mister.

#cagliarisassuolo #seriea #cagliari #cagliaricalcio #cagsas #sardegnarena #sassuolo #sassuolocalcio #forzasasol #neroverdi #casteddu #robertodezerbi 💚♠️">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18150466759048789" data-date="1595100279">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCy4kyCMr93/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/110055166_278112699941724_753265415127180423_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rphGe8FBQ8gAX8MQKk3&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=d08556745b1cdf5e2ef9f341bdac9b5d&#038;oe=5F3BCB19" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/110055166_278112699941724_753265415127180423_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rphGe8FBQ8gAX8MQKk3&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d08556745b1cdf5e2ef9f341bdac9b5d&amp;oe=5F3BCB19&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCy4kyCMr93\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCy4kyCMr93\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/110055166_278112699941724_753265415127180423_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rphGe8FBQ8gAX8MQKk3&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d08556745b1cdf5e2ef9f341bdac9b5d&amp;oe=5F3BCB19&quot;}">
            <span class="sbi-screenreader">ft. CAGLIARI-SASSUOLO 1-1

Il Sassuolo non va oltr</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="ft. CAGLIARI-SASSUOLO 1-1

Il Sassuolo non va oltre il pareggio alla Sardegna Arena nonostante il maggior possesso palla e l&#039;aver giocato in superiorità numerica per quasi tutto il secondo tempo. Di #Caputo e #JoaoPedro le reti.
.
#cagliarisassuolo #seriea #cagliari #cagliaricalcio #cagsas #sardegnarena #sassuolo #sassuolocalcio #forzasasol #neroverdi #casteddu 💚♠️">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18107849524152896" data-date="1594987096">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCvgskcMXq1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/108120957_741765333253503_4659413412784429067_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VMOsisLDju0AX9ogKAS&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=b97f50ecc0d0f1de9a715d66822c3762&#038;oe=5F3DEB49" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/108120957_741765333253503_4659413412784429067_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VMOsisLDju0AX9ogKAS&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b97f50ecc0d0f1de9a715d66822c3762&amp;oe=5F3DEB49&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCvgskcMXq1\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCvgskcMXq1\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/108120957_741765333253503_4659413412784429067_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VMOsisLDju0AX9ogKAS&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b97f50ecc0d0f1de9a715d66822c3762&amp;oe=5F3DEB49&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI CAGLIARI-SASSUOLO
.
Su CanaleSassu</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI CAGLIARI-SASSUOLO
.
Su CanaleSassuolo.it trovate tutto ciò che c&#039;è da sapere sulla prossima gara di campionato
.
#cagliarisassuolo #seriea #cagliari #cagliaricalcio #cagsas #sardegnarena #sassuolo #sassuolocalcio #forzasasol #neroverdi #casteddu">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871650026815847" data-date="1594971037">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCvCEPCsWy9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/108379972_296110298253285_8917326592296047828_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jEyWs7TpJcQAX8qS71O&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=51f65c6bf90c54e4e9df947e0dc45387&#038;oe=5F3DC7EF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/108379972_296110298253285_8917326592296047828_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jEyWs7TpJcQAX8qS71O&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=51f65c6bf90c54e4e9df947e0dc45387&amp;oe=5F3DC7EF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCvCEPCsWy9\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCvCEPCsWy9\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/108379972_296110298253285_8917326592296047828_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jEyWs7TpJcQAX8qS71O&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=51f65c6bf90c54e4e9df947e0dc45387&amp;oe=5F3DC7EF&quot;}">
            <span class="sbi-screenreader">💚♠️ 100 ANNI DI SASSUOLO 💚♠️

Il 17 </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💚♠️ 100 ANNI DI SASSUOLO 💚♠️

Il 17 luglio 1920 nasceva il Sassuolo Calcio! Ancora qua per tingere la storia di neroverde! 💚♠️💚♠️

#ForzaSasol!">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17871650026815847&quot;:{&quot;id&quot;:&quot;108379972_296110298253285_8917326592296047828_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18107849524152896&quot;:{&quot;id&quot;:&quot;108120957_741765333253503_4659413412784429067_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18150466759048789&quot;:{&quot;id&quot;:&quot;110055166_278112699941724_753265415127180423_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18151707016030103&quot;:{&quot;id&quot;:&quot;110219989_116160223505144_6119291314370915385_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18110479420178983&quot;:{&quot;id&quot;:&quot;115773857_914767782358365_982301625611095664_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17944679782360645&quot;:{&quot;id&quot;:&quot;109201899_294634961777028_6036765049806231259_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-cagliari-sassuolo-dalle-19-30-il-live-della-partita-della-sardegna-arena/">Diretta Cagliari-Sassuolo</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2020</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 45/181 queries in 0.353 seconds using disk (Request-wide modification query)

Served from: www.canalesassuolo.it @ 2020-07-21 23:42:26 by W3 Total Cache
-->