<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa | Canale Sassuolo</title>
<meta property="og:title" content="Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tutto andrà bene e il calcio, oggi, passa in secondo piano. Sassuolo-Brescia 3-0 è stata una vittori"/>
<meta property="og:url" content="https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tutto andrà bene e il calcio, oggi, passa in secondo piano. Sassuolo-Brescia 3-0 è stata una vittoria straordinaria di una squadra maiuscola. Ma ora c&#039;è"/>
<link rel="canonical" href="https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa | Canale Sassuolo" />
<meta property="og:description" content="Tutto andrà bene e il calcio, oggi, passa in secondo piano. Sassuolo-Brescia 3-0 è stata una vittoria straordinaria di una squadra maiuscola. Ma ora c&#039;è" />
<meta property="og:url" content="https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:tag" content="Francesco Caputo" />
<meta property="article:tag" content="Sassuolo-Brescia" />
<meta property="article:section" content="Campionato" />
<meta property="article:published_time" content="2020-03-10T08:44:43+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tutto andrà bene e il calcio, oggi, passa in secondo piano. Sassuolo-Brescia 3-0 è stata una vittoria straordinaria di una squadra maiuscola. Ma ora c&#039;è" />
<meta name="twitter:title" content="Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a.jpg","width":960,"height":480,"caption":"ciccio caputo andr\u00e0 tutto bene"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/#webpage","url":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/","inLanguage":"it-IT","name":"Sassuolo-Brescia 3-0: andr\u00e0 tutto bene, ora prendiamoci una lunga pausa | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/#primaryimage"},"datePublished":"2020-03-10T08:44:43+00:00","dateModified":"2020-03-10T08:44:43+00:00","description":"Tutto andr\u00e0 bene e il calcio, oggi, passa in secondo piano. Sassuolo-Brescia 3-0 \u00e8 stata una vittoria straordinaria di una squadra maiuscola. Ma ora c'\u00e8"},{"@type":"Article","@id":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48"},"headline":"Sassuolo-Brescia 3-0: andr\u00e0 tutto bene, ora prendiamoci una lunga pausa","datePublished":"2020-03-10T08:44:43+00:00","dateModified":"2020-03-10T08:44:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/#primaryimage"},"keywords":"Francesco Caputo,Sassuolo-Brescia","articleSection":"Campionato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48","name":"Giuseppe Guarino","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2016/09/giuseppe-guarino.jpg","caption":"Giuseppe Guarino"},"description":"Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ci\u00f2 che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/amp/" /><meta name="generator" content="AMP for WP 1.0.30"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=130827' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fsassuolo-brescia-3-0-andra-tutto-bene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fsassuolo-brescia-3-0-andra-tutto-bene%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- <meta name="NextGEN" version="3.2.23" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='basecss-css'  href='https://www.canalesassuolo.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-130827 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martedì , 10 marzo  2020</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/" title="Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-310x165.jpg" width="310" height="165" alt="Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-brescia-3-0-andra-tutto-bene/" title="Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa">Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/filippo-romagna-infortunio-sassuolo-brescia/" title="Filippo Romagna dopo l&#8217;infortunio in Sassuolo-Brescia: &#8220;Tranquilli, questo è il meno&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/11/romagna-sassuolo-e1574932893759-310x165.jpg" width="310" height="165" alt="Filippo Romagna dopo l&#8217;infortunio in Sassuolo-Brescia: &#8220;Tranquilli, questo è il meno&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/filippo-romagna-infortunio-sassuolo-brescia/" title="Filippo Romagna dopo l&#8217;infortunio in Sassuolo-Brescia: &#8220;Tranquilli, questo è il meno&#8221;">Filippo Romagna dopo l&#8217;infortunio in Sassuolo-Brescia: &#8220;Tranquilli, questo è il meno&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/03/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-dopo-sassuolo-brescia-3-0-stiamo-facendo-bene-non-accontentiamoci/" title="De Zerbi dopo Sassuolo-Brescia 3-0: &#8220;Stiamo facendo bene, non accontentiamoci&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/05/de-zerbi-567-min-310x165.jpg" width="310" height="165" alt="De Zerbi dopo Sassuolo-Brescia 3-0: &#8220;Stiamo facendo bene, non accontentiamoci&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-dopo-sassuolo-brescia-3-0-stiamo-facendo-bene-non-accontentiamoci/" title="De Zerbi dopo Sassuolo-Brescia 3-0: &#8220;Stiamo facendo bene, non accontentiamoci&#8221;">De Zerbi dopo Sassuolo-Brescia 3-0: &#8220;Stiamo facendo bene, non accontentiamoci&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/03/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/le-pagelle-di-sassuolo-brescia-3-0-tris-neroverde-e-giu-il-sipario-sulla-serie-a/" title="Le pagelle di Sassuolo-Brescia 3-0: tris neroverde e giù il sipario sulla Serie A"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/11/caputo-sassuolo-bologna-esultanza-310x165.jpg" width="310" height="165" alt="Le pagelle di Sassuolo-Brescia 3-0: tris neroverde e giù il sipario sulla Serie A" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/le-pagelle-di-sassuolo-brescia-3-0-tris-neroverde-e-giu-il-sipario-sulla-serie-a/" title="Le pagelle di Sassuolo-Brescia 3-0: tris neroverde e giù il sipario sulla Serie A">Le pagelle di Sassuolo-Brescia 3-0: tris neroverde e giù il sipario sulla Serie A</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/03/2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/tim-cup-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/europa-conference-league-nella-nuova-competizione-giochera-la-sesta-classificata-in-serie-a/" title="Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/uefa-conference-league-310x165.png" width="310" height="165" alt="Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/europa-conference-league-nella-nuova-competizione-giochera-la-sesta-classificata-in-serie-a/" title="Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A">Europa Conference League: nella nuova competizione giocherà la sesta classificata in serie A</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/02/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-un-po-di-storia-dal-1920-ad-oggi/" title="Coppa Italia, un po&#8217; di storia dal 1920 ad oggi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/baa78ad481-310x165.jpg" width="310" height="165" alt="Coppa Italia, un po&#8217; di storia dal 1920 ad oggi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-un-po-di-storia-dal-1920-ad-oggi/" title="Coppa Italia, un po&#8217; di storia dal 1920 ad oggi">Coppa Italia, un po&#8217; di storia dal 1920 ad oggi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/02/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-perugia-1-2-45-minuti-di-vacanza-ci-costano-laddio-alla-coppa-italia/" title="Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/12/sassuolo-perugia-muldur-310x165.jpg" width="310" height="165" alt="Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-perugia-1-2-45-minuti-di-vacanza-ci-costano-laddio-alla-coppa-italia/" title="Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia">Sassuolo-Perugia 1-2: 45 minuti di vacanza ci costano l&#8217;addio alla Coppa Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-dopo-sassuolo-perugia-1-2-poche-critiche-su-atteggiamento-e-grinta/" title="De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/11/de-zerbi-sassuolo-bologna-310x165.jpg" width="310" height="165" alt="De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-dopo-sassuolo-perugia-1-2-poche-critiche-su-atteggiamento-e-grinta/" title="De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”">De Zerbi dopo Sassuolo-Perugia 1-2: “Poche critiche su atteggiamento e grinta”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-50831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50831"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Classifica Primavera 1</a></li>
		<li id="menu-item-50838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50838"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2019-2020/">Calendario Primavera 1</a></li>
		<li id="menu-item-114173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114173"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2019-20/">Rosa Primavera</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-50898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50898"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Classifica U18</a></li>
		<li id="menu-item-51597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51597"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2019-2020/">Calendario U18</a></li>
		<li id="menu-item-114178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114178"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2019-20/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-50880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50880"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Classifica U17</a></li>
		<li id="menu-item-50889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50889"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2019-2020/">Calendario U17</a></li>
		<li id="menu-item-114187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114187"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2019-20/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-50909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50909"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Classifica U16</a></li>
		<li id="menu-item-50916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50916"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2019-2020/">Calendario U16</a></li>
		<li id="menu-item-38369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38369"><a href="https://www.canalesassuolo.it/allievi-under-16-sassuolo-rosa-2018-19/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-50928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Classifica U15</a></li>
		<li id="menu-item-50932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50932"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2019-2020/">Calendario U15</a></li>
		<li id="menu-item-114195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114195"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2019-2020/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-50939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50939"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-50944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50944"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2019-2020/">Calendario U14</a></li>
		<li id="menu-item-114203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114203"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2019-2020/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-50950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50950"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-50954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50954"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2019-2020/">Calendario U13</a></li>
		<li id="menu-item-114209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114209"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2019-2020/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionato-primavera-1-sospeso-arriva-lufficialita-della-lega/" title="Campionato Primavera 1 sospeso: arriva l&#8217;ufficialità della Lega"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/03/498f6ccfe2-660x330.jpg" width="660" height="330" alt="Campionato Primavera 1 sospeso: arriva l&#8217;ufficialità della Lega" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionato-primavera-1-sospeso-arriva-lufficialita-della-lega/" title="Campionato Primavera 1 sospeso: arriva l&#8217;ufficialità della Lega">Campionato Primavera 1 sospeso: arriva l&#8217;ufficialità della Lega</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>09/03/2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-turrini-dopo-pescara-sassuolo-1-2-bravi-in-gestione-e-personalita/" title="Primavera, Turrini dopo Pescara-Sassuolo 1-2: &#8220;Bravi in gestione e personalità&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/04/18034950_1060521707414850_606980969_n-110x75.jpg" width="110" height="75" alt="Primavera, Turrini dopo Pescara-Sassuolo 1-2: &#8220;Bravi in gestione e personalità&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-turrini-dopo-pescara-sassuolo-1-2-bravi-in-gestione-e-personalita/" title="Primavera, Turrini dopo Pescara-Sassuolo 1-2: &#8220;Bravi in gestione e personalità&#8221;">Primavera, Turrini dopo Pescara-Sassuolo 1-2: &#8220;Bravi in gestione e personalità&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>07/03/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-primavera-pescara-sassuolo/" title="FINALE Primavera Pescara-Sassuolo 1-2: Manzari-Mehmetaj, la rimonta è servita"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/03/pessas-110x75.png" width="110" height="75" alt="FINALE Primavera Pescara-Sassuolo 1-2: Manzari-Mehmetaj, la rimonta è servita" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-primavera-pescara-sassuolo/" title="FINALE Primavera Pescara-Sassuolo 1-2: Manzari-Mehmetaj, la rimonta è servita">FINALE Primavera Pescara-Sassuolo 1-2: Manzari-Mehmetaj, la rimonta è servita</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>07/03/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-annullato-ufficialmente-il-memorial-claudio-sassi-2020/" title="Giovanili Sassuolo: annullato ufficialmente il Memorial Claudio Sassi 2020"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/03/aaIMG_7953-110x75.jpg" width="110" height="75" alt="Giovanili Sassuolo: annullato ufficialmente il Memorial Claudio Sassi 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-annullato-ufficialmente-il-memorial-claudio-sassi-2020/" title="Giovanili Sassuolo: annullato ufficialmente il Memorial Claudio Sassi 2020">Giovanili Sassuolo: annullato ufficialmente il Memorial Claudio Sassi 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>06/03/2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-nove-gol-allorobica-a-san-michele/" title="Sassuolo Primavera Femminile, nove gol all&#8217;Orobica a San Michele"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/03/87414114_124813905638901_7623721156905795584_n-660x330.jpg" width="660" height="330" alt="Sassuolo Primavera Femminile, nove gol all&#8217;Orobica a San Michele" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-nove-gol-allorobica-a-san-michele/" title="Sassuolo Primavera Femminile, nove gol all&#8217;Orobica a San Michele">Sassuolo Primavera Femminile, nove gol all&#8217;Orobica a San Michele</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>03/03/2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/femminile-sassuolo-roma-0-1/" title="Seconda sconfitta di fila per il Sassuolo Femminile: battuto in casa dalla Roma per 0-1"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/daniela-sabatino-110x75.jpg" width="110" height="75" alt="Seconda sconfitta di fila per il Sassuolo Femminile: battuto in casa dalla Roma per 0-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/femminile-sassuolo-roma-0-1/" title="Seconda sconfitta di fila per il Sassuolo Femminile: battuto in casa dalla Roma per 0-1">Seconda sconfitta di fila per il Sassuolo Femminile: battuto in casa dalla Roma per 0-1</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23/02/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-filangeri-e-lenzini-chiamate-in-under-23-per-uno-stage/" title="Nazionale Femminile, Filangeri e Lenzini chiamate in Under-23 per uno stage"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/11/LENZINI-110x75.jpg" width="110" height="75" alt="Nazionale Femminile, Filangeri e Lenzini chiamate in Under-23 per uno stage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-filangeri-e-lenzini-chiamate-in-under-23-per-uno-stage/" title="Nazionale Femminile, Filangeri e Lenzini chiamate in Under-23 per uno stage">Nazionale Femminile, Filangeri e Lenzini chiamate in Under-23 per uno stage</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/02/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-algarve-cup-2020/" title="Nazionale Femminile, tre neroverdi convocate per la Algarve Cup 2020"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/0627B7D6-A139-4F79-B2E6-2D17EDEE0B8F-110x75.jpeg" width="110" height="75" alt="Nazionale Femminile, tre neroverdi convocate per la Algarve Cup 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-algarve-cup-2020/" title="Nazionale Femminile, tre neroverdi convocate per la Algarve Cup 2020">Nazionale Femminile, tre neroverdi convocate per la Algarve Cup 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/02/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-battuto-di-misura-dalla-fiorentina-2-1-viola/" title="Sassuolo Femminile battuto di misura dalla Fiorentina: 2-1 viola"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/09/SQUADRA1-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile battuto di misura dalla Fiorentina: 2-1 viola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-battuto-di-misura-dalla-fiorentina-2-1-viola/" title="Sassuolo Femminile battuto di misura dalla Fiorentina: 2-1 viola">Sassuolo Femminile battuto di misura dalla Fiorentina: 2-1 viola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15/02/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-fuori-con-onore-dalla-viareggio-cup/" title="Sassuolo Primavera Femminile fuori con onore dalla Viareggio Cup"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/timthumb-1-110x75.jpg" width="110" height="75" alt="Sassuolo Primavera Femminile fuori con onore dalla Viareggio Cup" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-fuori-con-onore-dalla-viareggio-cup/" title="Sassuolo Primavera Femminile fuori con onore dalla Viareggio Cup">Sassuolo Primavera Femminile fuori con onore dalla Viareggio Cup</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15/02/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-femminile-esordio-amaro-alla-viareggio-cup-2-1-fiorentina/" title="Primavera Sassuolo Femminile, esordio amaro alla Viareggio Cup: 2-1 Fiorentina"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/timthumb-110x75.jpg" width="110" height="75" alt="Primavera Sassuolo Femminile, esordio amaro alla Viareggio Cup: 2-1 Fiorentina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-femminile-esordio-amaro-alla-viareggio-cup-2-1-fiorentina/" title="Primavera Sassuolo Femminile, esordio amaro alla Viareggio Cup: 2-1 Fiorentina">Primavera Sassuolo Femminile, esordio amaro alla Viareggio Cup: 2-1 Fiorentina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-brescia-i-convocati-torna-chiriches-si-ferma-magnanelli/" title="Sassuolo-Brescia, i convocati: torna Chiriches, si ferma Magnanelli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/05/magnanelli-310x165.jpg" width="310" height="165" alt="Sassuolo-Brescia, i convocati: torna Chiriches, si ferma Magnanelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-brescia-i-convocati-torna-chiriches-si-ferma-magnanelli/" title="Sassuolo-Brescia, i convocati: torna Chiriches, si ferma Magnanelli">Sassuolo-Brescia, i convocati: torna Chiriches, si ferma Magnanelli</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/03/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coronavirus-la-zona-rossa-arriva-anche-in-emilia-serie-a-non-a-rischio/" title="Coronavirus, la zona rossa arriva anche in Emilia. Serie A non a rischio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/02/IMG_0487-310x165.jpg" width="310" height="165" alt="Coronavirus, la zona rossa arriva anche in Emilia. Serie A non a rischio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coronavirus-la-zona-rossa-arriva-anche-in-emilia-serie-a-non-a-rischio/" title="Coronavirus, la zona rossa arriva anche in Emilia. Serie A non a rischio">Coronavirus, la zona rossa arriva anche in Emilia. Serie A non a rischio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/03/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/siparietto-social-tra-caputo-e-del-piero-se-arrivi-a-20-gol-ti-pago-la-cena/" title="Siparietto social tra Caputo e Del Piero: &#8220;Se arrivi a 20 gol ti pago la cena&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/11/caputo-sassuolo-bologna-310x165.jpg" width="310" height="165" alt="Siparietto social tra Caputo e Del Piero: &#8220;Se arrivi a 20 gol ti pago la cena&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/siparietto-social-tra-caputo-e-del-piero-se-arrivi-a-20-gol-ti-pago-la-cena/" title="Siparietto social tra Caputo e Del Piero: &#8220;Se arrivi a 20 gol ti pago la cena&#8221;">Siparietto social tra Caputo e Del Piero: &#8220;Se arrivi a 20 gol ti pago la cena&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-con-il-brescia-lultima-da-magazziniere-per-paolo-paolino-bondi/" title="Sassuolo, con il Brescia l&#8217;ultima da magazziniere per Paolo &#8220;Paolino&#8221; Bondi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/07/ricci-310x165.jpg" width="310" height="165" alt="Sassuolo, con il Brescia l&#8217;ultima da magazziniere per Paolo &#8220;Paolino&#8221; Bondi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-con-il-brescia-lultima-da-magazziniere-per-paolo-paolino-bondi/" title="Sassuolo, con il Brescia l&#8217;ultima da magazziniere per Paolo &#8220;Paolino&#8221; Bondi">Sassuolo, con il Brescia l&#8217;ultima da magazziniere per Paolo &#8220;Paolino&#8221; Bondi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/jacopo-segre-sassuolo-cagliari-calciomercato/" title="Calciomercato Sassuolo: piace Jacopo Segre, è sfida col Cagliari"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/jacopo-segre-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: piace Jacopo Segre, è sfida col Cagliari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/jacopo-segre-sassuolo-cagliari-calciomercato/" title="Calciomercato Sassuolo: piace Jacopo Segre, è sfida col Cagliari">Calciomercato Sassuolo: piace Jacopo Segre, è sfida col Cagliari</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/02/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-possibile-sinergia-con-linter-per-tahith-chong/" title="Calciomercato Sassuolo: possibile sinergia con l&#8217;Inter per Tahith Chong"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/tahith-chong-manchester-united-u23-1564079277-23948-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: possibile sinergia con l&#8217;Inter per Tahith Chong" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-possibile-sinergia-con-linter-per-tahith-chong/" title="Calciomercato Sassuolo: possibile sinergia con l&#8217;Inter per Tahith Chong">Calciomercato Sassuolo: possibile sinergia con l&#8217;Inter per Tahith Chong</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/02/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/boga-napoli/" title="Calciomercato Sassuolo: su Boga c&#8217;è il Napoli, Carnevali mira a un accordo col Chelsea"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/10/boga-napoli-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: su Boga c&#8217;è il Napoli, Carnevali mira a un accordo col Chelsea" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/boga-napoli/" title="Calciomercato Sassuolo: su Boga c&#8217;è il Napoli, Carnevali mira a un accordo col Chelsea">Calciomercato Sassuolo: su Boga c&#8217;è il Napoli, Carnevali mira a un accordo col Chelsea</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/02/2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nuovo-infortunio-per-stefano-sensi-riscatto-a-rischio/" title="Nuovo infortunio per Stefano Sensi: riscatto a rischio?"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/10/450-250-sensi-inter-310x165.jpg" width="310" height="165" alt="Nuovo infortunio per Stefano Sensi: riscatto a rischio?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nuovo-infortunio-per-stefano-sensi-riscatto-a-rischio/" title="Nuovo infortunio per Stefano Sensi: riscatto a rischio?">Nuovo infortunio per Stefano Sensi: riscatto a rischio?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/02/2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></span> <span class="delimiter">/</span> <span class="current">Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-130827 post type-post status-publish format-standard has-post-thumbnail hentry category-campionato-sassuolo-calcio tag-francesco-caputo tag-sassuolo-brescia" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="ciccio caputo andrà tutto bene" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-150x75.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-300x150.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-768x384.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a-600x300.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/0bacedc91a.jpg 960w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">foto: sassuolocalcio.it</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Sassuolo-Brescia 3-0: andrà tutto bene, ora prendiamoci una lunga pausa</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="">Giuseppe Guarino </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/" rel="category tag">Campionato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Tutto andrà bene</strong> e il calcio, oggi, passa in secondo piano. Sassuolo-Brescia 3-0 è stata una vittoria straordinaria di una squadra maiuscola. Ma ora c&#8217;è da prendersi una lunga pausa, <strong>abbracciando il Paese intero dalla Valle d&#8217;Aosta alla Sicilia, al di là di ogni rivalità</strong>.</p>
<p><strong>Leggi anche &gt; <a href="https://www.canalesassuolo.it/le-pagelle-di-sassuolo-brescia-3-0-tris-neroverde-e-giu-il-sipario-sulla-serie-a/">LE PAGELLE DI SASSUOLO-BRESCIA</a></strong></p>
<h2>Sassuolo-Brescia 3-0: una bellissima storia</h2>
<p>Il Sassuolo che si è imposto sul Brescia in un Mapei Stadium a porte chiuse è quello di sempre. Qualche <strong>svarione salvato da Consigli</strong>, qualche problema in attacco. E poi l&#8217;<strong>esplosione che porta il nome di Ciccio Caputo</strong>.</p>
<p>La sua doppietta e il gol di Boga non sono altro che <strong>conseguenze di un percorso di crescita che da qualche mese accompagna la squadra</strong> e che ora speriamo non si interrompa bruscamente con la lunga pausa forzata alla quale quest&#8217;emergenza ci ha costretto.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/UPNFByDsBnI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Andrà tutto bene!</h2>
<p>Fatto sta che il simbolo della serata rimarrà Ciccio Caputo con quel suo messaggio: &#8220;<em><strong>Andrà tutto bene. Restate a casa</strong>&#8220;.</em></p>
<p>E tutto bene andrà, a partire da <a href="https://www.canalesassuolo.it/favalli-della-reggiana-positivo-al-coronavirus-ora-il-campionato-rischia-di-saltare/">Alessandro Favalli</a> e dai nostri coinquilini della <strong>Reggiana Calcio</strong>, ai quali mandiamo un grande abbraccio. E tutto andrà bene a <strong>Mimmo Berardi</strong> e a <strong>Filippo Romagna</strong>, costretti ad uscire anzitempo per infortunio. E, soprattutto, <strong>andrà tutto bene all&#8217;Italia intera</strong>, grazie a un popolo di persone meravigliose che sapranno fronteggiare al meglio quest&#8217;emergenza.</p>
<p>Il resto, oggi almeno, sono chiacchiere. Prendiamoci una lunga pausa con il meraviglioso ricordo di questo Sassuolo-Brescia 3-0. <strong>Speriamo di rivederci presto</strong> e continuare a gioire insieme.</p>
<p style="text-align: center;"><a href="https://www.instagram.com/canalesassuolo/"><strong>SEGUICI ANCHE SU INSTAGRAM</strong></a></p>
<p><img class="aligncenter size-large wp-image-130812" src="https://www.canalesassuolo.it/wp-content/uploads/2020/03/ESr-RpCXsAAFjnh-1024x661.jpeg" alt="Sassuolo-Brescia 3-0 tabellino" width="618" height="399" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/03/ESr-RpCXsAAFjnh-1024x661.jpeg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/ESr-RpCXsAAFjnh-150x97.jpeg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/ESr-RpCXsAAFjnh-300x194.jpeg 300w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/ESr-RpCXsAAFjnh-768x496.jpeg 768w, https://www.canalesassuolo.it/wp-content/uploads/2020/03/ESr-RpCXsAAFjnh-600x387.jpeg 600w" sizes="(max-width: 618px) 100vw, 618px" /></p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/francesco-caputo/" rel="tag">Francesco Caputo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-brescia/" rel="tag">Sassuolo-Brescia</a></span>				<span style="display:none" class="updated">2020-03-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="Articoli scritti da: Giuseppe Guarino" rel="author">Giuseppe Guarino</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/francesco-caputo/" rel="tag">Francesco Caputo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-brescia/" rel="tag">Sassuolo-Brescia</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Giuseppe Guarino </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/09/giuseppe-guarino.jpg" width="90" height="90" alt="Giuseppe Guarino" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ciò che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/campionato-primavera-1-sospeso-arriva-lufficialita-della-lega/" rel="prev"><span>Precedente</span> Campionato Primavera 1 sospeso: arriva l&#8217;ufficialità della Lega</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/filippo-romagna-infortunio-sassuolo-brescia/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2019/11/romagna-sassuolo-e1574932893759-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/filippo-romagna-infortunio-sassuolo-brescia/" rel="bookmark">Filippo Romagna dopo l&#8217;infortunio in Sassuolo-Brescia: &#8220;Tranquilli, questo è il meno&#8221;</a></h2>
			<p>Filippo Romagna ci tiene a rassicurare i tifosi dopo Sassuolo-Brescia, con un pizzico d&#8217;ironia. Il &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo" target="_blank" rel="noopener" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17918623591376939" data-date="1583781852">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9hkY7DF11_/" target="_blank" rel="noopener" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/84223013_1151621298503367_2328936045253609554_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0PObt4nEi3EAX82zMln&#038;_nc_ht=scontent.xx&#038;oh=db5e40523d0ae2c1f2626c76bb2192c6&#038;oe=5EA60D7D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84223013_1151621298503367_2328936045253609554_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0PObt4nEi3EAX82zMln&amp;_nc_ht=scontent.xx&amp;oh=db5e40523d0ae2c1f2626c76bb2192c6&amp;oe=5EA60D7D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9hkY7DF11_\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9hkY7DF11_\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84223013_1151621298503367_2328936045253609554_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0PObt4nEi3EAX82zMln&amp;_nc_ht=scontent.xx&amp;oh=db5e40523d0ae2c1f2626c76bb2192c6&amp;oe=5EA60D7D&quot;}">
            <span class="sbi-screenreader">FT. SASSUOLO-BRESCIA 3-0

Il Sassuolo si impone pe</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="FT. SASSUOLO-BRESCIA 3-0

Il Sassuolo si impone per 3-0 sul Brescia grazie ai gol di Ciccio /#Caputo e Jeremie #Boga

#ForzaSasol #SassuoloBrescia #SerieA">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18007232584301170" data-date="1583158073">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9O-n9vib6u/" target="_blank" rel="noopener" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/87721010_123019619269234_7063587912545013094_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zqhSWaKMj3EAX9dVCX1&#038;_nc_ht=scontent.xx&#038;oh=976f1efed73349f905575523e6bf7995&#038;oe=5E8D6973" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/87721010_123019619269234_7063587912545013094_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqhSWaKMj3EAX9dVCX1&amp;_nc_ht=scontent.xx&amp;oh=976f1efed73349f905575523e6bf7995&amp;oe=5E8D6973&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9O-n9vib6u\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9O-n9vib6u\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/87721010_123019619269234_7063587912545013094_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqhSWaKMj3EAX9dVCX1&amp;_nc_ht=scontent.xx&amp;oh=976f1efed73349f905575523e6bf7995&amp;oe=5E8D6973&quot;}">
            <span class="sbi-screenreader">Giovanni #Carnevali ha così commentato le decisio</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Giovanni #Carnevali ha così commentato le decisioni della #LegaCalcio.
.
Le sue dichiarazioni integrali le trovi su CanaleSassuolo.it
.
#forzasasol #sassuolocalcio #sassuolobrescia #juveinter #seriea #neroverdi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18096781405185502" data-date="1582816267">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9Eyrn_ixGw/" target="_blank" rel="noopener" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/84329873_585189322338002_1362146798136549677_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Lc2pmNGmxAAAX9CMwII&#038;_nc_ht=scontent.xx&#038;oh=0a27d396099683a2f01b543498362fb0&#038;oe=5E8EC744" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84329873_585189322338002_1362146798136549677_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Lc2pmNGmxAAAX9CMwII&amp;_nc_ht=scontent.xx&amp;oh=0a27d396099683a2f01b543498362fb0&amp;oe=5E8EC744&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9Eyrn_ixGw\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9Eyrn_ixGw\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/84329873_585189322338002_1362146798136549677_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Lc2pmNGmxAAAX9CMwII&amp;_nc_ht=scontent.xx&amp;oh=0a27d396099683a2f01b543498362fb0&amp;oe=5E8EC744&quot;}">
            <span class="sbi-screenreader">Le parole di @giorgoskyriako77 verso Sassuolo-Bres</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le parole di @giorgoskyriako77 verso Sassuolo-Brescia. Sul nostro sito le dichiarazioni integrali.
.
.
.
#sassuolobrescia #sasbre #seriea #portechiuse #sassuolo #sassuolocalcio #forzasassuolo #forzasasol #kyriakopoulos #Coronavirus">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18095781361139307" data-date="1582796245">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9EMflIlp_R/" target="_blank" rel="noopener" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/88254664_2824418684307410_8334551637619871662_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=c1fnD4AG6fgAX8hALXV&#038;_nc_ht=scontent.xx&#038;oh=3c4b7012fc831d5d6a53bd2d1f752f5f&#038;oe=5E9399FF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/88254664_2824418684307410_8334551637619871662_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c1fnD4AG6fgAX8hALXV&amp;_nc_ht=scontent.xx&amp;oh=3c4b7012fc831d5d6a53bd2d1f752f5f&amp;oe=5E9399FF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9EMflIlp_R\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9EMflIlp_R\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/88254664_2824418684307410_8334551637619871662_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c1fnD4AG6fgAX8hALXV&amp;_nc_ht=scontent.xx&amp;oh=3c4b7012fc831d5d6a53bd2d1f752f5f&amp;oe=5E9399FF&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SASSUOLO-BRESCIA
.
Su CanaleSassuo</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SASSUOLO-BRESCIA
.
Su CanaleSassuolo.it trovate tutto ciò che c&#039;è da sapere sulla prossima gara di campionato
.
#sassuolobrescia #seriea #bresas #bresciacalcio #balotelli #locatelli #sassuolocalcio #forzasasol #neroverdi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18056475124202274" data-date="1582270182">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B80hG5aiIX7/" target="_blank" rel="noopener" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/85162549_568812767043186_2833910396595898879_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tkNeyw-jJ8oAX_y5pgd&#038;_nc_ht=scontent.xx&#038;oh=7fd329e58cbdd065d6d4e1d1c6bd1acd&#038;oe=5E8FD8CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/85162549_568812767043186_2833910396595898879_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tkNeyw-jJ8oAX_y5pgd&amp;_nc_ht=scontent.xx&amp;oh=7fd329e58cbdd065d6d4e1d1c6bd1acd&amp;oe=5E8FD8CD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B80hG5aiIX7\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B80hG5aiIX7\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/85162549_568812767043186_2833910396595898879_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tkNeyw-jJ8oAX_y5pgd&amp;_nc_ht=scontent.xx&amp;oh=7fd329e58cbdd065d6d4e1d1c6bd1acd&amp;oe=5E8FD8CD&quot;}">
            <span class="sbi-screenreader">LE PAROLE DI TOLJAN
.
Su CanaleSassuolo.it trovate</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DI TOLJAN
.
Su CanaleSassuolo.it trovate le dichiarazioni integrali di Jeremy #Toljan in attesa della gara di Bergamo
.
#atalantasassuolo #seriea #atasas #atalanta #papugomez #sassuolocalcio #forzasasol #neroverdi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18094082872141644" data-date="1582187761">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B8yD5x4FCtc/" target="_blank" rel="noopener" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/85014255_675063933261387_5319124426247589783_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LQRxY6_ql4gAX-A4d9e&#038;_nc_ht=scontent.xx&#038;oh=ec029679560e8d30a5f2102d4f8c8066&#038;oe=5E9453A8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/85014255_675063933261387_5319124426247589783_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LQRxY6_ql4gAX-A4d9e&amp;_nc_ht=scontent.xx&amp;oh=ec029679560e8d30a5f2102d4f8c8066&amp;oe=5E9453A8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8yD5x4FCtc\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8yD5x4FCtc\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/85014255_675063933261387_5319124426247589783_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LQRxY6_ql4gAX-A4d9e&amp;_nc_ht=scontent.xx&amp;oh=ec029679560e8d30a5f2102d4f8c8066&amp;oe=5E9453A8&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI ATALANTA-SASSUOLO
.
Su CanaleSassu</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI ATALANTA-SASSUOLO
.
Su CanaleSassuolo.it trovate tutto ciò che c&#039;è da sapere sulla prossima gara di campionato
.
#atalantasassuolo #seriea #atasas #atalanta #papugomez #sassuolocalcio #forzasasol #neroverdi">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;18056475124202274&quot;:{&quot;id&quot;:&quot;85162549_568812767043186_2833910396595898879_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18094082872141644&quot;:{&quot;id&quot;:&quot;85014255_675063933261387_5319124426247589783_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18095781361139307&quot;:{&quot;id&quot;:&quot;88254664_2824418684307410_8334551637619871662_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18096781405185502&quot;:{&quot;id&quot;:&quot;84329873_585189322338002_1362146798136549677_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18007232584301170&quot;:{&quot;id&quot;:&quot;87721010_123019619269234_7063587912545013094_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17918623591376939&quot;:{&quot;id&quot;:&quot;84223013_1151621298503367_2328936045253609554_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2020</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--><!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito si avvale di cookie. Se vuoi saperne di più consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a style="color:#FFFFFF;" href="https://www.canalesassuolo.it/privacy-e-policy/" target="_blank" id="fom">cookie policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: www.canalesassuolo.it @ 2020-03-10 11:37:00 by W3 Total Cache
-->