<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Il Sassuolo Under 15 all&#039;inglese sul Pisa: 2-0 firmato Amendola-Goulart | Canale Sassuolo</title>
<meta property="og:title" content="Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Convincente vittoria del Sassuolo Under 15, che torna dalla trasferta di Pisa con tre punti d'oro. I"/>
<meta property="og:url" content="https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-15-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Convincente vittoria del Sassuolo Under 15, che torna dalla trasferta di Pisa con tre punti d&#039;oro. I 2007 di mister Gilioli segnano un gol per tempo:"/>
<link rel="canonical" href="https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Sassuolo Under 15 all&#039;inglese sul Pisa: 2-0 firmato Amendola-Goulart | Canale Sassuolo" />
<meta property="og:description" content="Convincente vittoria del Sassuolo Under 15, che torna dalla trasferta di Pisa con tre punti d&#039;oro. I 2007 di mister Gilioli segnano un gol per tempo:" />
<meta property="og:url" content="https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/gabrieleboscaglii" />
<meta property="article:tag" content="Cris Gilioli" />
<meta property="article:tag" content="Intervista Sassuolo" />
<meta property="article:tag" content="Pisa-Sassuolo" />
<meta property="article:tag" content="Under 15 Sassuolo" />
<meta property="article:section" content="Under 15 Sassuolo" />
<meta property="article:published_time" content="2021-12-05T13:19:37+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-15.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-15.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Convincente vittoria del Sassuolo Under 15, che torna dalla trasferta di Pisa con tre punti d&#039;oro. I 2007 di mister Gilioli segnano un gol per tempo:" />
<meta name="twitter:title" content="Il Sassuolo Under 15 all&#039;inglese sul Pisa: 2-0 firmato Amendola-Goulart | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-15.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-15.jpg","width":700,"height":467,"caption":"pisa sassuolo under 15"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/#webpage","url":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/","inLanguage":"it-IT","name":"Il Sassuolo Under 15 all&#039;inglese sul Pisa: 2-0 firmato Amendola-Goulart | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/#primaryimage"},"datePublished":"2021-12-05T13:19:37+00:00","dateModified":"2021-12-05T13:19:37+00:00","description":"Convincente vittoria del Sassuolo Under 15, che torna dalla trasferta di Pisa con tre punti d'oro. I 2007 di mister Gilioli segnano un gol per tempo:"},{"@type":"Article","@id":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e"},"headline":"Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart","datePublished":"2021-12-05T13:19:37+00:00","dateModified":"2021-12-05T13:19:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/#primaryimage"},"keywords":"Cris Gilioli,Intervista Sassuolo,Pisa-Sassuolo,Under 15 Sassuolo","articleSection":"Under 15 Sassuolo"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e","name":"Gabriele Boscagli","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/10/Foto-Curriculum-150x122.jpg","caption":"Gabriele Boscagli"},"description":"Appassionato di calcio, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione \u00e8 il pilastro del settore giovanile.\r\n\r\nPer contattarmi scrivere a settoregiovanile@canalesassuolo.it","sameAs":["https://www.facebook.com/gabrieleboscaglii","https://www.instagram.com/gabrieleboscagli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=157618' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fil-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fil-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		    <script>
		if(screen.width<769){
        	window.location = "https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/amp/";
        }
    	</script>
<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-157618 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">domenica , 5 dicembre  2021</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-spezia-sassuolo-cronaca-tabellino-e-formazioni-a-partire-dalle-14/" title="DIRETTA Spezia-Sassuolo: cronaca, tabellino e formazioni a partire dalle 14"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/berardi-spezia-310x165.jpg" width="310" height="165" alt="DIRETTA Spezia-Sassuolo: cronaca, tabellino e formazioni a partire dalle 14" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-spezia-sassuolo-cronaca-tabellino-e-formazioni-a-partire-dalle-14/" title="DIRETTA Spezia-Sassuolo: cronaca, tabellino e formazioni a partire dalle 14">DIRETTA Spezia-Sassuolo: cronaca, tabellino e formazioni a partire dalle 14</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-spezia-sassuolo-frattesi-potrebbe-riposare-spazio-ad-harroui/" title="Serie A, le probabili formazioni di Spezia-Sassuolo: Frattesi potrebbe riposare, spazio ad Harroui"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/sassuolo-spezia-310x165.jpg" width="310" height="165" alt="Serie A, le probabili formazioni di Spezia-Sassuolo: Frattesi potrebbe riposare, spazio ad Harroui" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-spezia-sassuolo-frattesi-potrebbe-riposare-spazio-ad-harroui/" title="Serie A, le probabili formazioni di Spezia-Sassuolo: Frattesi potrebbe riposare, spazio ad Harroui">Serie A, le probabili formazioni di Spezia-Sassuolo: Frattesi potrebbe riposare, spazio ad Harroui</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-spezia-sassuolo-rientra-boga-djuricic-e-goldaniga-ancora-indisponibili/" title="Convocati Spezia-Sassuolo: rientra Boga, Djuricic e Goldaniga ancora indisponibili"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/convocati-20212022-310x165.jpg" width="310" height="165" alt="Convocati Spezia-Sassuolo: rientra Boga, Djuricic e Goldaniga ancora indisponibili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-spezia-sassuolo-rientra-boga-djuricic-e-goldaniga-ancora-indisponibili/" title="Convocati Spezia-Sassuolo: rientra Boga, Djuricic e Goldaniga ancora indisponibili">Convocati Spezia-Sassuolo: rientra Boga, Djuricic e Goldaniga ancora indisponibili</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-alla-vigilia-di-spezia-sassuolo-dovremo-rimanere-in-partita-fino-alla-fine/" title="Dionisi alla vigilia di Spezia-Sassuolo: &#8220;Dovremo rimanere in partita fino alla fine&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-310x165.jpg" width="310" height="165" alt="Dionisi alla vigilia di Spezia-Sassuolo: &#8220;Dovremo rimanere in partita fino alla fine&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-alla-vigilia-di-spezia-sassuolo-dovremo-rimanere-in-partita-fino-alla-fine/" title="Dionisi alla vigilia di Spezia-Sassuolo: &#8220;Dovremo rimanere in partita fino alla fine&#8221;">Dionisi alla vigilia di Spezia-Sassuolo: &#8220;Dovremo rimanere in partita fino alla fine&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella">Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-04-at-14.07.22-310x165.jpeg" width="310" height="165" alt="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale">Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-nuovo-regolamento-2021-22/" title="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-nuovo-regolamento-2021-22/" title="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22">Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-a-pagamento-potrebbe-non-essere-piu-trasmessa-solo-in-chiaro/" title="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-a-pagamento-potrebbe-non-essere-piu-trasmessa-solo-in-chiaro/" title="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro">La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/06/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/" title="Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-15-660x330.jpg" width="660" height="330" alt="Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-under-15-allinglese-sul-pisa-2-0-firmato-amendola-goulart/" title="Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart">Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-18-parma-sassuolo-rinviata-a-data-da-destinarsi/" title="Under 18, Parma-Sassuolo rinviata a data da destinarsi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/Sassuolo-Fiorentina-Under-18-4-110x75.jpg" width="110" height="75" alt="Under 18, Parma-Sassuolo rinviata a data da destinarsi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-18-parma-sassuolo-rinviata-a-data-da-destinarsi/" title="Under 18, Parma-Sassuolo rinviata a data da destinarsi">Under 18, Parma-Sassuolo rinviata a data da destinarsi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-bologna-primavera-dalle-17-il-live-dal-ricci-2/" title="DIRETTA Sassuolo-Bologna Primavera: dalle 17 il LIVE dal Ricci"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/06/Sassuolo-Parma-Under-18-12-110x75.jpg" width="110" height="75" alt="DIRETTA Sassuolo-Bologna Primavera: dalle 17 il LIVE dal Ricci" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-bologna-primavera-dalle-17-il-live-dal-ricci-2/" title="DIRETTA Sassuolo-Bologna Primavera: dalle 17 il LIVE dal Ricci">DIRETTA Sassuolo-Bologna Primavera: dalle 17 il LIVE dal Ricci</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-genoa-under-17-dalle-14-il-live-dal-mapei-football-center/" title="DIRETTA Sassuolo-Genoa Under 17: le formazioni ufficiali"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Juventus-24-110x75.jpg" width="110" height="75" alt="DIRETTA Sassuolo-Genoa Under 17: le formazioni ufficiali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-genoa-under-17-dalle-14-il-live-dal-mapei-football-center/" title="DIRETTA Sassuolo-Genoa Under 17: le formazioni ufficiali">DIRETTA Sassuolo-Genoa Under 17: le formazioni ufficiali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-juventus-femminile-cronaca-formazioni-e-tabellino-a-partite-dalle-14/" title="FINALE Sassuolo-Juventus Femminile 0-2: la doppietta di Girelli manda le neroverdi a -6"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/ASPT7703-660x330.jpg" width="660" height="330" alt="FINALE Sassuolo-Juventus Femminile 0-2: la doppietta di Girelli manda le neroverdi a -6" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-juventus-femminile-cronaca-formazioni-e-tabellino-a-partite-dalle-14/" title="FINALE Sassuolo-Juventus Femminile 0-2: la doppietta di Girelli manda le neroverdi a -6">FINALE Sassuolo-Juventus Femminile 0-2: la doppietta di Girelli manda le neroverdi a -6</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-davina-philtjens-raggiunge-le-100-presenze-con-il-belgio/" title="Sassuolo Femminile: Davina Philtjens raggiunge le 100 presenze con il Belgio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/AVIG5192-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: Davina Philtjens raggiunge le 100 presenze con il Belgio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-davina-philtjens-raggiunge-le-100-presenze-con-il-belgio/" title="Sassuolo Femminile: Davina Philtjens raggiunge le 100 presenze con il Belgio">Sassuolo Femminile: Davina Philtjens raggiunge le 100 presenze con il Belgio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>03/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-17-femminile-convocata-alessia-marchetti-per-uno-stage-a-novarello/" title="Under 17 Femminile: convocata Alessia Marchetti per uno stage a Novarello"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/marchetti-110x75.png" width="110" height="75" alt="Under 17 Femminile: convocata Alessia Marchetti per uno stage a Novarello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-17-femminile-convocata-alessia-marchetti-per-uno-stage-a-novarello/" title="Under 17 Femminile: convocata Alessia Marchetti per uno stage a Novarello">Under 17 Femminile: convocata Alessia Marchetti per uno stage a Novarello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/11/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-12-femminile-sesto-posto-nelle-finali-della-danone-cup-a-roma/" title="Sassuolo Under 12 Femminile: sesto posto nelle finali della Danone Cup a Roma"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/ragazze_in_nero_verde_261698869_458564492548649_8854682449871116873_n-110x75.jpg" width="110" height="75" alt="Sassuolo Under 12 Femminile: sesto posto nelle finali della Danone Cup a Roma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-12-femminile-sesto-posto-nelle-finali-della-danone-cup-a-roma/" title="Sassuolo Under 12 Femminile: sesto posto nelle finali della Danone Cup a Roma">Sassuolo Under 12 Femminile: sesto posto nelle finali della Danone Cup a Roma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/11/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-primavera-femminile-ne-fa-sette-alla-roma-calcio-femminile/" title="Il Sassuolo Primavera Femminile ne fa sette alla Roma Calcio Femminile"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-28-at-17.40.57-110x75.jpeg" width="110" height="75" alt="Il Sassuolo Primavera Femminile ne fa sette alla Roma Calcio Femminile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-primavera-femminile-ne-fa-sette-alla-roma-calcio-femminile/" title="Il Sassuolo Primavera Femminile ne fa sette alla Roma Calcio Femminile">Il Sassuolo Primavera Femminile ne fa sette alla Roma Calcio Femminile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/intervista-a-betty-vignotto-non-potevo-scegliere-societa-migliore-del-sassuolo/" title="Intervista a Betty Vignotto: &#8220;Non potevo scegliere società migliore del Sassuolo&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/05/federica-dastolfo-e-Betty-Vignotto-1-110x75.jpg" width="110" height="75" alt="Intervista a Betty Vignotto: &#8220;Non potevo scegliere società migliore del Sassuolo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/intervista-a-betty-vignotto-non-potevo-scegliere-societa-migliore-del-sassuolo/" title="Intervista a Betty Vignotto: &#8220;Non potevo scegliere società migliore del Sassuolo&#8221;">Intervista a Betty Vignotto: &#8220;Non potevo scegliere società migliore del Sassuolo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/11/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/selezione-under-15-femminile-boom-di-convocazioni-per-il-sassuolo/" title="Selezione Under 15 Femminile, boom di convocazioni per il Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/DSC9665-110x75.jpg" width="110" height="75" alt="Selezione Under 15 Femminile, boom di convocazioni per il Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/selezione-under-15-femminile-boom-di-convocazioni-per-il-sassuolo/" title="Selezione Under 15 Femminile, boom di convocazioni per il Sassuolo">Selezione Under 15 Femminile, boom di convocazioni per il Sassuolo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25/11/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/fifa-2022-domenico-berardi-entra-nella-squadra-della-settimana/" title="FIFA 2022, Domenico Berardi entra nella squadra della settimana"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/berardi-310x165.jpg" width="310" height="165" alt="FIFA 2022, Domenico Berardi entra nella squadra della settimana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/fifa-2022-domenico-berardi-entra-nella-squadra-della-settimana/" title="FIFA 2022, Domenico Berardi entra nella squadra della settimana">FIFA 2022, Domenico Berardi entra nella squadra della settimana</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/kevin-bruno-con-litalia-under-17-affrontera-la-francia-a-coverciano/" title="Kevin Bruno con l&#8217;Italia Under 17: affronterà la Francia a Coverciano"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Juventus-5-310x165.jpg" width="310" height="165" alt="Kevin Bruno con l&#8217;Italia Under 17: affronterà la Francia a Coverciano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/kevin-bruno-con-litalia-under-17-affrontera-la-francia-a-coverciano/" title="Kevin Bruno con l&#8217;Italia Under 17: affronterà la Francia a Coverciano">Kevin Bruno con l&#8217;Italia Under 17: affronterà la Francia a Coverciano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-il-gioiellino-del-sassuolo-che-ha-brillato-a-ottobre/" title="Dionisi, il gioiellino del Sassuolo che ha brillato a ottobre"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/dionisi1-310x165.jpeg" width="310" height="165" alt="Dionisi, il gioiellino del Sassuolo che ha brillato a ottobre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-il-gioiellino-del-sassuolo-che-ha-brillato-a-ottobre/" title="Dionisi, il gioiellino del Sassuolo che ha brillato a ottobre">Dionisi, il gioiellino del Sassuolo che ha brillato a ottobre</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/generazione-s-continuano-gli-allenamenti-congiunti-con-le-affiliate/" title="Generazione S: continuano gli allenamenti congiunti con le affiliate"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-30-at-10.51.54-310x165.jpeg" width="310" height="165" alt="Generazione S: continuano gli allenamenti congiunti con le affiliate" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/generazione-s-continuano-gli-allenamenti-congiunti-con-le-affiliate/" title="Generazione S: continuano gli allenamenti congiunti con le affiliate">Generazione S: continuano gli allenamenti congiunti con le affiliate</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/11/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-sondaggio-per-georgios-masouras-dellolympiakos/" title="Calciomercato Sassuolo: sondaggio per Georgios Masouras dell&#8217;Olympiakos"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/MASOYRAS-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: sondaggio per Georgios Masouras dell&#8217;Olympiakos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-sondaggio-per-georgios-masouras-dellolympiakos/" title="Calciomercato Sassuolo: sondaggio per Georgios Masouras dell&#8217;Olympiakos">Calciomercato Sassuolo: sondaggio per Georgios Masouras dell&#8217;Olympiakos</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ralf-rangnick-sassuolo/" title="Allenatore Sassuolo: prima di Dionisi, i neroverdi erano su Ralf Rangnick"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/Ralf-Rangnick-manutd-310x165.jpg" width="310" height="165" alt="Allenatore Sassuolo: prima di Dionisi, i neroverdi erano su Ralf Rangnick" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ralf-rangnick-sassuolo/" title="Allenatore Sassuolo: prima di Dionisi, i neroverdi erano su Ralf Rangnick">Allenatore Sassuolo: prima di Dionisi, i neroverdi erano su Ralf Rangnick</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-boga-via-a-gennaio-berardi-potrebbe-rimanere/" title="Calciomercato Sassuolo: Boga via a gennaio, Berardi potrebbe rimanere"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/berardi-milan-sassuolo-1-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Boga via a gennaio, Berardi potrebbe rimanere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-boga-via-a-gennaio-berardi-potrebbe-rimanere/" title="Calciomercato Sassuolo: Boga via a gennaio, Berardi potrebbe rimanere">Calciomercato Sassuolo: Boga via a gennaio, Berardi potrebbe rimanere</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-davide-frattesi-cambia-agente-entra-nella-scuderia-di-giuseppe-riso/" title="UFFICIALE: Davide Frattesi cambia agente, entra nella scuderia di Giuseppe Riso"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/davide-frattesi-1-310x165.jpg" width="310" height="165" alt="UFFICIALE: Davide Frattesi cambia agente, entra nella scuderia di Giuseppe Riso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-davide-frattesi-cambia-agente-entra-nella-scuderia-di-giuseppe-riso/" title="UFFICIALE: Davide Frattesi cambia agente, entra nella scuderia di Giuseppe Riso">UFFICIALE: Davide Frattesi cambia agente, entra nella scuderia di Giuseppe Riso</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/11/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile Sassuolo</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">Under 15 Sassuolo</a></span> <span class="delimiter">/</span> <span class="current">Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-157618 post type-post status-publish format-standard has-post-thumbnail hentry category-under-15-sassuolo tag-cris-gilioli tag-intervista-sassuolo tag-pisa-sassuolo tag-under-15-sassuolo" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-15-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="pisa sassuolo under 15" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Il Sassuolo Under 15 all&#8217;inglese sul Pisa: 2-0 firmato Amendola-Goulart</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="">Gabriele Boscagli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/" rel="category tag">Under 15 Sassuolo</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Convincente vittoria del <strong>Sassuolo Under 15</strong>, che torna dalla trasferta di <strong>Pisa</strong> con tre punti d&#8217;oro. I 2007 di mister Gilioli segnano un gol per tempo: avanti subito con un gol di <strong>Amendola</strong> al 3&#8242;, il Sassuolo ha poi arrotondato a metà ripresa con il sigillo di Yago <strong>Goulart</strong>, alla prima rete in neroverde. L&#8217;Under 15 torna dunque dalla Toscana con una vittoria, a differenza delle due sconfitte delle scorse settimane contro Empoli e Fiorentina, le due squadre che stanno comandando il girone. Domenica prossima è in programma la sfida contro il <strong>Parma</strong>, ultima partita ufficiale del 2021.</p>
<p>Questo il commento di mister <strong>Cris Gilioli</strong> in esclusiva ai microfoni di Canale Sassuolo:<em> &#8220;Siamo stati molto bravi perché ci siamo adattati subito al campo, abbiamo avuto un approccio ottimo alla gara e infatti siamo stati premiati con un gol dopo tre minuti. Il Pisa non ci ha quasi mai impensierito nel primo tempo, mentre nella ripresa hanno avuto delle occasioni, anche a causa di errori nostri, dei dettagli. La partita era difficile in un campo in erba, fangoso e stretto: non siamo stati belli come al solito ma siamo stati concreti, potevamo chiuderla prima ma i ragazzi sono stati bravissimi, anche quelli che sono subentrati, c&#8217;era da sporcarsi la maglia e lo abbiamo fatto&#8221;.</em></p>
<h2>Tabellino Pisa-Sassuolo Under 15</h2>
<p><strong>PISA-SASSUOLO 0-2</strong></p>
<p><strong>Reti</strong>: 3&#8242; Amendola, 53&#8242; Goulart.</p>
<p><strong>PISA</strong>: Maccheroni, Gabbriellini, Morandi, Casarosa, Gaffarelli (46&#8242; Bartoli), Acquas (55&#8242; Micchi), Fiaschi (55&#8242; Boggi), Fabbri, Rosselli (55&#8242; Massaro), Giotti, Vivace.</p>
<p><strong>A disposizione</strong>: Bennardi, Bacciardi, Celestre, Gronchi, Silvestri.</p>
<p><strong>Allenatore</strong>: Fabrizio Nuti.</p>
<p><strong>SASSUOLO</strong>: Mantini, Campani, Gentile, Longano (59&#8242; Penta), Sibilano (46&#8242; Truglia), Vezzosi (C), Amendola (59&#8242; Pirruccio), Goulart (66&#8242; Petito), Chiricallo (59&#8242; Ardizzone), Mussini, Trolese (46&#8242; Lauricella).</p>
<p><strong>A disposizione</strong>: Del Rio, Appiah, Belicchi.</p>
<p><strong>Allenatore</strong>: Cris Gilioli.</p>
<p><strong>Arbitro</strong>: Sig. Bertolini di Livorno.<br />
<strong>Assistenti</strong>: Sig. Ceccarelli di Livorno e Sig. Testi di Livorno.</p>
<p><strong>Ammoniti</strong>: 4&#8242; Morandi (P), 16&#8242; Fabbri (P), 23&#8242; Sibilano (S), 26&#8242; Goulart (S)<br />
<strong>Espulsi</strong>:&nbsp;</p>
<p><strong>Note</strong>:&nbsp;</p>
<h3 style="text-align: center;"><strong><a href="http://instagram.com/canalesassuolo">Segui CS anche su Instagram!</a></strong></h3>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/cris-gilioli/" rel="tag">Cris Gilioli</a> <a href="https://www.canalesassuolo.it/tag/intervista-sassuolo/" rel="tag">Intervista Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/pisa-sassuolo/" rel="tag">Pisa-Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/under-15-sassuolo/" rel="tag">Under 15 Sassuolo</a></span>				<span style="display:none" class="updated">2021-12-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="Articoli scritti da: Gabriele Boscagli" rel="author">Gabriele Boscagli</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/cris-gilioli/" rel="tag">Cris Gilioli</a> <a href="https://www.canalesassuolo.it/tag/intervista-sassuolo/" rel="tag">Intervista Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/pisa-sassuolo/" rel="tag">Pisa-Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/under-15-sassuolo/" rel="tag">Under 15 Sassuolo</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Gabriele Boscagli </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2021/10/Foto-Curriculum-150x122.jpg' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione è il pilastro del settore giovanile.

Per contattarmi scrivere a settoregiovanile@canalesassuolo.it		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/gabrieleboscaglii"><i class="fa fa-facebook"></i></a>
										
							
				
															<a class="social-instagram" href="https://www.instagram.com/gabrieleboscagli/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/diretta-spezia-sassuolo-cronaca-tabellino-e-formazioni-a-partire-dalle-14/" rel="prev"><span>Precedente</span> DIRETTA Spezia-Sassuolo: cronaca, tabellino e formazioni a partire dalle 14</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/giovanili-sassuolo-risultati-e-tabellini-della-doppia-amichevole-con-il-milan/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Venezia-Under-15-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="milan sassuolo amichevole" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/giovanili-sassuolo-risultati-e-tabellini-della-doppia-amichevole-con-il-milan/" rel="bookmark">Giovanili Sassuolo: risultati e tabellini della doppia amichevole con il Milan</a></h2>
			<p>Questa mattina, presso il Centro Sportivo Vismara di Milano, è andata in scena una doppia &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-30" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.inseguendounsogno.it/" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-157264" src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/inseguendo-un-sogno-Benaglia.jpg" alt="inseguendo un sogno Alberto Benaglia" width="336" height="477" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="157618">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17905042694200215" data-date="1638627772">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXEGriDsbFN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/263454091_308326681189615_841280060018570933_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oHvBWts6NOIAX_G1qHD&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=4c67d9ef0a5f142defdc3ccd84ce2603&#038;oe=61B22B70" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263454091_308326681189615_841280060018570933_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oHvBWts6NOIAX_G1qHD&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4c67d9ef0a5f142defdc3ccd84ce2603&amp;oe=61B22B70&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263454091_308326681189615_841280060018570933_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oHvBWts6NOIAX_G1qHD&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4c67d9ef0a5f142defdc3ccd84ce2603&amp;oe=61B22B70&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263454091_308326681189615_841280060018570933_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oHvBWts6NOIAX_G1qHD&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4c67d9ef0a5f142defdc3ccd84ce2603&amp;oe=61B22B70&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263454091_308326681189615_841280060018570933_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oHvBWts6NOIAX_G1qHD&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4c67d9ef0a5f142defdc3ccd84ce2603&amp;oe=61B22B70&quot;}">
            <span class="sbi-screenreader">Dopo il turno infrasettimanale è già tempo di to</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dopo il turno infrasettimanale è già tempo di tornare in campo: Spezia-Sassuolo è in programma per domani alle ore 15. Mister Alessio Dionisi ha introdotto la gara del Picco, valida per la 16^ di campionato
.
.
Trovi le sue parole complete su CanaleSassuolo.it
.
.
.
#speziasassuolo #spesas #sassuolo #sassuolocalcio #sasol #forzasasol #neroverdi #spezia #speziacalcio #acspezia #forzasassuolo #seriea #serieatim #puma #mapei #erlic #martinerlic #maximelopez #defrel #berardi #alessiodionisi #dionisi #spalletti #albertopicco #laspezia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17937017203783320" data-date="1638612350">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXDpRAYLg-U/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/263544445_206271268335059_5252176713256174850_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=X_jGNJ03f_4AX83fe5c&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=cc82b31db2713db27feb59a402ad327b&#038;oe=61B1497E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263544445_206271268335059_5252176713256174850_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X_jGNJ03f_4AX83fe5c&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc82b31db2713db27feb59a402ad327b&amp;oe=61B1497E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263544445_206271268335059_5252176713256174850_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X_jGNJ03f_4AX83fe5c&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc82b31db2713db27feb59a402ad327b&amp;oe=61B1497E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263544445_206271268335059_5252176713256174850_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X_jGNJ03f_4AX83fe5c&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc82b31db2713db27feb59a402ad327b&amp;oe=61B1497E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263544445_206271268335059_5252176713256174850_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X_jGNJ03f_4AX83fe5c&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cc82b31db2713db27feb59a402ad327b&amp;oe=61B1497E&quot;}">
            <span class="sbi-screenreader">UN GRECO PER DIONISI?

Secondo il quotidiano greco</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="UN GRECO PER DIONISI?

Secondo il quotidiano greco Sportime.gr, il Sassuolo sta sondando il terreno per Georgios Masouras, attaccante classe 1994 dell’Olympiakos e della nazionale ellenica
.
.
.
#masouras #georgiosmasouras #giorgosmasuras #calciomercato #mercato #seriea #serieatim #sassuolo #sassuolocalcio #forzasasol #forzasassuolo #neroverdi #olympiakos #thrilos #erithrolefki #calciomercatoseriea #calciomercatosassuolo #olympiacospireo #olympiakospireo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18179776216080040" data-date="1638457412">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW_Bvp4M8bi/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/263505696_286367266610929_2468327774877699742_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=scy1xrjmhNgAX8LWyof&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=debdc4ba7181a8d597c72a8aba494a00&#038;oe=61B1F326" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263505696_286367266610929_2468327774877699742_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=scy1xrjmhNgAX8LWyof&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=debdc4ba7181a8d597c72a8aba494a00&amp;oe=61B1F326&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263505696_286367266610929_2468327774877699742_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=scy1xrjmhNgAX8LWyof&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=debdc4ba7181a8d597c72a8aba494a00&amp;oe=61B1F326&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263505696_286367266610929_2468327774877699742_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=scy1xrjmhNgAX8LWyof&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=debdc4ba7181a8d597c72a8aba494a00&amp;oe=61B1F326&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263505696_286367266610929_2468327774877699742_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=scy1xrjmhNgAX8LWyof&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=debdc4ba7181a8d597c72a8aba494a00&amp;oe=61B1F326&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SPEZIA-SASSUOLO

⭐ La prima Spez</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SPEZIA-SASSUOLO

⭐ La prima Spezia-Sassuolo disputata al Picco in Serie A
⚽ Il Sassuolo ha sempre fatto gol contro i liguri
🔝 Dionisi non ha mai perso contro lo Spezia
.
Leggi il focus completo su CanaleSassuolo.it
.
.
.
.
#speziasassuolo #spesas #sassuolo #sassuolocalcio #sasol #forzasasol #neroverdi #spezia #speziacalcio #acspezia #forzasassuolo #seriea #serieatim #puma #mapei #erlic #martinerlic #maximelopez #defrel #berardi #alessiodionisi #dionisi #spalletti #albertopicco #laspezia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898831023423650" data-date="1638440690">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW-h2YjL802/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/262603033_1056906141775543_3282266393582182991_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=97iktZynWJ0AX9yCrr8&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=64fa103ac750a8b79d9efb30179d72ae&#038;oe=61B2A0B4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262603033_1056906141775543_3282266393582182991_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=97iktZynWJ0AX9yCrr8&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=64fa103ac750a8b79d9efb30179d72ae&amp;oe=61B2A0B4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262603033_1056906141775543_3282266393582182991_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=97iktZynWJ0AX9yCrr8&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=64fa103ac750a8b79d9efb30179d72ae&amp;oe=61B2A0B4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262603033_1056906141775543_3282266393582182991_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=97iktZynWJ0AX9yCrr8&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=64fa103ac750a8b79d9efb30179d72ae&amp;oe=61B2A0B4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262603033_1056906141775543_3282266393582182991_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=97iktZynWJ0AX9yCrr8&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=64fa103ac750a8b79d9efb30179d72ae&amp;oe=61B2A0B4&quot;}">
            <span class="sbi-screenreader">I NUMERI DI GIAN MARCO FERRARI
.
96 minuti giocati</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I NUMERI DI GIAN MARCO FERRARI
.
96 minuti giocati
1 gol
83 palle toccate
20 passaggi in avanti
94% di passaggi riusciti
.
.
#sassuolonapoli #sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeistadium #gianmarcoferrari #ferrari #dionisi #alessiodionisi #seriea #sasnap #optaseriea #optacalcio #statistichesassuolo #statisticheseriea">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18277218826012761" data-date="1638430485">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW-OYlbq3dl/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/263267436_658048912239727_3929845363319445483_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KZx7JGFkN1gAX-XdnIY&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=10c26f2fd504ddc3491502265c3be977&#038;oe=61B0C7AA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263267436_658048912239727_3929845363319445483_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KZx7JGFkN1gAX-XdnIY&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=10c26f2fd504ddc3491502265c3be977&amp;oe=61B0C7AA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263267436_658048912239727_3929845363319445483_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KZx7JGFkN1gAX-XdnIY&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=10c26f2fd504ddc3491502265c3be977&amp;oe=61B0C7AA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263267436_658048912239727_3929845363319445483_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KZx7JGFkN1gAX-XdnIY&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=10c26f2fd504ddc3491502265c3be977&amp;oe=61B0C7AA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/263267436_658048912239727_3929845363319445483_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KZx7JGFkN1gAX-XdnIY&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=10c26f2fd504ddc3491502265c3be977&amp;oe=61B0C7AA&quot;}">
            <span class="sbi-screenreader">L&#039;ANGOLO DEL MEME
.
Dopo Sassuolo-Napoli 2-2, buon</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="L&#039;ANGOLO DEL MEME
.
Dopo Sassuolo-Napoli 2-2, buongiorno così!
.
.
#sassuolonapoli #seriea #sassuolo #napoli #berardi #scamacca #mapei #mapeistadium #neroverdi #forzasasol #forzasassuolo #sassuologol #napoli #spalletti #dionisi #ferrari #scamacca #berardi #mapei #puma">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18113523067261326" data-date="1638400533">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW9VQb7KiH2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/262926633_372308217914779_2181261318268663924_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mMi8NREvUw0AX9a4pD9&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=3031b439f9a867342db5bdafe3907b40&#038;oe=61B2A472" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262926633_372308217914779_2181261318268663924_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mMi8NREvUw0AX9a4pD9&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3031b439f9a867342db5bdafe3907b40&amp;oe=61B2A472&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262926633_372308217914779_2181261318268663924_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mMi8NREvUw0AX9a4pD9&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3031b439f9a867342db5bdafe3907b40&amp;oe=61B2A472&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262926633_372308217914779_2181261318268663924_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mMi8NREvUw0AX9a4pD9&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3031b439f9a867342db5bdafe3907b40&amp;oe=61B2A472&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/262926633_372308217914779_2181261318268663924_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mMi8NREvUw0AX9a4pD9&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3031b439f9a867342db5bdafe3907b40&amp;oe=61B2A472&quot;}">
            <span class="sbi-screenreader">Il commento di Gian Marco Ferrari e Gianluca Scama</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il commento di Gian Marco Ferrari e Gianluca Scamacca a margine di #SassuoloNapoli 2-2
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeistadium #scamacca #ferrari #dionisi #alessiodionisi #dazn #interview #seriea#sasnap #mertens #ruiz #berardi">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;18113523067261326&quot;:{&quot;id&quot;:&quot;262926633_372308217914779_2181261318268663924_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18277218826012761&quot;:{&quot;id&quot;:&quot;263267436_658048912239727_3929845363319445483_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17898831023423650&quot;:{&quot;id&quot;:&quot;262603033_1056906141775543_3282266393582182991_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18179776216080040&quot;:{&quot;id&quot;:&quot;263505696_286367266610929_2468327774877699742_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17937017203783320&quot;:{&quot;id&quot;:&quot;263544445_206271268335059_5252176713256174850_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17905042694200215&quot;:{&quot;id&quot;:&quot;263454091_308326681189615_841280060018570933_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-sassuolo-napoli-cronaca-tabellino-e-formazioni-dalle-ore-20/">Diretta Sassuolo-Napoli</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2021</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ad927b7298","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 23/182 queries in 0.332 seconds using disk

Served from: www.canalesassuolo.it @ 2021-12-05 14:20:03 by W3 Total Cache
-->