<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna | Canale Sassuolo</title>
<meta property="og:title" content="DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Benvenuti sulla diretta testuale di Sassuolo-Torino, partita della 2^ giornata di ritorno del Campio"/>
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Sassuolo-Torino-Under-17-18-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Benvenuti sulla diretta testuale di Sassuolo-Torino, partita della 2^ giornata di ritorno del Campionato Primavera 1. Il match è in programma venerdì 2"/>
<link rel="canonical" href="https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna | Canale Sassuolo" />
<meta property="og:description" content="Benvenuti sulla diretta testuale di Sassuolo-Torino, partita della 2^ giornata di ritorno del Campionato Primavera 1. Il match è in programma venerdì 2" />
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/gabrieleboscaglii" />
<meta property="article:tag" content="Diretta Sassuolo" />
<meta property="article:tag" content="Primavera Sassuolo" />
<meta property="article:tag" content="Sassuolo-Torino" />
<meta property="article:section" content="Primavera Sassuolo" />
<meta property="article:published_time" content="2021-04-02T12:30:49+00:00" />
<meta property="article:modified_time" content="2021-04-02T16:50:42+00:00" />
<meta property="og:updated_time" content="2021-04-02T16:50:42+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Sassuolo-Torino-Under-17-18.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Sassuolo-Torino-Under-17-18.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Benvenuti sulla diretta testuale di Sassuolo-Torino, partita della 2^ giornata di ritorno del Campionato Primavera 1. Il match è in programma venerdì 2" />
<meta name="twitter:title" content="DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Sassuolo-Torino-Under-17-18.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2018/12/Sassuolo-Torino-Under-17-18.jpg","width":700,"height":467,"caption":"diretta sassuolo torino primavera"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/#webpage","url":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/","inLanguage":"it-IT","name":"DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/#primaryimage"},"datePublished":"2021-04-02T12:30:49+00:00","dateModified":"2021-04-02T16:50:42+00:00","description":"Benvenuti sulla diretta testuale di Sassuolo-Torino, partita della 2^ giornata di ritorno del Campionato Primavera 1. Il match \u00e8 in programma venerd\u00ec 2"},{"@type":"Article","@id":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e"},"headline":"DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna","datePublished":"2021-04-02T12:30:49+00:00","dateModified":"2021-04-02T16:50:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/#primaryimage"},"keywords":"Diretta Sassuolo,Primavera Sassuolo,Sassuolo-Torino","articleSection":"Primavera Sassuolo"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e","name":"Gabriele Boscagli","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6.png","caption":"Gabriele Boscagli"},"description":"Appassionato di calcio, ha deciso di condividere la passione per il Sassuolo con noi di Canale Sassuolo. In redazione \u00e8 il pilastro del settore giovanile.\r\n\r\nPer contattarmi scrivere a settoregiovanile@canalesassuolo.it","sameAs":["https://www.facebook.com/gabrieleboscaglii","https://www.instagram.com/gabrieleboscagli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=142956' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-142956 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì , 2 aprile  2021</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-sassuolo-roma-federico-artioli/" title="Convocati Sassuolo-Roma: arriva la prima chiamata in Serie A per Artioli e Saccani"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/federico-artioli-ok-310x165.jpg" width="310" height="165" alt="Convocati Sassuolo-Roma: arriva la prima chiamata in Serie A per Artioli e Saccani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-sassuolo-roma-federico-artioli/" title="Convocati Sassuolo-Roma: arriva la prima chiamata in Serie A per Artioli e Saccani">Convocati Sassuolo-Roma: arriva la prima chiamata in Serie A per Artioli e Saccani</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-presenta-sassuolo-roma-la-nostra-presa-di-posizione-e-saggia-domani-giocheremo-per-vincere/" title="De Zerbi presenta Sassuolo-Roma: &#8220;La nostra presa di posizione è saggia, domani giocheremo per vincere&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/dezerbi_conferenza2-310x165.jpg" width="310" height="165" alt="De Zerbi presenta Sassuolo-Roma: &#8220;La nostra presa di posizione è saggia, domani giocheremo per vincere&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-presenta-sassuolo-roma-la-nostra-presa-di-posizione-e-saggia-domani-giocheremo-per-vincere/" title="De Zerbi presenta Sassuolo-Roma: &#8220;La nostra presa di posizione è saggia, domani giocheremo per vincere&#8221;">De Zerbi presenta Sassuolo-Roma: &#8220;La nostra presa di posizione è saggia, domani giocheremo per vincere&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-hai-fatto-una-scelta-con-le-palle/" title="Sassuolo, hai fatto una scelta con le palle"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/berardi-caputo-nazionale-infortunio-aggiornamenti-310x165.jpg" width="310" height="165" alt="Sassuolo, hai fatto una scelta con le palle" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-hai-fatto-una-scelta-con-le-palle/" title="Sassuolo, hai fatto una scelta con le palle">Sassuolo, hai fatto una scelta con le palle</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-roma-caputo-e-berardi-verso-il-forfait/" title="Serie A, le probabili formazioni di Sassuolo-Roma: out tutti i nazionali italiani, Fonseca ritrova Cristante e Veretout"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/Djuricic-Roma-Sassuolo-310x165.jpg" width="310" height="165" alt="Serie A, le probabili formazioni di Sassuolo-Roma: out tutti i nazionali italiani, Fonseca ritrova Cristante e Veretout" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-roma-caputo-e-berardi-verso-il-forfait/" title="Serie A, le probabili formazioni di Sassuolo-Roma: out tutti i nazionali italiani, Fonseca ritrova Cristante e Veretout">Serie A, le probabili formazioni di Sassuolo-Roma: out tutti i nazionali italiani, Fonseca ritrova Cristante e Veretout</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-mapei-stadium/" title="La finale di Coppa Italia si disputerà al Mapei Stadium"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La finale di Coppa Italia si disputerà al Mapei Stadium" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-mapei-stadium/" title="La finale di Coppa Italia si disputerà al Mapei Stadium">La finale di Coppa Italia si disputerà al Mapei Stadium</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-sassuolo-femminile-esce-a-testa-contro-il-milan/" title="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/SAS2-310x165.jpg" width="310" height="165" alt="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-sassuolo-femminile-esce-a-testa-contro-il-milan/" title="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan">Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/02/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-hai-visto-che-partita-di-leonardo-sernicola/" title="Sassuolo, hai visto che partita di Leonardo Sernicola?"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/09/sernicola-310x165.jpg" width="310" height="165" alt="Sassuolo, hai visto che partita di Leonardo Sernicola?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-hai-visto-che-partita-di-leonardo-sernicola/" title="Sassuolo, hai visto che partita di Leonardo Sernicola?">Sassuolo, hai visto che partita di Leonardo Sernicola?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-spal-0-2-tante-cose-sbagliate-e-un-crollo-inaspettato/" title="Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/raspadori-sassuolo-spal-310x165.jpeg" width="310" height="165" alt="Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-spal-0-2-tante-cose-sbagliate-e-un-crollo-inaspettato/" title="Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato">Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/01/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/" title="DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Sassuolo-Torino-Under-17-18-660x330.jpg" width="660" height="330" alt="DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/" title="DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna">DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-18-con-il-parma-finisce-1-1-pensalfini-tatticamente-una-partita-da-grandi/" title="Under 18, con il Parma finisce 1-1. Pensalfini: &#8220;Tatticamente una partita da grandi&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Parma-Sassuolo-Under-16-18-110x75.jpg" width="110" height="75" alt="Under 18, con il Parma finisce 1-1. Pensalfini: &#8220;Tatticamente una partita da grandi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-18-con-il-parma-finisce-1-1-pensalfini-tatticamente-una-partita-da-grandi/" title="Under 18, con il Parma finisce 1-1. Pensalfini: &#8220;Tatticamente una partita da grandi&#8221;">Under 18, con il Parma finisce 1-1. Pensalfini: &#8220;Tatticamente una partita da grandi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-in-arrivo-due-test-match-contro-roma-e-san-marino/" title="Giovanili Sassuolo: in arrivo due Test Match contro Roma e San Marino"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/09/DSC03832-18-110x75.jpg" width="110" height="75" alt="Giovanili Sassuolo: in arrivo due Test Match contro Roma e San Marino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-in-arrivo-due-test-match-contro-roma-e-san-marino/" title="Giovanili Sassuolo: in arrivo due Test Match contro Roma e San Marino">Giovanili Sassuolo: in arrivo due Test Match contro Roma e San Marino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-il-programma-del-weekend-1-2-3-aprile/" title="Giovanili Sassuolo: il programma del weekend 1-2-3 aprile"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/09/Under-15-Sassuolo-Fiorentina-7-110x75.jpg" width="110" height="75" alt="Giovanili Sassuolo: il programma del weekend 1-2-3 aprile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-il-programma-del-weekend-1-2-3-aprile/" title="Giovanili Sassuolo: il programma del weekend 1-2-3 aprile">Giovanili Sassuolo: il programma del weekend 1-2-3 aprile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-un-caso-di-positivita-nel-gruppo-squadra-il-comunicato/" title="Sassuolo Femminile: un caso di positività nel gruppo squadra, il comunicato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/napoli-sassuolo-femminile--660x330.jpg" width="660" height="330" alt="Sassuolo Femminile: un caso di positività nel gruppo squadra, il comunicato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-un-caso-di-positivita-nel-gruppo-squadra-il-comunicato/" title="Sassuolo Femminile: un caso di positività nel gruppo squadra, il comunicato">Sassuolo Femminile: un caso di positività nel gruppo squadra, il comunicato</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/italia-femminile-tris-di-convocate-del-sassuolo-filangeri-lenzini-e-orsi/" title="Italia Femminile, tris di convocate del Sassuolo: Filangeri, Lenzini e Orsi!"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/IMG_0108-110x75.jpg" width="110" height="75" alt="Italia Femminile, tris di convocate del Sassuolo: Filangeri, Lenzini e Orsi!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/italia-femminile-tris-di-convocate-del-sassuolo-filangeri-lenzini-e-orsi/" title="Italia Femminile, tris di convocate del Sassuolo: Filangeri, Lenzini e Orsi!">Italia Femminile, tris di convocate del Sassuolo: Filangeri, Lenzini e Orsi!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-cinquina-alla-florentia-san-gimignano/" title="Sassuolo Femminile: cinquina alla Florentia San Gimignano"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/IMG_0862-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: cinquina alla Florentia San Gimignano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-cinquina-alla-florentia-san-gimignano/" title="Sassuolo Femminile: cinquina alla Florentia San Gimignano">Sassuolo Femminile: cinquina alla Florentia San Gimignano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-pirone-si-racconta-ho-iniziato-da-bambina-per-strada-a-sassuolo-sono-rinata/" title="Sassuolo Femminile, Pirone si racconta: &#8220;Ho iniziato da bambina per strada, a Sassuolo sono rinata&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/08/118308482_3536962379660887_598003832193445638_n-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile, Pirone si racconta: &#8220;Ho iniziato da bambina per strada, a Sassuolo sono rinata&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-pirone-si-racconta-ho-iniziato-da-bambina-per-strada-a-sassuolo-sono-rinata/" title="Sassuolo Femminile, Pirone si racconta: &#8220;Ho iniziato da bambina per strada, a Sassuolo sono rinata&#8221;">Sassuolo Femminile, Pirone si racconta: &#8220;Ho iniziato da bambina per strada, a Sassuolo sono rinata&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/panchina-doro-per-la-femminile-premio-a-piovani-per-la-serie-a-vince-gasperini-de-zerbi-terzo/" title="Panchina d&#8217;oro: per la femminile premio a Piovani. Per la serie A vince Gasperini, De Zerbi terzo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/gianpiero-piovani-sassuolo-110x75.jpg" width="110" height="75" alt="Panchina d&#8217;oro: per la femminile premio a Piovani. Per la serie A vince Gasperini, De Zerbi terzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/panchina-doro-per-la-femminile-premio-a-piovani-per-la-serie-a-vince-gasperini-de-zerbi-terzo/" title="Panchina d&#8217;oro: per la femminile premio a Piovani. Per la serie A vince Gasperini, De Zerbi terzo">Panchina d&#8217;oro: per la femminile premio a Piovani. Per la serie A vince Gasperini, De Zerbi terzo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-davina-philtjens-e-diede-lemey-convocate-in-nazionale-2/" title="Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/AVIG3848-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-davina-philtjens-e-diede-lemey-convocate-in-nazionale-2/" title="Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale">Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/03/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-san-marino-sassuolo-0-1-decide-battelani/" title="Primavera Femminile, San-Marino-Sassuolo 0-1: decide Battelani"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/AVA42466-110x75.jpg" width="110" height="75" alt="Primavera Femminile, San-Marino-Sassuolo 0-1: decide Battelani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-san-marino-sassuolo-0-1-decide-battelani/" title="Primavera Femminile, San-Marino-Sassuolo 0-1: decide Battelani">Primavera Femminile, San-Marino-Sassuolo 0-1: decide Battelani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/03/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/mert-muldur-saltera-sassuolo-roma-a-scopo-cautelativo/" title="Mert Muldur salterà Sassuolo-Roma a scopo cautelativo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/muldur-esultanza-310x165.jpg" width="310" height="165" alt="Mert Muldur salterà Sassuolo-Roma a scopo cautelativo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/mert-muldur-saltera-sassuolo-roma-a-scopo-cautelativo/" title="Mert Muldur salterà Sassuolo-Roma a scopo cautelativo">Mert Muldur salterà Sassuolo-Roma a scopo cautelativo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diritti-tv-coppa-italia-mediaset-prova-a-soffiarli-alla-rai/" title="Diritti tv Coppa Italia: Mediaset prova a soffiarli alla RAI"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Diritti tv Coppa Italia: Mediaset prova a soffiarli alla RAI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diritti-tv-coppa-italia-mediaset-prova-a-soffiarli-alla-rai/" title="Diritti tv Coppa Italia: Mediaset prova a soffiarli alla RAI">Diritti tv Coppa Italia: Mediaset prova a soffiarli alla RAI</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/infortunati-sassuolo-anche-defrel-si-ferma-emergenza-in-attacco/" title="Infortunati Sassuolo: anche Defrel si ferma, emergenza in attacco"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/lazio-sassuolo-defrel-310x165.jpeg" width="310" height="165" alt="Infortunati Sassuolo: anche Defrel si ferma, emergenza in attacco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/infortunati-sassuolo-anche-defrel-si-ferma-emergenza-in-attacco/" title="Infortunati Sassuolo: anche Defrel si ferma, emergenza in attacco">Infortunati Sassuolo: anche Defrel si ferma, emergenza in attacco</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/davvero-ci-vogliamo-privare-di-questo-frattesi/" title="Davvero ci vogliamo privare di questo Frattesi?"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/frattesi-310x165.jpg" width="310" height="165" alt="Davvero ci vogliamo privare di questo Frattesi?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/davvero-ci-vogliamo-privare-di-questo-frattesi/" title="Davvero ci vogliamo privare di questo Frattesi?">Davvero ci vogliamo privare di questo Frattesi?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-manuel-locatelli-juventus-sassuolo-atletico-madrid-manchester-city/" title="Calciomercato Sassuolo: Locatelli cambia agente e passa ad una big? La Juventus in pole"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/manuel-locatelli-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Locatelli cambia agente e passa ad una big? La Juventus in pole" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-manuel-locatelli-juventus-sassuolo-atletico-madrid-manchester-city/" title="Calciomercato Sassuolo: Locatelli cambia agente e passa ad una big? La Juventus in pole">Calciomercato Sassuolo: Locatelli cambia agente e passa ad una big? La Juventus in pole</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-jeremie-boga-atalanta/" title="Calciomercato Sassuolo: Jeremie Boga all&#8217;Atalanta? Cosa c&#8217;è di vero"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/boga-napoli-2-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Jeremie Boga all&#8217;Atalanta? Cosa c&#8217;è di vero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-jeremie-boga-atalanta/" title="Calciomercato Sassuolo: Jeremie Boga all&#8217;Atalanta? Cosa c&#8217;è di vero">Calciomercato Sassuolo: Jeremie Boga all&#8217;Atalanta? Cosa c&#8217;è di vero</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-schiappacasse-in-prestito-al-penarol/" title="Calciomercato Sassuolo: ufficiale, Schiappacasse in prestito al Penarol"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/Immagine-310x165.png" width="310" height="165" alt="Calciomercato Sassuolo: ufficiale, Schiappacasse in prestito al Penarol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-schiappacasse-in-prestito-al-penarol/" title="Calciomercato Sassuolo: ufficiale, Schiappacasse in prestito al Penarol">Calciomercato Sassuolo: ufficiale, Schiappacasse in prestito al Penarol</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-dal-psv-arriva-il-2004-seb-loeffen/" title="Calciomercato Sassuolo: ufficiale, dal PSV arriva il 2004 Seb Loeffen"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/loeffen-310x165.png" width="310" height="165" alt="Calciomercato Sassuolo: ufficiale, dal PSV arriva il 2004 Seb Loeffen" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-dal-psv-arriva-il-2004-seb-loeffen/" title="Calciomercato Sassuolo: ufficiale, dal PSV arriva il 2004 Seb Loeffen">Calciomercato Sassuolo: ufficiale, dal PSV arriva il 2004 Seb Loeffen</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile Sassuolo</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">Primavera Sassuolo</a></span> <span class="delimiter">/</span> <span class="current">DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-142956 post type-post status-publish format-standard has-post-thumbnail hentry category-primavera-sassuolo tag-diretta-sassuolo tag-primavera-sassuolo tag-sassuolo-torino" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Sassuolo-Torino-Under-17-18-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="diretta sassuolo torino primavera" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">DIRETTA Sassuolo-Torino Primavera 1-0: Mattioli entra e segna</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="">Gabriele Boscagli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>02/04/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/" rel="category tag">Primavera Sassuolo</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Benvenuti sulla diretta testuale di <strong>Sassuolo-Torino</strong>, partita della 2^ giornata di ritorno del <strong>Campionato Primavera 1</strong>. Il match è in programma venerdì 2 aprile alle 17 allo Stadio Ricci di Sassuolo. Restate connessi fino a fine partita con le dichiarazioni dell&#8217;allenatore del Sassuolo, Emiliano Bigica, in esclusiva ai nostri microfoni.</p>
<h2 style="text-align: center;">Diretta Sassuolo-Torino Primavera</h2>
<h2 style="text-align: center;"><a href="https://www.canalesassuolo.it/diretta-sassuolo-torino-primavera-dalle-17-il-live-della-gara-del-ricci/"><img class="size-full wp-image-34932 aligncenter" src="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png" alt="diretta empoli sassuolo primavera" width="250" height="50" srcset="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png 250w, https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA-150x30.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></h2>
<h2 style="text-align: center;"><strong>1-0</strong></h2>
<p>90+4&#8242; Portanova mette in mezzo per Lovaglio, Vitale esce e controlla il pallone che varca la linea di fondo.</p>
<p>90+2&#8242; Cannavaro atterra Portanova: giallo per Manuel.</p>
<p>90+2&#8242; Grande uscita alta di Vitale, che disinnesca il cross insidioso di Portanova proveniente dalla destra.</p>
<p>90&#8242; Cinque minuti di recupero.</p>
<p>89&#8242; Continella colpisce la barriera, sulla ribattuta va ancora l&#8217;ex Spezia che manda abbondantemente alto.</p>
<p>88&#8242; Freddi Greco atterrato da Marginean: punizione pericolosa per il Torino. Il Sassuolo deve stringere i denti in questo finale.</p>
<p>86&#8242; Paz ruba palla a Procopio, che lo trattiene per la maglia: giallo netto per il terzino sinistro ospite.</p>
<p>86&#8242; Manarelli tira da fermo, nessun problema per Sava.</p>
<p>84&#8242; Ultimi due cambi per il Sassuolo: dentro Cannavaro e Ripamonti, fuori Aucelli e Samele.</p>
<p>83&#8242; Samele atterrato da dietro da Spina: il centravanti neroverde resta a terra, soccorsi in campo.</p>
<p>82&#8242; Aucelli lancia Manarelli nello spazio: il terzino ex Renate prova a servire Mattioli sul secondo palo ma viene anticipato da Celesia.</p>
<p>80&#8242; Due cambi anche per il Torino: dentro Portanova e Cancello, fuori Tesio e Todisco.</p>
<p>77&#8242; Ammonito Todisco anziché Favale per una spinta ai danni di Manarelli. Sul pallone Marginean.</p>
<p>76&#8242; E&#8217; un gol di importanza capitale per il Sassuolo, che ha sbloccato una partita incagliata sullo 0-0 e mai come oggi equilibrata.</p>
<p>75&#8242;<strong> GOOOOOOOOOOLLLLL SASSUOLOOOOOOO! ANDREA MATTIOLIIIIII!</strong> Che gol del Mattio, che al primo pallone toccato scarica un destro sul secondo palo da posizione defilata che si insacca alle spalle di Sava.</p>
<p>73&#8242; Cambia anche il Torino: fuori Oviszach, dentro Favale.</p>
<p>73&#8242; Doppio cambio nel Sassuolo: dentro Manarelli e Mattioli, fuori Pinelli e Manara.</p>
<p>71&#8242; Samele prova a riscattare una prova insufficiente lanciando in profondità Manara, anch&#8217;esso in ombra: il filtrante manca di precisione e termina tra le braccia di Sava.</p>
<p>70&#8242; Fase confusa della partita, anche qui è Aucelli a subire fallo, stavolta per mano di Vianni.</p>
<p>68&#8242; Tesio in ritardo su Aucelli: giallo per il mediano granata.</p>
<p>66&#8242; Sgambetto di Arabat su Freddi Greco: punizione granata e solo richiamo verbale per il francese.</p>
<p>62&#8242; Sventagliata di Marginean all&#8217;indirizzo di Paz: il colombiano rientra ancora sul sinistro e cerca il secondo palo, ma stavolta la palla termina alta sulla traversa.</p>
<p>60&#8242; Finisce qui la partita di Casolari: entra al suo posto Florentine.</p>
<p>59&#8242; Ranem buca l&#8217;intervento su Oviszach, con l&#8217;ex Udinese che non sfrutta la superiorità numerica e si allunga troppo la palla.</p>
<p>56&#8242; Sul capovolgimento di fronte, palla pericolosa in mezzo su cui Freddi Greco non riesce ad arrivare.</p>
<p>55&#8242; Pinelli va via a Todisco sulla sinistra: il numero 2 granata devia la palla in angolo, ma il direttore di gara assegna la rimessa dal fondo.</p>
<p>53&#8242; Primo cambio per il Torino: fuori Horvath, dentro Lovaglio.</p>
<p>47&#8242; Aucelli lancia Paz sulla destra, il colombiano cerca il cross basso ma viene contrastato bene da Procopio.</p>
<p>46&#8242; Inizia la ripresa! Nessun cambio per Bigica e Coppitelli.</p>
<p>17.47 Fine primo tempo! A metà partita è ancora 0-0 tra Sassuolo e Torino: neroverdi vicini al gol con Paz e Pinelli. Il Torino, un po&#8217; rinunciatario, ha dimostrato di poter punire le disattenzioni del Sassuolo, come con il tiro di Horvath a fine frazione.</p>
<p>45&#8242; Poco sveglio Marginean, che si fa scippare palla da Horvath: Arabat fa passare l&#8217;imbucata per Vianni, che conclude in diagonale trovando la pronta risposta a terra di Vitale.</p>
<p>44&#8242; <strong>Occasione Torino</strong>! Horvath scatta sul filo del fuorigioco sul lancio di Continella, controlla col petto e colpisce di destro al volo: un grande Vitale tocca con la punta delle dita e mette fuori, deviazione non ravvisata dall&#8217;arbitro. Rimessa dal fondo per il Sassuolo.</p>
<p>40&#8242; Lancio lungo a liberare di Aucelli su cui Manara non arriva: l&#8217;ex Cesena lamenta una trattenuta, non ravvisata dai 3 ufficiali di gara.</p>
<p>38&#8242; Il Sassuolo arriva bene sulle fasce, ma non riesce ad essere incisivo dentro l&#8217;area.</p>
<p>36&#8242; Celesia a terra dopo un intervento fortuito con Aucelli, sanitari ospiti in campo.</p>
<p>34&#8242; <strong>Che parata di Sava</strong>! La punizione seguente di Pinelli aggira la barriera e costringe l&#8217;estremo difensore granata ad un intervento di riflesso. Corner per il Sassuolo su cui il Toro recupera palla.</p>
<p>33&#8242; Aucelli ruba palla a Freddi Greco sulla trequarti offensiva, la palla va poi a Samele che viene atterrato da Spina: punizione appena fuori dall&#8217;area per il Sassuolo.</p>
<p>32&#8242; Tiro dal limite di Samele sporcato da Spina, che permette a Sava di intervenire facilmente. Era una buona opportunità per i neroverdi.</p>
<p>27&#8242; Imbucata di Horvath per un taglio di un compagno che non arriva, la palla viene coperta da Flamingo e arriva docile tra le braccia di Vitale.</p>
<p>24&#8242; <strong>Traversa di Paz</strong>! Il colombiano scende sulla destra, si accentra e conclude con il sinistro centrando il montante alle spalle di Sava.</p>
<p>24&#8242; Il Sassuolo sta tenendo il possesso palla, mentre il Torino agisce di rimessa. Da entrambe le parti, però, mancano le opportunità da gol.</p>
<p>19&#8242; Va proprio Pinelli a battere il corner: la palla arriva nei pressi di Ranem, che colpisce di testa senza imprimere la forza giusta. Sava blocca senza problemi.</p>
<p>19&#8242; Buona difesa palla di Samele, che la gira a tutto campo sulla sinistra per Pinelli: il suo cross viene deviato in angolo da un difensore granata.</p>
<p>17&#8242; Destro di Horvath a superare la barriera, ma la traiettoria è troppo blanda e fuori misura per impensierire Vitale.</p>
<p>16&#8242; Buona giocata di Horvath, che anticipa Aucelli costringendolo al fallo dai 25 metri: è proprio l&#8217;ex Spal a dirigersi sul pallone con Greco.</p>
<p>14&#8242; Cross di Aucelli per Manara, che aggancia bene ma controlla con il braccio in piena area di rigore: palla al Torino.</p>
<p>8&#8242; Entrata scomposta di Celesia su Samele, che avviene a gioco fermo: in precedenza era stato Aucelli a fermare fallosamente Greco. Ammonito il difensore granata nell&#8217;occasione.</p>
<p>6&#8242; Rischio preso da Casolari, che perde palla sulla pressione di Horvath, fallosa secondo l&#8217;arbitro: i granata erano già pronti per il 2 contro 2 in attacco.</p>
<p>5&#8242; Lancio in profondità di Ranem all&#8217;indirizzo di Samele, palla troppo lunga per essere raggiunta.</p>
<p>4&#8242; Intervento in ritardo sulla trequarti difensiva di Casolari, che viene subito ammonito.</p>
<p>3&#8242; Primo possesso di marca Sassuolo, che manovra sulla destra con Aucelli: i neroverdi poi perdono palla e sono costretti al fallo tattico su Vianni.</p>
<p>1&#8242; Inizia Sassuolo-Torino al Ricci! Osservato un minuto di silenzio per la mancanza di Daniel Guerini, giocatore della Lazio Primavera scomparso il 24 marzo in un incidente stradale.</p>
<p>16.49 In casa Sassuolo si cerca una scossa dopo le ultime due negative trasferte toscane, dove è arrivato un solo punto su sei disponibili. I neroverdi devono tenere l&#8217;attenzione alta per restare a debita distanza dalla zona calda della classifica.</p>
<p>16.25 Prima chiamata in Primavera anche per un altro 2003, Amadou Tourè, centrocampista.</p>
<p>16.21 Quante novità nella formazione ufficiale scelta da Bigica, che lancia nella mischia Federico Casolari (alla prima convocazione in Primavera) davanti alla difesa, per far fronte alle assenze di Artioli e Mercati. Prima da titolare anche per Pinelli sull&#8217;out di sinistra, Aucelli e Marginean saranno le due mezzali. In difesa, spazio al trio Arabat-Ranem-Flamingo: ancora out Stefano Piccinini, che sarà convocato in prima squadra.</p>
<h2>Il tabellino di Sassuolo-Torino Primavera</h2>
<p><strong>SASSUOLO-TORINO 1-0</strong></p>
<p><strong>Reti</strong>: 75&#8242; Mattioli (S)</p>
<p><strong>SASSUOLO (4-3-3)</strong>:&nbsp;Vitale; Arabat, Ranem, Flamingo; Paz, Aucelli (84&#8242; Cannavaro), Casolari (60&#8242; Florentine), Marginean (C), Pinelli (73&#8242; Manarelli); Samele (84&#8242; Ripamonti), Manara (73&#8242; Mattioli).</p>
<p><strong>A disposizione</strong>:&nbsp;Zacchi, Uni, Cehu, Operato, Arcopinto, Tourè, Reda.</p>
<p><strong>Allenatore</strong>: Emiliano Bigica.</p>
<p><strong>TORINO (4-3-1-2)</strong>:&nbsp;Sava; Todisco (80&#8242; Portanova), Spina, Celesia, Procopio; Continella, Tesio (80&#8242; Cancello), Greco (C); Horvath (53&#8242; Lovaglio); Vianni, Oviszach (73&#8242; Favale).</p>
<p><strong>A disposizione</strong>:&nbsp;Fiorenza, Nagy, Aceto, Larotonda, Kryeziu, Savini, Basso.</p>
<p><strong>Allenatore</strong>: Federico Coppitelli.</p>
<p><strong>Arbitro</strong>: Sig.ra Maria Sole Ferrieri Caputi di Livorno.<br />
<strong>Assistenti</strong>: Sig. Fabrizio Giorgi di Legnano e Sig. Giorgio Ravera di Lodi.</p>
<p><strong>Ammoniti</strong>: 4&#8242; Casolari (S), 8&#8242; Celesia (T), 68&#8242; Tesio (T), 77&#8242; Todisco (T), 86&#8242; Procopio (T), 92&#8242; Cannavaro (S)<br />
<strong>Espulsi</strong>:&nbsp;</p>
<p><strong>Note</strong>:&nbsp;</p>
<h2>Le formazioni ufficiali di Sassuolo-Torino Primavera</h2>
<p><strong>Sassuolo</strong>: Vitale, Paz Blandon, Ranem, Flamingo, Casolari, Arabat, Pinelli, Aucelli, Samele, Marginean, Manara.</p>
<p><strong>Torino</strong>: Sava, Todisco, Procopio, Spina, Tesio, Celesia, Oviszach, Continella, Vianni, Horvath, Greco.</p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/primavera-sassuolo/" rel="tag">Primavera Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-torino/" rel="tag">Sassuolo-Torino</a></span>				<span style="display:none" class="updated">2021-04-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="Articoli scritti da: Gabriele Boscagli" rel="author">Gabriele Boscagli</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/primavera-sassuolo/" rel="tag">Primavera Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-torino/" rel="tag">Sassuolo-Torino</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Gabriele Boscagli </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6-150x115.png" width="90" height="69" alt="Gabriele Boscagli" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio, ha deciso di condividere la passione per il Sassuolo con noi di Canale Sassuolo. In redazione è il pilastro del settore giovanile.

Per contattarmi scrivere a settoregiovanile@canalesassuolo.it		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/gabrieleboscaglii"><i class="fa fa-facebook"></i></a>
										
							
				
															<a class="social-instagram" href="https://www.instagram.com/gabrieleboscagli/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/sassuolo-hai-fatto-una-scelta-con-le-palle/" rel="prev"><span>Precedente</span> Sassuolo, hai fatto una scelta con le palle</a></div>
			<div class="post-next"><a href="https://www.canalesassuolo.it/de-zerbi-presenta-sassuolo-roma-la-nostra-presa-di-posizione-e-saggia-domani-giocheremo-per-vincere/" rel="next"><span>Successivo</span> De Zerbi presenta Sassuolo-Roma: &#8220;La nostra presa di posizione è saggia, domani giocheremo per vincere&#8221;</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/federico-artioli-a-tutto-campo-in-campo-non-mollo-mai-magnanelli-un-esempio/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/AVIG8228-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="intervista artioli" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/federico-artioli-a-tutto-campo-in-campo-non-mollo-mai-magnanelli-un-esempio/" rel="bookmark">Federico Artioli a tutto campo: &#8220;In campo non mollo mai. Magnanelli un esempio&#8221;</a></h2>
			<p>La redazione di TRC, nel corso della sedicesima puntata di Nero&amp;Verde, ha intervistato Federico Artioli, &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="142956">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875662167236533" data-date="1617371718">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNKn-aIHh1x/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/167811624_541609020143174_794981049504633119_n.jpg?_nc_cat=109&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OFptBGQIWPYAX8Z5oly&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=f6f31fc3b810457884b32de0dfc68c81&#038;oe=608E8BB3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167811624_541609020143174_794981049504633119_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OFptBGQIWPYAX8Z5oly&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f6f31fc3b810457884b32de0dfc68c81&amp;oe=608E8BB3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167811624_541609020143174_794981049504633119_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OFptBGQIWPYAX8Z5oly&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f6f31fc3b810457884b32de0dfc68c81&amp;oe=608E8BB3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167811624_541609020143174_794981049504633119_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OFptBGQIWPYAX8Z5oly&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f6f31fc3b810457884b32de0dfc68c81&amp;oe=608E8BB3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167811624_541609020143174_794981049504633119_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OFptBGQIWPYAX8Z5oly&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f6f31fc3b810457884b32de0dfc68c81&amp;oe=608E8BB3&quot;}">
            <span class="sbi-screenreader">LE PAROLE DEL MISTER
.
Roberto De Zerbi ha present</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DEL MISTER
.
Roberto De Zerbi ha presentato il match di domani tra Sassuolo e Roma. Il mister neroverde ha spiegato il perché dell’esclusione di Caputo, Berardi, Locatelli e Ferrari, affermando come la salute debba venire prima di una partita di calcio.
.
Trovi le sue dichiarazioni complete su CanaleSassuolo.it (linktree in bio)
.
#sassuoloroma #sasrom #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #orzasassuolo #asroma #roma #magica #mapeistadium #dezerbi #robertodezerbi #fonseca #marlon #borjamayoral #mayoral #berardi #locatelli #caputo #cicciocaputo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889661541075705" data-date="1617353059">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNKEYtSHzJA/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/168887882_117086733804278_5195219804397198878_n.jpg?_nc_cat=107&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Bs1zXIAlxUQAX9oV6M5&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=36a4fa77e0e78d5a7e2666a30adc5fa9&#038;oe=608E4B4B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168887882_117086733804278_5195219804397198878_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bs1zXIAlxUQAX9oV6M5&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=36a4fa77e0e78d5a7e2666a30adc5fa9&amp;oe=608E4B4B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168887882_117086733804278_5195219804397198878_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bs1zXIAlxUQAX9oV6M5&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=36a4fa77e0e78d5a7e2666a30adc5fa9&amp;oe=608E4B4B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168887882_117086733804278_5195219804397198878_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bs1zXIAlxUQAX9oV6M5&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=36a4fa77e0e78d5a7e2666a30adc5fa9&amp;oe=608E4B4B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168887882_117086733804278_5195219804397198878_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bs1zXIAlxUQAX9oV6M5&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=36a4fa77e0e78d5a7e2666a30adc5fa9&amp;oe=608E4B4B&quot;}">
            <span class="sbi-screenreader">Dopo le ottime prestazioni e il gol in Nazionale, </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dopo le ottime prestazioni e il gol in Nazionale, Manuel Locatelli è sempre più al centro del mercato... Quale destino per lui? Resta a Sassuolo o partirà per l&#039;estero? O magari finirà alla Juventus?
.
#locatelli #manuellocatelli #calciomercato #sassuolo #sassuolocalcio #forzasasol #juventus #juve #atleticomadrid #manchestercityfc">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18147752149091320" data-date="1617283726">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNIAJGTn3iU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/167088919_263989178543454_4776628687931673423_n.jpg?_nc_cat=104&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=b4jeC31rrTUAX-reuED&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=b8fdc576287a53dfcafbf5e2bc0eb07c&#038;oe=608D82F0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167088919_263989178543454_4776628687931673423_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=b4jeC31rrTUAX-reuED&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b8fdc576287a53dfcafbf5e2bc0eb07c&amp;oe=608D82F0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167088919_263989178543454_4776628687931673423_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=b4jeC31rrTUAX-reuED&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b8fdc576287a53dfcafbf5e2bc0eb07c&amp;oe=608D82F0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167088919_263989178543454_4776628687931673423_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=b4jeC31rrTUAX-reuED&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b8fdc576287a53dfcafbf5e2bc0eb07c&amp;oe=608D82F0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167088919_263989178543454_4776628687931673423_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=b4jeC31rrTUAX-reuED&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b8fdc576287a53dfcafbf5e2bc0eb07c&amp;oe=608D82F0&quot;}">
            <span class="sbi-screenreader">Dopo le ottime prestazioni in Nazionale e le tre g</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dopo le ottime prestazioni in Nazionale e le tre grandi stagioni in B, la domanda è lecita: quando tornerà Frattesi a Sassuolo?
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeistadium #frattesi #davidefrattesi #italia #italiaunder21 #under21 #europeiunder21 #nicolato">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18080150029256109" data-date="1617265603">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNHdk3XnbVj/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/166825604_118595146962491_753808622821784430_n.jpg?_nc_cat=107&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Vu0r6ByyGUYAX-vXLzo&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=664861a1ca2c0249a373d9e2ef627b5d&#038;oe=608E9A03" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166825604_118595146962491_753808622821784430_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vu0r6ByyGUYAX-vXLzo&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=664861a1ca2c0249a373d9e2ef627b5d&amp;oe=608E9A03&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166825604_118595146962491_753808622821784430_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vu0r6ByyGUYAX-vXLzo&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=664861a1ca2c0249a373d9e2ef627b5d&amp;oe=608E9A03&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166825604_118595146962491_753808622821784430_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vu0r6ByyGUYAX-vXLzo&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=664861a1ca2c0249a373d9e2ef627b5d&amp;oe=608E9A03&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166825604_118595146962491_753808622821784430_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vu0r6ByyGUYAX-vXLzo&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=664861a1ca2c0249a373d9e2ef627b5d&amp;oe=608E9A03&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SASSUOLO-ROMA

Sabato 3 aprile tor</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SASSUOLO-ROMA

Sabato 3 aprile torna il campionato con #SassuoloRoma, sfida valida per la giornata numero 29 della serie A 2020/2021.
.
Su CanaleSassuolo.it trovi precedenti, curiosità, statistiche, stato di forma, infortunati, squalificati, diffidati, quote scommesse e gli highlights dell’ultima vittoria neroverde.
.
#sassuoloroma #sasrom #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #orzasassuolo #asroma #roma #magica #mapeistadium #dezerbi #fonseca #marlon #borjamayoral #mayoral #berardi #locatelli #caputo #cicciocaputo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893134466988336" data-date="1617185795">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNFFWtlnSQC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/167888397_180310573778528_8970878752134559172_n.jpg?_nc_cat=109&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PBIF5e-1YksAX_OCAUw&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=f02771eaab6cb1273c0b16e0002cd8d0&#038;oe=608C5B6D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167888397_180310573778528_8970878752134559172_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBIF5e-1YksAX_OCAUw&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f02771eaab6cb1273c0b16e0002cd8d0&amp;oe=608C5B6D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167888397_180310573778528_8970878752134559172_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBIF5e-1YksAX_OCAUw&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f02771eaab6cb1273c0b16e0002cd8d0&amp;oe=608C5B6D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167888397_180310573778528_8970878752134559172_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBIF5e-1YksAX_OCAUw&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f02771eaab6cb1273c0b16e0002cd8d0&amp;oe=608C5B6D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167888397_180310573778528_8970878752134559172_n.jpg?_nc_cat=109&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PBIF5e-1YksAX_OCAUw&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f02771eaab6cb1273c0b16e0002cd8d0&amp;oe=608C5B6D&quot;}">
            <span class="sbi-screenreader">THOUGHTS?
Le commissioni agli agenti dei 20 club d</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="THOUGHTS?
Le commissioni agli agenti dei 20 club di A per l&#039;anno solare 2020 (dati FIGC approssimati alle decine di migliaia di euro).
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeistadium #boga #berardi #caputo #magnanelli #raspadori #agents #fifa #2020 #sasol">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17911125268690073" data-date="1617126876">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNDU-ZMHq1O/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/166785178_5226766914032009_5278744424934953217_n.jpg?_nc_cat=107&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BkMCknhO_IQAX9nIK35&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=48dc82756c6521bf803ef27308ce8304&#038;oe=608CF5A7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166785178_5226766914032009_5278744424934953217_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BkMCknhO_IQAX9nIK35&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=48dc82756c6521bf803ef27308ce8304&amp;oe=608CF5A7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166785178_5226766914032009_5278744424934953217_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BkMCknhO_IQAX9nIK35&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=48dc82756c6521bf803ef27308ce8304&amp;oe=608CF5A7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166785178_5226766914032009_5278744424934953217_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BkMCknhO_IQAX9nIK35&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=48dc82756c6521bf803ef27308ce8304&amp;oe=608CF5A7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/166785178_5226766914032009_5278744424934953217_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BkMCknhO_IQAX9nIK35&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=48dc82756c6521bf803ef27308ce8304&amp;oe=608CF5A7&quot;}">
            <span class="sbi-screenreader">Valeria Pirone, attaccante del Sassuolo Femminile,</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Valeria Pirone, attaccante del Sassuolo Femminile, si è raccontata ai microfoni di “Nero&amp;Verde”. L’attaccante neroverde ha parlato del suo percorso fatto prima di arrivare a Sassuolo partendo dagli inizi in strada fino al primo provino
.
Trovi le dichiarazioni dell&#039;attaccante neroverde su CanaleSassuolo.it (linktree in bio)
.
#pirone #valeriapirone #sassuolo #sassuolofemminile #sassuolocalciofemminile #forzasasol #forzasassuolo #sassuolocalcio #serieafemminile #neroverdi #neroeverde #trc">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17911125268690073&quot;:{&quot;id&quot;:&quot;166785178_5226766914032009_5278744424934953217_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17893134466988336&quot;:{&quot;id&quot;:&quot;167888397_180310573778528_8970878752134559172_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18080150029256109&quot;:{&quot;id&quot;:&quot;166825604_118595146962491_753808622821784430_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18147752149091320&quot;:{&quot;id&quot;:&quot;167088919_263989178543454_4776628687931673423_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17889661541075705&quot;:{&quot;id&quot;:&quot;168887882_117086733804278_5195219804397198878_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17875662167236533&quot;:{&quot;id&quot;:&quot;167811624_541609020143174_794981049504633119_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-torino-sassuolo-dalle-14-il-live-del-recupero-di-serie-a/">Diretta Torino-Sassuolo</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2021</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 119/180 queries in 0.140 seconds using disk (Request-wide modification query)

Served from: www.canalesassuolo.it @ 2021-04-02 18:50:50 by W3 Total Cache
-->