<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>I convocati di Sassuolo-Lazio: c&#039;è Raspadori, fuori Magnanelli | Canale Sassuolo</title>
<meta property="og:title" content="I convocati di Sassuolo-Lazio: c&#8217;è Raspadori, fuori Magnanelli - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Roberto De Zerbi ha diramato la lista dei convocati per Sassuolo-Lazio. Giacomo Raspadori, dato per"/>
<meta property="og:url" content="https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Roberto De Zerbi ha diramato la lista dei convocati per Sassuolo-Lazio. Giacomo Raspadori, dato per incerto dal mister nella conferenza stampa di ieri, è"/>
<link rel="canonical" href="https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I convocati di Sassuolo-Lazio: c&#039;è Raspadori, fuori Magnanelli | Canale Sassuolo" />
<meta property="og:description" content="Roberto De Zerbi ha diramato la lista dei convocati per Sassuolo-Lazio. Giacomo Raspadori, dato per incerto dal mister nella conferenza stampa di ieri, è" />
<meta property="og:url" content="https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:section" content="Notizie Neroverdi" />
<meta property="article:published_time" content="2021-05-23T10:53:58+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-e1620815639409.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-e1620815639409.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Roberto De Zerbi ha diramato la lista dei convocati per Sassuolo-Lazio. Giacomo Raspadori, dato per incerto dal mister nella conferenza stampa di ieri, è" />
<meta name="twitter:title" content="I convocati di Sassuolo-Lazio: c&#039;è Raspadori, fuori Magnanelli | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-e1620815639409.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-e1620815639409.jpg","width":1200,"height":600,"caption":"convocati sassuolo lazio"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/#webpage","url":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/","inLanguage":"it-IT","name":"I convocati di Sassuolo-Lazio: c&#039;\u00e8 Raspadori, fuori Magnanelli | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/#primaryimage"},"datePublished":"2021-05-23T10:53:58+00:00","dateModified":"2021-05-23T10:53:58+00:00","description":"Roberto De Zerbi ha diramato la lista dei convocati per Sassuolo-Lazio. Giacomo Raspadori, dato per incerto dal mister nella conferenza stampa di ieri, \u00e8"},{"@type":"Article","@id":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48"},"headline":"I convocati di Sassuolo-Lazio: c&#8217;\u00e8 Raspadori, fuori Magnanelli","datePublished":"2021-05-23T10:53:58+00:00","dateModified":"2021-05-23T10:53:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/#primaryimage"},"articleSection":"Notizie Neroverdi"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48","name":"Giuseppe Guarino","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/04/beppe.jpg","caption":"Giuseppe Guarino"},"description":"Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ci\u00f2 che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=146509' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fi-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fi-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-146509 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">domenica , 23 maggio  2021</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-lazio-de-zerbi-con-il-dubbio-raspadori/" title="Serie A, le probabili formazioni di Sassuolo-Lazio: Raspadori verso il forfait"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/caputo-acerbi-lazio-sassuolo-310x165.jpeg" width="310" height="165" alt="Serie A, le probabili formazioni di Sassuolo-Lazio: Raspadori verso il forfait" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-lazio-de-zerbi-con-il-dubbio-raspadori/" title="Serie A, le probabili formazioni di Sassuolo-Lazio: Raspadori verso il forfait">Serie A, le probabili formazioni di Sassuolo-Lazio: Raspadori verso il forfait</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/immobile-milinkovic-savic-e-acerbi-saltano-sassuolo-lazio/" title="Immobile, Milinkovic-Savic e Acerbi saltano Sassuolo-Lazio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/ciro-immobile-310x165.jpg" width="310" height="165" alt="Immobile, Milinkovic-Savic e Acerbi saltano Sassuolo-Lazio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/immobile-milinkovic-savic-e-acerbi-saltano-sassuolo-lazio/" title="Immobile, Milinkovic-Savic e Acerbi saltano Sassuolo-Lazio">Immobile, Milinkovic-Savic e Acerbi saltano Sassuolo-Lazio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionali-sassuolo-haraslin-nei-24-pre-convocati-della-slovacchia/" title="Nazionali Sassuolo: Haraslin nei 24 pre convocati della Slovacchia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/haraslin-gol-bologna-sassuolo-310x165.jpg" width="310" height="165" alt="Nazionali Sassuolo: Haraslin nei 24 pre convocati della Slovacchia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionali-sassuolo-haraslin-nei-24-pre-convocati-della-slovacchia/" title="Nazionali Sassuolo: Haraslin nei 24 pre convocati della Slovacchia">Nazionali Sassuolo: Haraslin nei 24 pre convocati della Slovacchia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lazio-arbitro/" title="Sassuolo-Lazio: l&#8217;arbitro è Prontera di Bologna, ecco precedenti e squadra arbitrale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/Alessandro-Prontera-310x165.jpg" width="310" height="165" alt="Sassuolo-Lazio: l&#8217;arbitro è Prontera di Bologna, ecco precedenti e squadra arbitrale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lazio-arbitro/" title="Sassuolo-Lazio: l&#8217;arbitro è Prontera di Bologna, ecco precedenti e squadra arbitrale">Sassuolo-Lazio: l&#8217;arbitro è Prontera di Bologna, ecco precedenti e squadra arbitrale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-cambia-format-spazio-solo-ai-club-di-a-e-b/" title="La Coppa Italia cambia format: spazio solo ai club di A e B"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La Coppa Italia cambia format: spazio solo ai club di A e B" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-cambia-format-spazio-solo-ai-club-di-a-e-b/" title="La Coppa Italia cambia format: spazio solo ai club di A e B">La Coppa Italia cambia format: spazio solo ai club di A e B</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-pubblico-mapei-stadium/" title="Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/mapei-stadium-310x165.jpg" width="310" height="165" alt="Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-pubblico-mapei-stadium/" title="Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio">Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-mapei-stadium/" title="La finale di Coppa Italia si disputerà al Mapei Stadium"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La finale di Coppa Italia si disputerà al Mapei Stadium" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-mapei-stadium/" title="La finale di Coppa Italia si disputerà al Mapei Stadium">La finale di Coppa Italia si disputerà al Mapei Stadium</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-sassuolo-femminile-esce-a-testa-contro-il-milan/" title="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/SAS2-310x165.jpg" width="310" height="165" alt="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-sassuolo-femminile-esce-a-testa-contro-il-milan/" title="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan">Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/02/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-palmieri-dopo-sassuolo-ascoli-2-1-era-importante-fare-risultato/" title="Primavera, Palmieri dopo Sassuolo-Ascoli 2-1: &#8220;Era importante fare risultato&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/01/francesco-palmieri.jpg" width="660" height="330" alt="Primavera, Palmieri dopo Sassuolo-Ascoli 2-1: &#8220;Era importante fare risultato&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-palmieri-dopo-sassuolo-ascoli-2-1-era-importante-fare-risultato/" title="Primavera, Palmieri dopo Sassuolo-Ascoli 2-1: &#8220;Era importante fare risultato&#8221;">Primavera, Palmieri dopo Sassuolo-Ascoli 2-1: &#8220;Era importante fare risultato&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22/05/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-bigica-dopo-sassuolo-ascoli-2-1-iniziamo-al-meglio-una-settimana-intensa/" title="Primavera, Bigica dopo Sassuolo-Ascoli 2-1: &#8220;Iniziamo al meglio una settimana intensa&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/emiliano-bigica-110x75.jpg" width="110" height="75" alt="Primavera, Bigica dopo Sassuolo-Ascoli 2-1: &#8220;Iniziamo al meglio una settimana intensa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-bigica-dopo-sassuolo-ascoli-2-1-iniziamo-al-meglio-una-settimana-intensa/" title="Primavera, Bigica dopo Sassuolo-Ascoli 2-1: &#8220;Iniziamo al meglio una settimana intensa&#8221;">Primavera, Bigica dopo Sassuolo-Ascoli 2-1: &#8220;Iniziamo al meglio una settimana intensa&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-allenamento-congiunto-tra-sassuolo-e-san-faustino/" title="Giovanili Sassuolo: allenamento congiunto tra Sassuolo e San Faustino"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/scritta-giovanile-1400x700-1-110x75.jpg" width="110" height="75" alt="Giovanili Sassuolo: allenamento congiunto tra Sassuolo e San Faustino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-allenamento-congiunto-tra-sassuolo-e-san-faustino/" title="Giovanili Sassuolo: allenamento congiunto tra Sassuolo e San Faustino">Giovanili Sassuolo: allenamento congiunto tra Sassuolo e San Faustino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-ascoli-primavera-cronaca-e-tabellino-della-gara-del-ricci/" title="FINALE Sassuolo-Ascoli Primavera 2-1: vittoria di misura per gli uomini di Bigica"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/17022021-AN8P1834-110x75.jpg" width="110" height="75" alt="FINALE Sassuolo-Ascoli Primavera 2-1: vittoria di misura per gli uomini di Bigica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-ascoli-primavera-cronaca-e-tabellino-della-gara-del-ricci/" title="FINALE Sassuolo-Ascoli Primavera 2-1: vittoria di misura per gli uomini di Bigica">FINALE Sassuolo-Ascoli Primavera 2-1: vittoria di misura per gli uomini di Bigica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sofia-cantore-sassuolo/" title="Sassuolo Calcio Femminile: Sofia Cantore in neroverde, la trattativa è fase avanzata"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/sofia-cantore-612x330.jpg" width="660" height="330" alt="Sassuolo Calcio Femminile: Sofia Cantore in neroverde, la trattativa è fase avanzata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sofia-cantore-sassuolo/" title="Sassuolo Calcio Femminile: Sofia Cantore in neroverde, la trattativa è fase avanzata">Sassuolo Calcio Femminile: Sofia Cantore in neroverde, la trattativa è fase avanzata</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23/05/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-davina-philtjens-e-diede-lemey-convocate-in-nazionale-3/" title="Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/davina-philjtens-110x75.png" width="110" height="75" alt="Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-davina-philtjens-e-diede-lemey-convocate-in-nazionale-3/" title="Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale">Sassuolo Femminile: Davina Philtjens e Diede Lemey convocate in Nazionale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-riparte-lu12-dodici-ragazze-a-sorbolo-per-un-allenamento-congiunto/" title="Sassuolo Femminile: riparte l&#8217;U12. Dodici ragazze a Sorbolo per un allenamento congiunto"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/237735a629954b4dc087ccbe74e0b757_XL-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: riparte l&#8217;U12. Dodici ragazze a Sorbolo per un allenamento congiunto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-riparte-lu12-dodici-ragazze-a-sorbolo-per-un-allenamento-congiunto/" title="Sassuolo Femminile: riparte l&#8217;U12. Dodici ragazze a Sorbolo per un allenamento congiunto">Sassuolo Femminile: riparte l&#8217;U12. Dodici ragazze a Sorbolo per un allenamento congiunto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-roma-vince-anche-il-ritorno-e-accede-alle-final-four/" title="Sassuolo Primavera Femminile, la Roma vince anche il ritorno e accede alle Final Four"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/AVIG7729-110x75.jpg" width="110" height="75" alt="Sassuolo Primavera Femminile, la Roma vince anche il ritorno e accede alle Final Four" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-la-roma-vince-anche-il-ritorno-e-accede-alle-final-four/" title="Sassuolo Primavera Femminile, la Roma vince anche il ritorno e accede alle Final Four">Sassuolo Primavera Femminile, la Roma vince anche il ritorno e accede alle Final Four</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-disputati-i-test-match-contro-chievo-e-spal-risultati-e-marcatrici/" title="Sassuolo Femminile: disputati i Test Match contro Chievo e SPAL. Risultati e marcatrici"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/scritta-giovanile-femminile-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: disputati i Test Match contro Chievo e SPAL. Risultati e marcatrici" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-disputati-i-test-match-contro-chievo-e-spal-risultati-e-marcatrici/" title="Sassuolo Femminile: disputati i Test Match contro Chievo e SPAL. Risultati e marcatrici">Sassuolo Femminile: disputati i Test Match contro Chievo e SPAL. Risultati e marcatrici</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-non-riesce-lassalto-champions-il-milan-esce-con-lo-0-0/" title="Sassuolo Femminile: non riesce l&#8217;assalto Champions, il Milan esce dal Ricci con lo 0-0"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/x-news-2-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: non riesce l&#8217;assalto Champions, il Milan esce dal Ricci con lo 0-0" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-non-riesce-lassalto-champions-il-milan-esce-con-lo-0-0/" title="Sassuolo Femminile: non riesce l&#8217;assalto Champions, il Milan esce dal Ricci con lo 0-0">Sassuolo Femminile: non riesce l&#8217;assalto Champions, il Milan esce dal Ricci con lo 0-0</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-fissati-due-test-match-in-casa-della-spal-il-programma/" title="Sassuolo Femminile: fissati due Test Match in casa della SPAL, il programma"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/scritta-giovanile-femminile-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: fissati due Test Match in casa della SPAL, il programma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-fissati-due-test-match-in-casa-della-spal-il-programma/" title="Sassuolo Femminile: fissati due Test Match in casa della SPAL, il programma">Sassuolo Femminile: fissati due Test Match in casa della SPAL, il programma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/" title="I convocati di Sassuolo-Lazio: c&#8217;è Raspadori, fuori Magnanelli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-310x165.jpg" width="310" height="165" alt="I convocati di Sassuolo-Lazio: c&#8217;è Raspadori, fuori Magnanelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/i-convocati-di-sassuolo-lazio-ce-raspadori-fuori-magnanelli/" title="I convocati di Sassuolo-Lazio: c&#8217;è Raspadori, fuori Magnanelli">I convocati di Sassuolo-Lazio: c&#8217;è Raspadori, fuori Magnanelli</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lazio-de-zerbi-conferenza/" title="Sassuolo-Lazio, De Zerbi: &#8220;Il bilancio di questi tre anni sarà chiuso dopo quest&#8217;ultima partita&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-310x165.jpg" width="310" height="165" alt="Sassuolo-Lazio, De Zerbi: &#8220;Il bilancio di questi tre anni sarà chiuso dopo quest&#8217;ultima partita&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lazio-de-zerbi-conferenza/" title="Sassuolo-Lazio, De Zerbi: &#8220;Il bilancio di questi tre anni sarà chiuso dopo quest&#8217;ultima partita&#8221;">Sassuolo-Lazio, De Zerbi: &#8220;Il bilancio di questi tre anni sarà chiuso dopo quest&#8217;ultima partita&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionali-sassuolo-chiriches-convocato-per-le-gare-con-georgia-e-inghilterra/" title="Nazionali Sassuolo: Chiriches convocato per le gare con Georgia e Inghilterra"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/chiriches-borja-mayoral-sassuolo-roma-310x165.jpg" width="310" height="165" alt="Nazionali Sassuolo: Chiriches convocato per le gare con Georgia e Inghilterra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionali-sassuolo-chiriches-convocato-per-le-gare-con-georgia-e-inghilterra/" title="Nazionali Sassuolo: Chiriches convocato per le gare con Georgia e Inghilterra">Nazionali Sassuolo: Chiriches convocato per le gare con Georgia e Inghilterra</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-se-ne-va-viva-de-zerbi/" title="De Zerbi se ne va, viva De Zerbi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/5951084_1759_de_zerbi-310x165.jpeg" width="310" height="165" alt="De Zerbi se ne va, viva De Zerbi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-se-ne-va-viva-de-zerbi/" title="De Zerbi se ne va, viva De Zerbi">De Zerbi se ne va, viva De Zerbi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-jeremie-boga-addio/" title="Sassuolo: Jeremie Boga fa arrabbiare la società, il giocatore sarà multato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/jeremie-boga-310x165.jpg" width="310" height="165" alt="Sassuolo: Jeremie Boga fa arrabbiare la società, il giocatore sarà multato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-jeremie-boga-addio/" title="Sassuolo: Jeremie Boga fa arrabbiare la società, il giocatore sarà multato">Sassuolo: Jeremie Boga fa arrabbiare la società, il giocatore sarà multato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/caputo-ha-rinnovato-fino-al-2024-a-breve-lannuncio/" title="Caputo ha rinnovato fino al 2024: a breve l&#8217;annuncio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/ciccio-caputo-310x165.jpg" width="310" height="165" alt="Caputo ha rinnovato fino al 2024: a breve l&#8217;annuncio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/caputo-ha-rinnovato-fino-al-2024-a-breve-lannuncio/" title="Caputo ha rinnovato fino al 2024: a breve l&#8217;annuncio">Caputo ha rinnovato fino al 2024: a breve l&#8217;annuncio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-anche-boga-ai-saluti/" title="Calciomercato Sassuolo: anche Boga ai saluti"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/jeremie-boga-esultanza-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: anche Boga ai saluti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-anche-boga-ai-saluti/" title="Calciomercato Sassuolo: anche Boga ai saluti">Calciomercato Sassuolo: anche Boga ai saluti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-la-serie-b-tenta-andrea-ghion-e-aristidi-kolaj/" title="Calciomercato Sassuolo: la Serie B tenta Andrea Ghion e Aristidi Kolaj"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/kolaj-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: la Serie B tenta Andrea Ghion e Aristidi Kolaj" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-la-serie-b-tenta-andrea-ghion-e-aristidi-kolaj/" title="Calciomercato Sassuolo: la Serie B tenta Andrea Ghion e Aristidi Kolaj">Calciomercato Sassuolo: la Serie B tenta Andrea Ghion e Aristidi Kolaj</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/05/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></span> <span class="delimiter">/</span> <span class="current">I convocati di Sassuolo-Lazio: c&#8217;è Raspadori, fuori Magnanelli</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-146509 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-sassuolo-calcio" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="convocati sassuolo lazio" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-150x75.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-300x150.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-768x384.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-1024x512.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-600x300.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-1050x525.jpg 1050w, https://www.canalesassuolo.it/wp-content/uploads/2020/10/convocati-e1620815639409.jpg 1200w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">I convocati di Sassuolo-Lazio: c&#8217;è Raspadori, fuori Magnanelli</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="">Giuseppe Guarino </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23/05/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/" rel="category tag">Notizie Neroverdi</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Roberto De Zerbi ha diramato la <strong>lista dei convocati per Sassuolo-Lazio</strong>. Giacomo <strong>Raspadori</strong>, <a href="https://www.canalesassuolo.it/sassuolo-lazio-de-zerbi-conferenza/">dato per incerto dal mister nella conferenza stampa di ieri</a>, è riuscito a recuperare e ad essere inserito in lista. Fuori per motivi fisici capitan <strong>Francesco Magnanelli</strong>.</p>
<h2>La lista dei convocati di Sassuolo-Lazio:</h2>
<p>PORTIERI: Consigli, Pegolo, Turati<br />
DIFENSORI: Marlon, Ayhan, Rogerio, Peluso, Muldur, Chiriches, Toljan, Ferrari, Kyriakopoulos<br />
CENTROCAMPISTI: Lopez, Djuricic, Obiang, Traorè, Bourabia, Locatelli<br />
ATTACCANTI: Boga, Caputo, Raspadori, Berardi, Haraslin, Defrel</p>
<p><a href="https://www.instagram.com/canalesassuolo/"><strong>SEGUICI ANCHE SU INSTAGRAM</strong></a></p>
<p>&nbsp;</p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-05-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="Articoli scritti da: Giuseppe Guarino" rel="author">Giuseppe Guarino</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Giuseppe Guarino </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/beppe-150x150.jpg" width="90" height="90" alt="Giuseppe Guarino" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ciò che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/sofia-cantore-sassuolo/" rel="prev"><span>Precedente</span> Sassuolo Calcio Femminile: Sofia Cantore in neroverde, la trattativa è fase avanzata</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/sassuolo-lazio-de-zerbi-conferenza/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="sassuolo lazio de zerbi" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-310x165.jpg 310w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-150x80.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-300x160.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-768x410.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-1024x546.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi-600x320.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/de-zerbi.jpg 1203w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/sassuolo-lazio-de-zerbi-conferenza/" rel="bookmark">Sassuolo-Lazio, De Zerbi: &#8220;Il bilancio di questi tre anni sarà chiuso dopo quest&#8217;ultima partita&#8221;</a></h2>
			<p>Mister Roberto De Zerbi ha tenuto la sua ultima conferenza stampa pre-partita da allenatore neroverde, &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="146509">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908447288849843" data-date="1621689945">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPLUVsdnjLF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/190579355_309422790629495_8778770941516807707_n.jpg?_nc_cat=102&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3U7_o7LHBSsAX8tj6lG&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=0136457e7a38666927bb1c08863a33c1&#038;oe=60CE0ED5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190579355_309422790629495_8778770941516807707_n.jpg?_nc_cat=102&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3U7_o7LHBSsAX8tj6lG&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=0136457e7a38666927bb1c08863a33c1&amp;oe=60CE0ED5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190579355_309422790629495_8778770941516807707_n.jpg?_nc_cat=102&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3U7_o7LHBSsAX8tj6lG&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=0136457e7a38666927bb1c08863a33c1&amp;oe=60CE0ED5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190579355_309422790629495_8778770941516807707_n.jpg?_nc_cat=102&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3U7_o7LHBSsAX8tj6lG&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=0136457e7a38666927bb1c08863a33c1&amp;oe=60CE0ED5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190579355_309422790629495_8778770941516807707_n.jpg?_nc_cat=102&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3U7_o7LHBSsAX8tj6lG&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=0136457e7a38666927bb1c08863a33c1&amp;oe=60CE0ED5&quot;}">
            <span class="sbi-screenreader">LE PAROLE DEL MISTER

Mister Roberto De Zerbi ha t</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DEL MISTER

Mister Roberto De Zerbi ha tenuto la sua ultima conferenza stampa pre-partita da allenatore neroverde, in vista di Sassuolo-Lazio.
.
Trovi le sue parole su CanaleSassuolo.it
.
#sassuololazio #saslaz #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #lazio #sslazio #mapeistadium #dezerbi #inzaghi #acerbi #raspadori #berardi #caputo #cicciocaputo #muldur #mertmuldur">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18044377009295955" data-date="1621671635">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPKxanFn54V/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/189246340_2940170429531898_1496515950712004224_n.jpg?_nc_cat=103&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Me1AGK_4mc8AX_Rb64n&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=41dd81920d706029399da449be312156&#038;oe=60CF61C4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189246340_2940170429531898_1496515950712004224_n.jpg?_nc_cat=103&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Me1AGK_4mc8AX_Rb64n&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=41dd81920d706029399da449be312156&amp;oe=60CF61C4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189246340_2940170429531898_1496515950712004224_n.jpg?_nc_cat=103&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Me1AGK_4mc8AX_Rb64n&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=41dd81920d706029399da449be312156&amp;oe=60CF61C4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189246340_2940170429531898_1496515950712004224_n.jpg?_nc_cat=103&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Me1AGK_4mc8AX_Rb64n&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=41dd81920d706029399da449be312156&amp;oe=60CF61C4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189246340_2940170429531898_1496515950712004224_n.jpg?_nc_cat=103&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Me1AGK_4mc8AX_Rb64n&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=41dd81920d706029399da449be312156&amp;oe=60CF61C4&quot;}">
            <span class="sbi-screenreader">CAPTAIN JACK RASPA, IF YOU PLEASE
.
L&#039;ultima punta</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="CAPTAIN JACK RASPA, IF YOU PLEASE
.
L&#039;ultima puntata del podcast #CaffèSconcerto degli amici Occasionali ( @_occasionale ) ci ha ispirato. Giusto, Capitan Jack Raspa?
.
#JackRaspadori #Raspadori #GiacomoRaspadori #sassuolo #sassuolocalcio #forzasassuolo #forzasasol #neroverdi #jacksparrow #piratideicaraibi #memeseriea #seriea #serieatim #memecalcio">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18146449843167024" data-date="1621516416">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPGJW-HnQsC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/188136761_936704877116044_2052880330450727526_n.jpg?_nc_cat=101&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wpKT-xget7QAX9F_SV4&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=21cfdc4ffcd2f2e2e181009b436215d5&#038;oe=60D1B4A2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188136761_936704877116044_2052880330450727526_n.jpg?_nc_cat=101&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpKT-xget7QAX9F_SV4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=21cfdc4ffcd2f2e2e181009b436215d5&amp;oe=60D1B4A2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188136761_936704877116044_2052880330450727526_n.jpg?_nc_cat=101&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpKT-xget7QAX9F_SV4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=21cfdc4ffcd2f2e2e181009b436215d5&amp;oe=60D1B4A2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188136761_936704877116044_2052880330450727526_n.jpg?_nc_cat=101&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpKT-xget7QAX9F_SV4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=21cfdc4ffcd2f2e2e181009b436215d5&amp;oe=60D1B4A2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188136761_936704877116044_2052880330450727526_n.jpg?_nc_cat=101&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpKT-xget7QAX9F_SV4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=21cfdc4ffcd2f2e2e181009b436215d5&amp;oe=60D1B4A2&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SASSUOLO-LAZIO
.
Domenica 23 maggi</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SASSUOLO-LAZIO
.
Domenica 23 maggio 2021 alle ore 20.45 si giocherà Sassuolo-Lazio, sfida valida per l&#039;ultima giornata della serie A 2020/2021.
.
Su CanaleSassuolo.it trovi precedenti, curiosità, statistiche, quote scommesse, gli highlights dell&#039;andata e tutto ciò che c&#039;è da sapere sulla gara.
.
#sassuololazio #saslaz #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #lazio #sslazio #mapeistadium #dezerbi #inzaghi #acerbi #raspadori #berardi #caputo #cicciocaputo #muldur #mertmuldur">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17882366159201005" data-date="1621514657">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPGGANenCjp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/188863118_987810635380887_1681917916698296893_n.jpg?_nc_cat=107&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KeOgsrt9cyUAX8WW82h&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=149f35d105ef51750dd0bb323fe73319&#038;oe=60CE9602" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188863118_987810635380887_1681917916698296893_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KeOgsrt9cyUAX8WW82h&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=149f35d105ef51750dd0bb323fe73319&amp;oe=60CE9602&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188863118_987810635380887_1681917916698296893_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KeOgsrt9cyUAX8WW82h&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=149f35d105ef51750dd0bb323fe73319&amp;oe=60CE9602&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188863118_987810635380887_1681917916698296893_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KeOgsrt9cyUAX8WW82h&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=149f35d105ef51750dd0bb323fe73319&amp;oe=60CE9602&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/188863118_987810635380887_1681917916698296893_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KeOgsrt9cyUAX8WW82h&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=149f35d105ef51750dd0bb323fe73319&amp;oe=60CE9602&quot;}">
            <span class="sbi-screenreader">Canale Sassuolo ha partecipato via streaming alla </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Canale Sassuolo ha partecipato via streaming alla presentazione di Generazione S, il nuovo progetto del Sassuolo Calcio volto a creare un nuovo sistema nel calcio giovanile italiano, sostenendo i ragazzi che ne hanno più bisogno e accompagnandoli nel loro processo di crescita.
.
Su CanaleSassuolo.it trovi le parole di Veronica #Squinzi, Giovanni #Carnevali, Francesco #Magnanelli, Giacomo #Raspadori, Stefano #Bonaccini, Benedetta #Orsi e delle società che hanno aderito al progetto.
.
#sassuolo #generaziones #sassuolocalcio #seriea #serieatim #forzasasol
#forzasassuolo #giovanilisassuolo #neroverdi #puma #mapei">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871742394355329" data-date="1621429316">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPDjOqgHA_j/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/189578495_791656765073825_4107493859671579345_n.jpg?_nc_cat=111&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eLwgc5P_wK8AX_Dhnqg&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=cb70bfbe75b463e82aabddb353850e7e&#038;oe=60CF1A94" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189578495_791656765073825_4107493859671579345_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eLwgc5P_wK8AX_Dhnqg&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cb70bfbe75b463e82aabddb353850e7e&amp;oe=60CF1A94&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189578495_791656765073825_4107493859671579345_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eLwgc5P_wK8AX_Dhnqg&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cb70bfbe75b463e82aabddb353850e7e&amp;oe=60CF1A94&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189578495_791656765073825_4107493859671579345_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eLwgc5P_wK8AX_Dhnqg&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cb70bfbe75b463e82aabddb353850e7e&amp;oe=60CF1A94&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189578495_791656765073825_4107493859671579345_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eLwgc5P_wK8AX_Dhnqg&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cb70bfbe75b463e82aabddb353850e7e&amp;oe=60CF1A94&quot;}">
            <span class="sbi-screenreader">🎙️ PEGOLO SI RACCONTA
È Gianluca Pegolo il p</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎙️ PEGOLO SI RACCONTA
È Gianluca Pegolo il protagonista della 23esima puntata di Nero&amp;Verde: su CanaleSassuolo.it trovate l&#039;intervista integrale al portiere del Sassuolo.
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeistadium #pegolo #gianlucapegolo #seriea #portiere #goalkeeper">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17929096567564001" data-date="1621407661">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPC57OLHBv7/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/187214430_115029630713994_496764029215964236_n.jpg?_nc_cat=100&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BLode0T6ErIAX_5IhsM&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=cd32fe7bd81160cfaffa2b78b36359af&#038;oe=60CE89C0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/187214430_115029630713994_496764029215964236_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLode0T6ErIAX_5IhsM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cd32fe7bd81160cfaffa2b78b36359af&amp;oe=60CE89C0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/187214430_115029630713994_496764029215964236_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLode0T6ErIAX_5IhsM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cd32fe7bd81160cfaffa2b78b36359af&amp;oe=60CE89C0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/187214430_115029630713994_496764029215964236_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLode0T6ErIAX_5IhsM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cd32fe7bd81160cfaffa2b78b36359af&amp;oe=60CE89C0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/187214430_115029630713994_496764029215964236_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLode0T6ErIAX_5IhsM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=cd32fe7bd81160cfaffa2b78b36359af&amp;oe=60CE89C0&quot;}">
            <span class="sbi-screenreader">Oggi Canale Sassuolo compie 7 anni
.
Un traguardo </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi Canale Sassuolo compie 7 anni
.
Un traguardo straordinario, raggiunto grazie a tutti i nostri lettori, che in questi anni di lavoro hanno premiato la nostra passione. Grazie di cuore!
.
Che il futuro sia sempre più neroverde! Sempre #ForzaSasol
.
#cs7 #sassuolo #sassuolocalcio #canalesassuolo #seriea #serieatim #dezerbi #robertodezerbi #berardi #cicciocaputo #magnanelli #raspadori #forzasassuolo #neroverdi">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17929096567564001&quot;:{&quot;id&quot;:&quot;187214430_115029630713994_496764029215964236_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17871742394355329&quot;:{&quot;id&quot;:&quot;189578495_791656765073825_4107493859671579345_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18146449843167024&quot;:{&quot;id&quot;:&quot;188136761_936704877116044_2052880330450727526_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17882366159201005&quot;:{&quot;id&quot;:&quot;188863118_987810635380887_1681917916698296893_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18044377009295955&quot;:{&quot;id&quot;:&quot;189246340_2940170429531898_1496515950712004224_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17908447288849843&quot;:{&quot;id&quot;:&quot;190579355_309422790629495_8778770941516807707_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-parma-sassuolo-dalle-17-il-live-dal-tardini/">Diretta Parma-Sassuolo</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2021</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 7/171 queries in 0.138 seconds using disk

Served from: www.canalesassuolo.it @ 2021-05-23 12:54:02 by W3 Total Cache
-->