<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini | Canale Sassuolo</title>
<meta property="og:title" content="Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Roberto Mancini ha ufficialmente sciolto tutti i dubbi. Nel corso della serata su Rai 1 con Amadeus,"/>
<meta property="og:url" content="https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nazionale: Domenico Berardi, Manuel Locatelli e Giacomo Raspadori (come riserva) sono stati convocati dal CT Mancini per Euro 2020."/>
<link rel="canonical" href="https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini | Canale Sassuolo" />
<meta property="og:description" content="Nazionale: Domenico Berardi, Manuel Locatelli e Giacomo Raspadori (come riserva) sono stati convocati dal CT Mancini per Euro 2020." />
<meta property="og:url" content="https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100018838089401" />
<meta property="article:tag" content="Domenico Berardi" />
<meta property="article:tag" content="Euro 2020" />
<meta property="article:tag" content="Giacomo Raspadori" />
<meta property="article:tag" content="Manuel Locatelli" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Notizie Neroverdi" />
<meta property="article:published_time" content="2021-06-01T19:49:30+00:00" />
<meta property="article:modified_time" content="2021-06-01T22:25:04+00:00" />
<meta property="og:updated_time" content="2021-06-01T22:25:04+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nazionale: Domenico Berardi, Manuel Locatelli e Giacomo Raspadori (come riserva) sono stati convocati dal CT Mancini per Euro 2020." />
<meta name="twitter:title" content="Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale.jpg" />
<meta name="twitter:creator" content="@martinocozzi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale.jpg","width":1280,"height":628,"caption":"berardi locatelli raspadori Euro 2020"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/#webpage","url":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/","inLanguage":"it-IT","name":"Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/#primaryimage"},"datePublished":"2021-06-01T19:49:30+00:00","dateModified":"2021-06-01T22:25:04+00:00","description":"Nazionale: Domenico Berardi, Manuel Locatelli e Giacomo Raspadori (come riserva) sono stati convocati dal CT Mancini per Euro 2020."},{"@type":"Article","@id":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/d4d0bd70b5b9bb4c31718a5698be563a"},"headline":"Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini","datePublished":"2021-06-01T19:49:30+00:00","dateModified":"2021-06-01T22:25:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/#primaryimage"},"keywords":"Domenico Berardi,Euro 2020,Giacomo Raspadori,Manuel Locatelli,Nazionale","articleSection":"Notizie Neroverdi"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/d4d0bd70b5b9bb4c31718a5698be563a","name":"Martino Cozzi","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/01/martino-cozzi.jpg","caption":"Martino Cozzi"},"description":"Appassionato di calcio sin da piccolo. Ha trovato in Canale Sassuolo la redazione su misura per lui nella quale poter coltivare il suo sogno: vivere raccontando il gioco pi\u00f9 bello del mondo!","sameAs":["https://www.facebook.com/profile.php?id=100018838089401","https://www.instagram.com/san.tin0/","https://twitter.com/martinocozzi"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/amp/" /><meta name="generator" content="AMP for WP 1.0.77.4"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/zxcvbn-async.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=147128' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Feuro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Feuro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		    <script>
		if(screen.width<769){
        	window.location = "https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/amp/";
        }
    	</script>
<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-147128 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercoledì , 2 giugno  2021</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diritti-tv-serie-a-dazn-rivela-il-prezzo-per-abbonarsi/" title="Serie A: DAZN rivela il prezzo dell&#8217;abbonamento alla stagione 2021/2022"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/dazn-streaming-calcio-serie-a-perform-310x165.jpg" width="310" height="165" alt="Serie A: DAZN rivela il prezzo dell&#8217;abbonamento alla stagione 2021/2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diritti-tv-serie-a-dazn-rivela-il-prezzo-per-abbonarsi/" title="Serie A: DAZN rivela il prezzo dell&#8217;abbonamento alla stagione 2021/2022">Serie A: DAZN rivela il prezzo dell&#8217;abbonamento alla stagione 2021/2022</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/figc-migliori-italiani-2020-21-il-sassuolo-in-cima-alle-statistiche-con-consigli-ferrari-locatelli-e-berardi/" title="FIGC, migliori italiani 2020-21: il Sassuolo in cima alle statistiche con Consigli, Ferrari, Locatelli e Berardi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/manuel-locatelli-gian-marco-ferrari-2-310x165.jpg" width="310" height="165" alt="FIGC, migliori italiani 2020-21: il Sassuolo in cima alle statistiche con Consigli, Ferrari, Locatelli e Berardi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/figc-migliori-italiani-2020-21-il-sassuolo-in-cima-alle-statistiche-con-consigli-ferrari-locatelli-e-berardi/" title="FIGC, migliori italiani 2020-21: il Sassuolo in cima alle statistiche con Consigli, Ferrari, Locatelli e Berardi">FIGC, migliori italiani 2020-21: il Sassuolo in cima alle statistiche con Consigli, Ferrari, Locatelli e Berardi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lazio-2-0-statistiche/" title="Sassuolo-Lazio 2-0 in statistiche: record di gol stagionali per Berardi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/berardi-lulic-sassuolo-lazio-310x165.jpg" width="310" height="165" alt="Sassuolo-Lazio 2-0 in statistiche: record di gol stagionali per Berardi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lazio-2-0-statistiche/" title="Sassuolo-Lazio 2-0 in statistiche: record di gol stagionali per Berardi">Sassuolo-Lazio 2-0 in statistiche: record di gol stagionali per Berardi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagellone-sassuolo-2020-2021/" title="Il pagellone del Sassuolo per la stagione 2020/2021"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/pagelle-310x165.jpg" width="310" height="165" alt="Il pagellone del Sassuolo per la stagione 2020/2021" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagellone-sassuolo-2020-2021/" title="Il pagellone del Sassuolo per la stagione 2020/2021">Il pagellone del Sassuolo per la stagione 2020/2021</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/05/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-cambia-format-spazio-solo-ai-club-di-a-e-b/" title="La Coppa Italia cambia format: spazio solo ai club di A e B"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La Coppa Italia cambia format: spazio solo ai club di A e B" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-cambia-format-spazio-solo-ai-club-di-a-e-b/" title="La Coppa Italia cambia format: spazio solo ai club di A e B">La Coppa Italia cambia format: spazio solo ai club di A e B</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-pubblico-mapei-stadium/" title="Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/mapei-stadium-310x165.jpg" width="310" height="165" alt="Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-pubblico-mapei-stadium/" title="Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio">Finale di Coppa Italia: al Mapei Stadium ci sarà il pubblico già il 19 maggio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/04/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-mapei-stadium/" title="La finale di Coppa Italia si disputerà al Mapei Stadium"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La finale di Coppa Italia si disputerà al Mapei Stadium" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/finale-coppa-italia-mapei-stadium/" title="La finale di Coppa Italia si disputerà al Mapei Stadium">La finale di Coppa Italia si disputerà al Mapei Stadium</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-sassuolo-femminile-esce-a-testa-contro-il-milan/" title="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/SAS2-310x165.jpg" width="310" height="165" alt="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-sassuolo-femminile-esce-a-testa-contro-il-milan/" title="Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan">Coppa Italia: il Sassuolo Femminile esce a testa contro il Milan</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/02/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-14-termina-1-1-lesordio-in-campionato-con-il-piacenza/" title="Sassuolo Under 14: termina 1-1 l&#8217;esordio in campionato con il Piacenza"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/scritta-giovanile-1400x700-1-660x330.jpg" width="660" height="330" alt="Sassuolo Under 14: termina 1-1 l&#8217;esordio in campionato con il Piacenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-14-termina-1-1-lesordio-in-campionato-con-il-piacenza/" title="Sassuolo Under 14: termina 1-1 l&#8217;esordio in campionato con il Piacenza">Sassuolo Under 14: termina 1-1 l&#8217;esordio in campionato con il Piacenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30/05/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-otto-gol-dellunder-15-al-cittadella-ko-lu16-con-la-sampdoria/" title="Giovanili Sassuolo: otto gol dell&#8217;Under 15 al Cittadella, KO l&#8217;U16 con la Sampdoria"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/09/DSC03832-18-110x75.jpg" width="110" height="75" alt="Giovanili Sassuolo: otto gol dell&#8217;Under 15 al Cittadella, KO l&#8217;U16 con la Sampdoria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-otto-gol-dellunder-15-al-cittadella-ko-lu16-con-la-sampdoria/" title="Giovanili Sassuolo: otto gol dell&#8217;Under 15 al Cittadella, KO l&#8217;U16 con la Sampdoria">Giovanili Sassuolo: otto gol dell&#8217;Under 15 al Cittadella, KO l&#8217;U16 con la Sampdoria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-palmieri-dopo-sassuolo-bologna-1-1-persi-troppi-punti-per-strada/" title="Primavera, Palmieri dopo Sassuolo-Bologna 1-1: &#8220;Persi troppi punti per strada&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/01/francesco-palmieri.jpg" width="110" height="75" alt="Primavera, Palmieri dopo Sassuolo-Bologna 1-1: &#8220;Persi troppi punti per strada&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-palmieri-dopo-sassuolo-bologna-1-1-persi-troppi-punti-per-strada/" title="Primavera, Palmieri dopo Sassuolo-Bologna 1-1: &#8220;Persi troppi punti per strada&#8221;">Primavera, Palmieri dopo Sassuolo-Bologna 1-1: &#8220;Persi troppi punti per strada&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-13-battuto-3-1-il-carpi-a-villalunga/" title="Sassuolo Under 13: battuto 3-1 il Carpi a Villalunga"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/scritta-giovanile-1400x700-1-110x75.jpg" width="110" height="75" alt="Sassuolo Under 13: battuto 3-1 il Carpi a Villalunga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-13-battuto-3-1-il-carpi-a-villalunga/" title="Sassuolo Under 13: battuto 3-1 il Carpi a Villalunga">Sassuolo Under 13: battuto 3-1 il Carpi a Villalunga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-cinque-test-match-nel-weekend-risultati-e-marcatrici/" title="Sassuolo Femminile: cinque Test Match nel weekend, risultati e marcatrici"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/AVIG7729-660x330.jpg" width="660" height="330" alt="Sassuolo Femminile: cinque Test Match nel weekend, risultati e marcatrici" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-cinque-test-match-nel-weekend-risultati-e-marcatrici/" title="Sassuolo Femminile: cinque Test Match nel weekend, risultati e marcatrici">Sassuolo Femminile: cinque Test Match nel weekend, risultati e marcatrici</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31/05/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-femminile-piace-eva-bartonova/" title="Calciomercato Sassuolo Femminile: piace Eva Bartonova dell&#8217;Inter"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/Eva-Bartanova-110x75.jpg" width="110" height="75" alt="Calciomercato Sassuolo Femminile: piace Eva Bartonova dell&#8217;Inter" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-femminile-piace-eva-bartonova/" title="Calciomercato Sassuolo Femminile: piace Eva Bartonova dell&#8217;Inter">Calciomercato Sassuolo Femminile: piace Eva Bartonova dell&#8217;Inter</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-convocate-in-nazionale-bratu-giurgiu-e-bugeja/" title="Sassuolo Femminile: convocate in Nazionale Bratu, Giurgiu e Bugeja"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/AVIG4004-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: convocate in Nazionale Bratu, Giurgiu e Bugeja" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-convocate-in-nazionale-bratu-giurgiu-e-bugeja/" title="Sassuolo Femminile: convocate in Nazionale Bratu, Giurgiu e Bugeja">Sassuolo Femminile: convocate in Nazionale Bratu, Giurgiu e Bugeja</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/mvp-serie-a-femminile-2020-2021-premiate-haley-bugeja-e-kamila-dubcova/" title="MVP Serie A Femminile 2020/2021: premiate Haley Bugeja e Kamila Dubcova!"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/buge-110x75.png" width="110" height="75" alt="MVP Serie A Femminile 2020/2021: premiate Haley Bugeja e Kamila Dubcova!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/mvp-serie-a-femminile-2020-2021-premiate-haley-bugeja-e-kamila-dubcova/" title="MVP Serie A Femminile 2020/2021: premiate Haley Bugeja e Kamila Dubcova!">MVP Serie A Femminile 2020/2021: premiate Haley Bugeja e Kamila Dubcova!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-sei-ragazze-convocate-per-la-selezione-territoriale-under-15/" title="Sassuolo Femminile: sei ragazze convocate per la Selezione Territoriale Under 15"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/scritta-giovanile-femminile-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: sei ragazze convocate per la Selezione Territoriale Under 15" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-sei-ragazze-convocate-per-la-selezione-territoriale-under-15/" title="Sassuolo Femminile: sei ragazze convocate per la Selezione Territoriale Under 15">Sassuolo Femminile: sei ragazze convocate per la Selezione Territoriale Under 15</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-oggi-il-via-alle-final-four-primavera-il-programma-dettagliato/" title="Sassuolo Femminile: oggi il via alle Final Four Primavera, il programma dettagliato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/06/foto-mapei-football-center-canalesassuolo-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: oggi il via alle Final Four Primavera, il programma dettagliato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-oggi-il-via-alle-final-four-primavera-il-programma-dettagliato/" title="Sassuolo Femminile: oggi il via alle Final Four Primavera, il programma dettagliato">Sassuolo Femminile: oggi il via alle Final Four Primavera, il programma dettagliato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/05/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-sassuolo-martina-tomaselli/" title="Nazionale Femminile: 5 le ragazze del Sassuolo. Prima chiamata per Martina Tomaselli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/tomas-x-news-110x75.jpg" width="110" height="75" alt="Nazionale Femminile: 5 le ragazze del Sassuolo. Prima chiamata per Martina Tomaselli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-sassuolo-martina-tomaselli/" title="Nazionale Femminile: 5 le ragazze del Sassuolo. Prima chiamata per Martina Tomaselli">Nazionale Femminile: 5 le ragazze del Sassuolo. Prima chiamata per Martina Tomaselli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/05/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/" title="Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale-310x165.jpg" width="310" height="165" alt="Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/euro-2020-berardi-e-locatelli-nella-lista-dei-26-non-ce-raspadori/" title="Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini">Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/euro-2020-raspadori-torna-in-ritiro-e-spera-nella-convocazione/" title="Euro 2020, Raspadori torna in ritiro e spera nella convocazione"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/06/Jack-Raspadori-Italia-310x165.jpg" width="310" height="165" alt="Euro 2020, Raspadori torna in ritiro e spera nella convocazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/euro-2020-raspadori-torna-in-ritiro-e-spera-nella-convocazione/" title="Euro 2020, Raspadori torna in ritiro e spera nella convocazione">Euro 2020, Raspadori torna in ritiro e spera nella convocazione</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/eseriea-pes-21-il-sassuolo-esports-di-stejinn7-eliminato-dalla-juventus/" title="eSerieA PES 21: il Sassuolo eSports di stejinn7 eliminato dalla Juventus"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/pes-eserie-a-news-310x165.jpg" width="310" height="165" alt="eSerieA PES 21: il Sassuolo eSports di stejinn7 eliminato dalla Juventus" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/eseriea-pes-21-il-sassuolo-esports-di-stejinn7-eliminato-dalla-juventus/" title="eSerieA PES 21: il Sassuolo eSports di stejinn7 eliminato dalla Juventus">eSerieA PES 21: il Sassuolo eSports di stejinn7 eliminato dalla Juventus</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-premier-mario-draghi-in-visita-al-distretto-ceramico-di-sassuolo/" title="Il Premier Mario Draghi in visita al distretto ceramico di Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/06/Mario-Draghi-310x165.jpg" width="310" height="165" alt="Il Premier Mario Draghi in visita al distretto ceramico di Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-premier-mario-draghi-in-visita-al-distretto-ceramico-di-sassuolo/" title="Il Premier Mario Draghi in visita al distretto ceramico di Sassuolo">Il Premier Mario Draghi in visita al distretto ceramico di Sassuolo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/allenatore-sassuolo-italiano-e-vicino-al-rinnovo-con-lo-spezia/" title="Allenatore Sassuolo: Italiano è vicino al rinnovo con lo Spezia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/vincenzo-italiano-310x165.jpg" width="310" height="165" alt="Allenatore Sassuolo: Italiano è vicino al rinnovo con lo Spezia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/allenatore-sassuolo-italiano-e-vicino-al-rinnovo-con-lo-spezia/" title="Allenatore Sassuolo: Italiano è vicino al rinnovo con lo Spezia">Allenatore Sassuolo: Italiano è vicino al rinnovo con lo Spezia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/allenatore-sassuolo-ancora-incerto-il-futuro-di-zanetti-e-dionisi/" title="Allenatore Sassuolo: ancora incerto il futuro di Zanetti e Dionisi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/06/zanetti-sassuolo-310x165.jpeg" width="310" height="165" alt="Allenatore Sassuolo: ancora incerto il futuro di Zanetti e Dionisi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/allenatore-sassuolo-ancora-incerto-il-futuro-di-zanetti-e-dionisi/" title="Allenatore Sassuolo: ancora incerto il futuro di Zanetti e Dionisi">Allenatore Sassuolo: ancora incerto il futuro di Zanetti e Dionisi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ce-linteresse-della-lazio-per-ferrari/" title="Calciomercato Sassuolo: c&#8217;è l&#8217;interesse della Lazio per Ferrari"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/11/ferrari-sassuolo-lazio-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: c&#8217;è l&#8217;interesse della Lazio per Ferrari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ce-linteresse-della-lazio-per-ferrari/" title="Calciomercato Sassuolo: c&#8217;è l&#8217;interesse della Lazio per Ferrari">Calciomercato Sassuolo: c&#8217;è l&#8217;interesse della Lazio per Ferrari</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/05/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-monza-non-riscattera-ricci/" title="Calciomercato Sassuolo: il Monza non riscatterà Ricci"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/federico-ricci-spezia-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: il Monza non riscatterà Ricci" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-monza-non-riscattera-ricci/" title="Calciomercato Sassuolo: il Monza non riscatterà Ricci">Calciomercato Sassuolo: il Monza non riscatterà Ricci</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/05/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></span> <span class="delimiter">/</span> <span class="current">Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-147128 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-sassuolo-calcio tag-domenico-berardi tag-euro-2020 tag-giacomo-raspadori tag-manuel-locatelli tag-nazionale" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="berardi locatelli raspadori Euro 2020" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale-150x74.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/11/berardi-locatelli-nazionale-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">foto: deccanherald.com</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Euro 2020: Raspadori, Berardi e Locatelli nei 26 convocati di Mancini</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/martino-cozzi/" title="">Martino Cozzi </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/" rel="category tag">Notizie Neroverdi</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Roberto Mancini</strong> ha ufficialmente sciolto tutti i dubbi. Nel corso della serata su Rai 1 con Amadeus, il CT della Nazionale ha comunicato la lista dei 26 giocatori che parteciperanno ad Euro 2020. Sorride anche il Sassuolo: <strong>Domenico Berardi</strong>,&nbsp;<strong>Manuel Locatelli</strong>&nbsp;e&nbsp;<strong>Giacomo Raspadori sono stati convocati dal CT</strong> <strong>Mancini.&nbsp;</strong>Complimenti ragazzi!</p>
<p><strong>Leggi anche &gt;&nbsp;<a href="https://www.canalesassuolo.it/diritti-tv-serie-a-dazn-rivela-il-prezzo-per-abbonarsi/">Serie A: DAZN rivela il prezzo dell’abbonamento alla stagione 2021/2022</a>&nbsp;</strong></p>
<h2>Euro 2020: i 26 convocati dal CT Mancini</h2>
<p><b>Portieri:</b>&nbsp;Gianluigi Donnarumma (Milan), Alex Meret (Napoli), Salvatore Sirigu (Torino).</p>
<div class="content">
<p><b>Difensori:&nbsp;</b>Francesco Acerbi (Lazio), Alessandro Bastoni (Inter), Leonardo Bonucci (Juventus), Giorgio Chiellini (Juventus), Giovanni Di Lorenzo (Napoli), Emerson Palmieri (Chelsea), Alessandro Florenzi (Paris Saint Germain), Leonardo Spinazzola (Roma), Rafael Toloi (Atalanta).</p>
</div>
<div class="content">
<p><b>Centrocampisti:</b>&nbsp;Nicolò Barella (Inter), Bryan Cristante (Roma), Jorginho (Chelsea), <strong>Manuel Locatelli (Sassuolo)</strong>, Lorenzo Pellegrini (Roma), Stefano Sensi (Inter), Marco Verratti (Paris Saint Germain).</p>
</div>
<div class="content">
<p><b>Attaccanti:&nbsp;</b>Andrea Belotti (Torino), <strong>Domenico Berardi (Sassuolo)</strong>, Federico Bernardeschi (Juventus), Federico Chiesa (Juventus), Ciro Immobile (Lazio), Lorenzo Insigne (Napoli),&nbsp;<strong>Giacomo Raspadori</strong> <strong>(Sassuolo)</strong>.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/Azzurri?src=hash&amp;ref_src=twsrc%5Etfw">#Azzurri</a> &#x1f1ee;&#x1f1f9;</p>
<p>&#x1f4e3; The 26 players called-up for <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> by Coach Roberto <a href="https://twitter.com/hashtag/Mancini?src=hash&amp;ref_src=twsrc%5Etfw">#Mancini</a> &#x1f1ea;&#x1f1fa;<a href="https://twitter.com/hashtag/Euros?src=hash&amp;ref_src=twsrc%5Etfw">#Euros</a> <a href="https://twitter.com/hashtag/Italy?src=hash&amp;ref_src=twsrc%5Etfw">#Italy</a> <a href="https://twitter.com/hashtag/VivoAzzurro?src=hash&amp;ref_src=twsrc%5Etfw">#VivoAzzurro</a> <a href="https://t.co/T2h6CiIrND">pic.twitter.com/T2h6CiIrND</a></p>
<p>— Italy &#x2b50;&#xfe0f;&#x2b50;&#xfe0f;&#x2b50;&#xfe0f;&#x2b50;&#xfe0f; (@azzurri) <a href="https://twitter.com/azzurri/status/1399851919213051907?ref_src=twsrc%5Etfw">June 1, 2021</a></p></blockquote>
</div>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/domenico-berardi/" rel="tag">Domenico Berardi</a> <a href="https://www.canalesassuolo.it/tag/euro-2020/" rel="tag">Euro 2020</a> <a href="https://www.canalesassuolo.it/tag/giacomo-raspadori/" rel="tag">Giacomo Raspadori</a> <a href="https://www.canalesassuolo.it/tag/manuel-locatelli/" rel="tag">Manuel Locatelli</a> <a href="https://www.canalesassuolo.it/tag/nazionale/" rel="tag">Nazionale</a></span>				<span style="display:none" class="updated">2021-06-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/martino-cozzi/" title="Articoli scritti da: Martino Cozzi" rel="author">Martino Cozzi</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/domenico-berardi/" rel="tag">Domenico Berardi</a> <a href="https://www.canalesassuolo.it/tag/euro-2020/" rel="tag">Euro 2020</a> <a href="https://www.canalesassuolo.it/tag/giacomo-raspadori/" rel="tag">Giacomo Raspadori</a> <a href="https://www.canalesassuolo.it/tag/manuel-locatelli/" rel="tag">Manuel Locatelli</a> <a href="https://www.canalesassuolo.it/tag/nazionale/" rel="tag">Nazionale</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Martino Cozzi </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2021/01/martino-cozzi.jpg' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio sin da piccolo. Ha trovato in Canale Sassuolo la redazione su misura per lui nella quale poter coltivare il suo sogno: vivere raccontando il gioco più bello del mondo!		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/profile.php?id=100018838089401"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" href="http://twitter.com/martinocozzi"><i class="fa fa-twitter"></i><span> @martinocozzi</span></a>
							
							
				
															<a class="social-instagram" href="https://www.instagram.com/san.tin0/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/allenatore-sassuolo-italiano-e-vicino-al-rinnovo-con-lo-spezia/" rel="prev"><span>Precedente</span> Allenatore Sassuolo: Italiano è vicino al rinnovo con lo Spezia</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/euro-2020-raspadori-torna-in-ritiro-e-spera-nella-convocazione/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/06/Jack-Raspadori-Italia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Giacomo Raspadori Nazionale" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/euro-2020-raspadori-torna-in-ritiro-e-spera-nella-convocazione/" rel="bookmark">Euro 2020, Raspadori torna in ritiro e spera nella convocazione</a></h2>
			<p>Dopo la scottante eliminazione dall&#8217;Europeo Under 21 da parte del Portogallo, Giacomo Raspadori si aggregherà &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="147128">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18181652131111660" data-date="1622206724">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPauBD5nD4w/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/192731437_1141102696370271_61433503798520123_n.jpg?_nc_cat=110&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=twLUvioaZnUAX-i6hob&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=ab5585159357bb77c9e6f4034a554106&#038;oe=60BC3D7B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/192731437_1141102696370271_61433503798520123_n.jpg?_nc_cat=110&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=twLUvioaZnUAX-i6hob&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=ab5585159357bb77c9e6f4034a554106&amp;oe=60BC3D7B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/192731437_1141102696370271_61433503798520123_n.jpg?_nc_cat=110&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=twLUvioaZnUAX-i6hob&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=ab5585159357bb77c9e6f4034a554106&amp;oe=60BC3D7B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/192731437_1141102696370271_61433503798520123_n.jpg?_nc_cat=110&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=twLUvioaZnUAX-i6hob&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=ab5585159357bb77c9e6f4034a554106&amp;oe=60BC3D7B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/192731437_1141102696370271_61433503798520123_n.jpg?_nc_cat=110&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=twLUvioaZnUAX-i6hob&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=ab5585159357bb77c9e6f4034a554106&amp;oe=60BC3D7B&quot;}">
            <span class="sbi-screenreader">LA TOP-11 2020/21
.
Siete stati davvero in tanti a</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LA TOP-11 2020/21
.
Siete stati davvero in tanti a votare per la Top 11 neroverde della stagione appena conclusa. Ecco la formazione ideale scelta da voi!
.
#consigli #muldur #chiriches #ferrari #kyriakopoulos #maximelopez #locatelli #traoré #berardi #boga #raspadori #sassuolo #sassuolocalcio #forzasasol #forzasassuolo #neroverdi #seriea #serieatim #mapei #puma">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874034553430272" data-date="1621868574">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPQpDBQHJzi/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/190645734_3698037273639870_3563127742499037213_n.jpg?_nc_cat=104&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DbLU7v2mGeUAX-LaEP4&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=eadc9c61c1222e88753bc7409ca366ab&#038;oe=60BC639B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190645734_3698037273639870_3563127742499037213_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DbLU7v2mGeUAX-LaEP4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=eadc9c61c1222e88753bc7409ca366ab&amp;oe=60BC639B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190645734_3698037273639870_3563127742499037213_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DbLU7v2mGeUAX-LaEP4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=eadc9c61c1222e88753bc7409ca366ab&amp;oe=60BC639B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190645734_3698037273639870_3563127742499037213_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DbLU7v2mGeUAX-LaEP4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=eadc9c61c1222e88753bc7409ca366ab&amp;oe=60BC639B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190645734_3698037273639870_3563127742499037213_n.jpg?_nc_cat=104&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DbLU7v2mGeUAX-LaEP4&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=eadc9c61c1222e88753bc7409ca366ab&amp;oe=60BC639B&quot;}">
            <span class="sbi-screenreader">#SassuoloLazio è stata l&#039;ultima gara di Roberto #</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#SassuoloLazio è stata l&#039;ultima gara di Roberto #DeZerbi sulla panchina neroverde. Ecco tutte le statistiche del tecnico bresciano sulla panchina del Sassuolo.
.
#robertodezerbi #sassuolo #sassuolocalcio #forzasasol #neroverdi #forzasassuolo #seriea">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18117299314209088" data-date="1621863287">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPQe9nYHqqm/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/190487526_172245208163192_6078618388717511358_n.jpg?_nc_cat=107&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4dkp3E4jPksAX8iAlnK&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=bf298dfea15bc3864c6b2876d8473d1f&#038;oe=60BC0EB1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190487526_172245208163192_6078618388717511358_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4dkp3E4jPksAX8iAlnK&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bf298dfea15bc3864c6b2876d8473d1f&amp;oe=60BC0EB1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190487526_172245208163192_6078618388717511358_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4dkp3E4jPksAX8iAlnK&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bf298dfea15bc3864c6b2876d8473d1f&amp;oe=60BC0EB1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190487526_172245208163192_6078618388717511358_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4dkp3E4jPksAX8iAlnK&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bf298dfea15bc3864c6b2876d8473d1f&amp;oe=60BC0EB1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190487526_172245208163192_6078618388717511358_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4dkp3E4jPksAX8iAlnK&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bf298dfea15bc3864c6b2876d8473d1f&amp;oe=60BC0EB1&quot;}">
            <span class="sbi-screenreader">📸 U17: REGGIANA-SASSUOLO 0-6
.
.
.
#sassuolo #s</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📸 U17: REGGIANA-SASSUOLO 0-6
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #calerno #giovanilisassuolo #reggiana #reggianasassuolo #youthsector">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17851655390585715" data-date="1621841758">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPP15hJHYxc/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/189906631_313672180268551_428471366878504693_n.jpg?_nc_cat=107&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=A__n8GDOIEYAX_xJY4W&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=d8e71ec9eb215b577fba1145975f9462&#038;oe=60BC9778" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189906631_313672180268551_428471366878504693_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A__n8GDOIEYAX_xJY4W&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d8e71ec9eb215b577fba1145975f9462&amp;oe=60BC9778&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189906631_313672180268551_428471366878504693_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A__n8GDOIEYAX_xJY4W&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d8e71ec9eb215b577fba1145975f9462&amp;oe=60BC9778&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189906631_313672180268551_428471366878504693_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A__n8GDOIEYAX_xJY4W&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d8e71ec9eb215b577fba1145975f9462&amp;oe=60BC9778&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189906631_313672180268551_428471366878504693_n.jpg?_nc_cat=107&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A__n8GDOIEYAX_xJY4W&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d8e71ec9eb215b577fba1145975f9462&amp;oe=60BC9778&quot;}">
            <span class="sbi-screenreader">IL PAGELLONE 2020-2021

Stagione finita all&#039;ottavo</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="IL PAGELLONE 2020-2021

Stagione finita all&#039;ottavo posto per il Sassuolo, condita dal record di punti in #serieA. Ecco il nostro pagellone 2020-21, giocatore per giocatore (e anche per mister De Zerbi).
.
Trovi il pagellone completo su CanaleSassuolo.it (link in bio)
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #pagelle #seriea
#serieatim #neroverdi #berardi #cicciocaputo #raspadori #dezerbi
#locatelli #gianmarcoferrari #chiriches #kyriakopoulos #defrel #boga
#maximelopez #andreaconsigli #pegolo #marlonsantos #toljan #muldur
#rogerio #obiang #magnanelli #juniortraorè #djuricic">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17907436585795938" data-date="1621832504">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPPkP76nbAV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/190676429_841066673171992_5934173768108794942_n.jpg?_nc_cat=111&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2pKuWth0olQAX9plCMV&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=1831b2b3dffd105779eeb387390b0774&#038;oe=60BAC661" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190676429_841066673171992_5934173768108794942_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2pKuWth0olQAX9plCMV&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1831b2b3dffd105779eeb387390b0774&amp;oe=60BAC661&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190676429_841066673171992_5934173768108794942_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2pKuWth0olQAX9plCMV&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1831b2b3dffd105779eeb387390b0774&amp;oe=60BAC661&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190676429_841066673171992_5934173768108794942_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2pKuWth0olQAX9plCMV&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1831b2b3dffd105779eeb387390b0774&amp;oe=60BAC661&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/190676429_841066673171992_5934173768108794942_n.jpg?_nc_cat=111&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2pKuWth0olQAX9plCMV&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1831b2b3dffd105779eeb387390b0774&amp;oe=60BAC661&quot;}">
            <span class="sbi-screenreader">LE PAROLE DEL MISTER

Roberto De Zerbi ha parlato </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DEL MISTER

Roberto De Zerbi ha parlato ai microfoni di Sky Sport dopo la vittoria sulla Lazio, che, però, non ha permesso ai neroverdi di qualificarsi alla Conference League. Tanta amarezza e tanta commozione nelle parole del mister, che lascia dopo tre anni
.
Trovi le sue dichiarazioni su CanaleSassuolo.it
.
#europaconferenceleague #conferenceleague #sassuololazio #saslaz #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #lazio #sslazio #mapeistadium #dezerbi #inzaghi #caputo #cicciocaputo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18162417919182648" data-date="1621802588">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPOrL_8nlcX/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/189852383_592683355038647_3995008196057147713_n.jpg?_nc_cat=100&#038;_nc_map=control&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FPmpcDlcpisAX_WVrl1&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=7b8ffb65f7e3fdd62e13cb8112eaa74d&#038;oe=60BB4F5E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189852383_592683355038647_3995008196057147713_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FPmpcDlcpisAX_WVrl1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=7b8ffb65f7e3fdd62e13cb8112eaa74d&amp;oe=60BB4F5E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189852383_592683355038647_3995008196057147713_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FPmpcDlcpisAX_WVrl1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=7b8ffb65f7e3fdd62e13cb8112eaa74d&amp;oe=60BB4F5E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189852383_592683355038647_3995008196057147713_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FPmpcDlcpisAX_WVrl1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=7b8ffb65f7e3fdd62e13cb8112eaa74d&amp;oe=60BB4F5E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/189852383_592683355038647_3995008196057147713_n.jpg?_nc_cat=100&amp;_nc_map=control&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FPmpcDlcpisAX_WVrl1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=7b8ffb65f7e3fdd62e13cb8112eaa74d&amp;oe=60BB4F5E&quot;}">
            <span class="sbi-screenreader">ft. SASSUOLO-LAZIO 2-0
.
La partita del #MapeiStad</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="ft. SASSUOLO-LAZIO 2-0
.
La partita del #MapeiStadium finisce con una vittoria strepitosa, grazie ai gol di #Kyriakopoulos e #Berardi su rigore. Il pareggio giallorosso in #SpeziaRoma fa svanire i sogni europei dei neroverdi, che ce l&#039;hanno messa tutta fino alla fine.
.
#europaconferenceleague #conferenceleague #sassuololazio #saslaz #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #lazio #sslazio #mapeistadium #dezerbi #inzaghi #caputo #cicciocaputo">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;18162417919182648&quot;:{&quot;id&quot;:&quot;189852383_592683355038647_3995008196057147713_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17907436585795938&quot;:{&quot;id&quot;:&quot;190676429_841066673171992_5934173768108794942_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17851655390585715&quot;:{&quot;id&quot;:&quot;189906631_313672180268551_428471366878504693_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18117299314209088&quot;:{&quot;id&quot;:&quot;190487526_172245208163192_6078618388717511358_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17874034553430272&quot;:{&quot;id&quot;:&quot;190645734_3698037273639870_3563127742499037213_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18181652131111660&quot;:{&quot;id&quot;:&quot;192731437_1141102696370271_61433503798520123_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2021</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-admin/js/password-strength-meter.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a3dc1aacf8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 123/171 queries in 0.077 seconds using disk

Served from: www.canalesassuolo.it @ 2021-06-02 00:28:59 by W3 Total Cache
-->