<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi | Canale Sassuolo</title>
<meta property="og:title" content="FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Benvenuti sulla diretta di Sassuolo-Lecce, gara valida per la 2^ giornata di Serie A. Il match è in"/>
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Benvenuti sulla diretta di Sassuolo-Lecce, gara valida per la 2^ giornata di Serie A. Il match è in programma oggi, sabato 20 agosto, alle ore 20:45"/>
<link rel="canonical" href="https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi | Canale Sassuolo" />
<meta property="og:description" content="Benvenuti sulla diretta di Sassuolo-Lecce, gara valida per la 2^ giornata di Serie A. Il match è in programma oggi, sabato 20 agosto, alle ore 20:45" />
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/gabrieleboscaglii" />
<meta property="article:tag" content="Diretta Sassuolo" />
<meta property="article:tag" content="Lecce" />
<meta property="article:tag" content="Sassuolo" />
<meta property="article:tag" content="Sassuolo-Lecce" />
<meta property="article:tag" content="Serie A" />
<meta property="article:section" content="Campionato" />
<meta property="article:published_time" content="2022-08-20T17:50:58+00:00" />
<meta property="article:modified_time" content="2022-08-20T20:39:28+00:00" />
<meta property="og:updated_time" content="2022-08-20T20:39:28+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="711" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Benvenuti sulla diretta di Sassuolo-Lecce, gara valida per la 2^ giornata di Serie A. Il match è in programma oggi, sabato 20 agosto, alle ore 20:45" />
<meta name="twitter:title" content="FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce.jpg","width":1280,"height":711,"caption":"diretta sassuolo lecce"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/#webpage","url":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/","inLanguage":"it-IT","name":"FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/#primaryimage"},"datePublished":"2022-08-20T17:50:58+00:00","dateModified":"2022-08-20T20:39:28+00:00","description":"Benvenuti sulla diretta di Sassuolo-Lecce, gara valida per la 2^ giornata di Serie A. Il match \u00e8 in programma oggi, sabato 20 agosto, alle ore 20:45"},{"@type":"Article","@id":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e"},"headline":"FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi","datePublished":"2022-08-20T17:50:58+00:00","dateModified":"2022-08-20T20:39:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/#primaryimage"},"keywords":"Diretta Sassuolo,Lecce,Sassuolo,Sassuolo-Lecce,Serie A","articleSection":"Campionato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e","name":"Gabriele Boscagli","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/10/Foto-Curriculum-150x122.jpg","caption":"Gabriele Boscagli"},"description":"Appassionato di calcio e di sport in generale, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione curo la sezione del settore giovanile.\r\n\r\nPer contattarmi, scrivere a settoregiovanile@canalesassuolo.it.","sameAs":["https://www.facebook.com/gabrieleboscaglii","https://www.instagram.com/gabrieleboscagli/","https://www.linkedin.com/in/gabriele-boscagli-b664aa211/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=174009' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-174009 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato , 20 agosto  2022</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-il-tabellino-di-sassuolo-lecce-1-0/" title="Serie A: il tabellino di Sassuolo-Lecce 1-0"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/andrea-pinamonti-2-310x165.jpg" width="310" height="165" alt="Serie A: il tabellino di Sassuolo-Lecce 1-0" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-il-tabellino-di-sassuolo-lecce-1-0/" title="Serie A: il tabellino di Sassuolo-Lecce 1-0">Serie A: il tabellino di Sassuolo-Lecce 1-0</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/" title="FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce-310x165.jpg" width="310" height="165" alt="FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/" title="FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi">FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/biglietti-sassuolo-milan-prevendita-aperta-da-martedi-23-niente-cambio-nominativo-in-curva/" title="Biglietti Sassuolo-Milan: prevendita aperta da martedì 23. Niente cambio nominativo in Curva"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/05/ayhan-giroud-sassuolo-milan-310x165.jpg" width="310" height="165" alt="Biglietti Sassuolo-Milan: prevendita aperta da martedì 23. Niente cambio nominativo in Curva" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/biglietti-sassuolo-milan-prevendita-aperta-da-martedi-23-niente-cambio-nominativo-in-curva/" title="Biglietti Sassuolo-Milan: prevendita aperta da martedì 23. Niente cambio nominativo in Curva">Biglietti Sassuolo-Milan: prevendita aperta da martedì 23. Niente cambio nominativo in Curva</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-lecce-rientra-maxime-lopez-pinamonti-scalpita-per-una-maglia-da-titolare/" title="Serie A, le probabili formazioni di Sassuolo-Lecce: rientra Maxime Lopez, Pinamonti scalpita per una maglia da titolare"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/Sassuolo-Lecce-diretta-LIVE-310x165.jpg" width="310" height="165" alt="Serie A, le probabili formazioni di Sassuolo-Lecce: rientra Maxime Lopez, Pinamonti scalpita per una maglia da titolare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-lecce-rientra-maxime-lopez-pinamonti-scalpita-per-una-maglia-da-titolare/" title="Serie A, le probabili formazioni di Sassuolo-Lecce: rientra Maxime Lopez, Pinamonti scalpita per una maglia da titolare">Serie A, le probabili formazioni di Sassuolo-Lecce: rientra Maxime Lopez, Pinamonti scalpita per una maglia da titolare</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/non-e-piu-domenica-coppa-italia-cambiamenti-climatici-anche-nel-calcio-flagellate-5-squadre-di-a/" title="Non è più domenica &#8211; Coppa Italia, cambiamenti climatici anche nel calcio: flagellate 5 squadre di A"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/Parma-310x165.jpg" width="310" height="165" alt="Non è più domenica &#8211; Coppa Italia, cambiamenti climatici anche nel calcio: flagellate 5 squadre di A" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/non-e-piu-domenica-coppa-italia-cambiamenti-climatici-anche-nel-calcio-flagellate-5-squadre-di-a/" title="Non è più domenica &#8211; Coppa Italia, cambiamenti climatici anche nel calcio: flagellate 5 squadre di A">Non è più domenica &#8211; Coppa Italia, cambiamenti climatici anche nel calcio: flagellate 5 squadre di A</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-procura-figc-apre-un-procedimento-su-berardi-per-comportamento-violento/" title="La Procura FIGC apre un procedimento su Berardi per comportamento violento"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/04/domenico-berardi-310x165.jpg" width="310" height="165" alt="La Procura FIGC apre un procedimento su Berardi per comportamento violento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-procura-figc-apre-un-procedimento-su-berardi-per-comportamento-violento/" title="La Procura FIGC apre un procedimento su Berardi per comportamento violento">La Procura FIGC apre un procedimento su Berardi per comportamento violento</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/commento-modena-sassuolo-3-2/" title="Modena-Sassuolo 3-2: il primo pasticcio della stagione è fatto"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/Modena-Sassuolo-falcinelli-Ayhan-310x165.png" width="310" height="165" alt="Modena-Sassuolo 3-2: il primo pasticcio della stagione è fatto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/commento-modena-sassuolo-3-2/" title="Modena-Sassuolo 3-2: il primo pasticcio della stagione è fatto">Modena-Sassuolo 3-2: il primo pasticcio della stagione è fatto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-highlights-modena-sassuolo-3-2/" title="VIDEO &#8211; Gli highlights di Modena-Sassuolo 3-2"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/Berardi-Modena-Sassuolo-310x165.png" width="310" height="165" alt="VIDEO &#8211; Gli highlights di Modena-Sassuolo 3-2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-highlights-modena-sassuolo-3-2/" title="VIDEO &#8211; Gli highlights di Modena-Sassuolo 3-2">VIDEO &#8211; Gli highlights di Modena-Sassuolo 3-2</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/08/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-170694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170694"><a href="https://www.canalesassuolo.it/primavera-sassuolo-classifica-2022-23/">Classifica Primavera 1</a></li>
		<li id="menu-item-170701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170701"><a href="https://www.canalesassuolo.it/primavera-sassuolo-calendario-2022-23/">Calendario Primavera 1</a></li>
		<li id="menu-item-170708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170708"><a href="https://www.canalesassuolo.it/primavera-sassuolo-rosa-2022-23/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-170688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170688"><a href="https://www.canalesassuolo.it/under-18-sassuolo-classifica-2022-23/">Classifica U18</a></li>
		<li id="menu-item-170695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170695"><a href="https://www.canalesassuolo.it/under-18-sassuolo-calendario-2022-23/">Calendario U18</a></li>
		<li id="menu-item-170702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170702"><a href="https://www.canalesassuolo.it/under-18-sassuolo-rosa-2022-23/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-170689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170689"><a href="https://www.canalesassuolo.it/under-17-sassuolo-classifica-2022-23/">Classifica U17</a></li>
		<li id="menu-item-170696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170696"><a href="https://www.canalesassuolo.it/under-17-sassuolo-calendario-2022-23/">Calendario U17</a></li>
		<li id="menu-item-170703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170703"><a href="https://www.canalesassuolo.it/under-17-sassuolo-rosa-2022-23/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-170690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170690"><a href="https://www.canalesassuolo.it/under-16-sassuolo-classifica-2022-23/">Classifica U16</a></li>
		<li id="menu-item-170697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170697"><a href="https://www.canalesassuolo.it/under-16-sassuolo-calendario-2022-23/">Calendario U16</a></li>
		<li id="menu-item-170705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170705"><a href="https://www.canalesassuolo.it/under-16-sassuolo-rosa-2022-23/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-170691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170691"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2022-23/">Classifica U15</a></li>
		<li id="menu-item-170698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170698"><a href="https://www.canalesassuolo.it/under-15-sassuolo-calendario-2022-23/">Calendario U15</a></li>
		<li id="menu-item-170706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170706"><a href="https://www.canalesassuolo.it/under-15-sassuolo-rosa-2022-23/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2022-23/">Classifica U14</a></li>
		<li id="menu-item-170699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170699"><a href="https://www.canalesassuolo.it/under-14-sassuolo-calendario-2022-23/">Calendario U14</a></li>
		<li id="menu-item-170707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170707"><a href="https://www.canalesassuolo.it/under-14-sassuolo-rosa-2022-23/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2022-23/">Classifica U13</a></li>
		<li id="menu-item-170700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170700"><a href="https://www.canalesassuolo.it/under-13-sassuolo-calendario-2022-23/">Calendario U13</a></li>
		<li id="menu-item-170704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170704"><a href="https://www.canalesassuolo.it/under-13-sassuolo-rosa-2022-23/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lunder-18-si-vendica-contro-il-parma-1-0-in-amichevole-a-collecchio/" title="L&#8217;Under 18 si vendica contro il Parma: 1-0 in amichevole a Collecchio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/parma3-660x330.jpg" width="660" height="330" alt="L&#8217;Under 18 si vendica contro il Parma: 1-0 in amichevole a Collecchio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lunder-18-si-vendica-contro-il-parma-1-0-in-amichevole-a-collecchio/" title="L&#8217;Under 18 si vendica contro il Parma: 1-0 in amichevole a Collecchio">L&#8217;Under 18 si vendica contro il Parma: 1-0 in amichevole a Collecchio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-18-pedone-sul-torneo-di-vignola-i-ragazzi-hanno-iniziato-col-piede-giusto/" title="Under 18, Pedone sul Torneo di Vignola: &#8220;I ragazzi hanno iniziato col piede giusto&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/GIOVANILI-110x75.jpg" width="110" height="75" alt="Under 18, Pedone sul Torneo di Vignola: &#8220;I ragazzi hanno iniziato col piede giusto&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-18-pedone-sul-torneo-di-vignola-i-ragazzi-hanno-iniziato-col-piede-giusto/" title="Under 18, Pedone sul Torneo di Vignola: &#8220;I ragazzi hanno iniziato col piede giusto&#8221;">Under 18, Pedone sul Torneo di Vignola: &#8220;I ragazzi hanno iniziato col piede giusto&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-14-al-via-la-preparazione-a-villalunga-con-mister-daniele-annese/" title="Sassuolo Under 14, al via la preparazione a Villalunga con mister Daniele Annese"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/u14-110x75.jpg" width="110" height="75" alt="Sassuolo Under 14, al via la preparazione a Villalunga con mister Daniele Annese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-14-al-via-la-preparazione-a-villalunga-con-mister-daniele-annese/" title="Sassuolo Under 14, al via la preparazione a Villalunga con mister Daniele Annese">Sassuolo Under 14, al via la preparazione a Villalunga con mister Daniele Annese</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-primavera-bigica-dopo-sassuolo-juventus-1-1-contento-della-prestazione-questa-squadra-e-formata-da-un-buon-mix-di-calciatori/" title="CS &#8211; Primavera, Bigica dopo Sassuolo-Juventus 1-1: &#8220;Contento della prestazione, questa squadra è formata da un buon mix di calciatori&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/emiliano-bigica-2-110x75.jpg" width="110" height="75" alt="CS &#8211; Primavera, Bigica dopo Sassuolo-Juventus 1-1: &#8220;Contento della prestazione, questa squadra è formata da un buon mix di calciatori&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-primavera-bigica-dopo-sassuolo-juventus-1-1-contento-della-prestazione-questa-squadra-e-formata-da-un-buon-mix-di-calciatori/" title="CS &#8211; Primavera, Bigica dopo Sassuolo-Juventus 1-1: &#8220;Contento della prestazione, questa squadra è formata da un buon mix di calciatori&#8221;">CS &#8211; Primavera, Bigica dopo Sassuolo-Juventus 1-1: &#8220;Contento della prestazione, questa squadra è formata da un buon mix di calciatori&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/neroverde-nel-ritiro-della-femminile-a-montefiorino-interviste-a-bellucci-bragonzi-e-piovani/" title="Nero&#038;Verde nel ritiro della Femminile a Montefiorino: interviste a Bellucci, Bragonzi e Piovani"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/gianpiero-piovani-sassuolo-femminile-660x330.jpg" width="660" height="330" alt="Nero&#038;Verde nel ritiro della Femminile a Montefiorino: interviste a Bellucci, Bragonzi e Piovani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/neroverde-nel-ritiro-della-femminile-a-montefiorino-interviste-a-bellucci-bragonzi-e-piovani/" title="Nero&#038;Verde nel ritiro della Femminile a Montefiorino: interviste a Bellucci, Bragonzi e Piovani">Nero&#038;Verde nel ritiro della Femminile a Montefiorino: interviste a Bellucci, Bragonzi e Piovani</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-fissata-lultima-amichevole-del-precampionato/" title="Sassuolo Femminile, fissata l&#8217;ultima amichevole del precampionato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/image0-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile, fissata l&#8217;ultima amichevole del precampionato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-fissata-lultima-amichevole-del-precampionato/" title="Sassuolo Femminile, fissata l&#8217;ultima amichevole del precampionato">Sassuolo Femminile, fissata l&#8217;ultima amichevole del precampionato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-primavera-femminile-marchetti-va-al-parma-arrivano-tre-nazionali/" title="CS &#8211; Primavera Femminile, Marchetti va al Parma. Arrivano tre Nazionali"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/marchetti-110x75.png" width="110" height="75" alt="CS &#8211; Primavera Femminile, Marchetti va al Parma. Arrivano tre Nazionali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-primavera-femminile-marchetti-va-al-parma-arrivano-tre-nazionali/" title="CS &#8211; Primavera Femminile, Marchetti va al Parma. Arrivano tre Nazionali">CS &#8211; Primavera Femminile, Marchetti va al Parma. Arrivano tre Nazionali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-femminile-chiude-il-set-con-il-ravenna-e-6-0-in-amichevole/" title="Il Sassuolo Femminile chiude il set con il Ravenna: è 6-0 in amichevole"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/image0-110x75.jpg" width="110" height="75" alt="Il Sassuolo Femminile chiude il set con il Ravenna: è 6-0 in amichevole" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-femminile-chiude-il-set-con-il-ravenna-e-6-0-in-amichevole/" title="Il Sassuolo Femminile chiude il set con il Ravenna: è 6-0 in amichevole">Il Sassuolo Femminile chiude il set con il Ravenna: è 6-0 in amichevole</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17/08/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ravenna-women-sassuolo-femminile-mercoledi-amichevole-per-le-ragazze-di-piovani/" title="Ravenna Women-Sassuolo Femminile: mercoledì amichevole per le ragazze di Piovani"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/Maria-Luisa-Filangeri-110x75.jpg" width="110" height="75" alt="Ravenna Women-Sassuolo Femminile: mercoledì amichevole per le ragazze di Piovani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ravenna-women-sassuolo-femminile-mercoledi-amichevole-per-le-ragazze-di-piovani/" title="Ravenna Women-Sassuolo Femminile: mercoledì amichevole per le ragazze di Piovani">Ravenna Women-Sassuolo Femminile: mercoledì amichevole per le ragazze di Piovani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16/08/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/piovani-dopo-sassuolo-bayern-monaco-femminile-0-2-contento-della-prestazione-ci-faremo-trovare-pronte-per-linizio-del-campionato/" title="Piovani dopo Sassuolo-Bayern Monaco Femminile 0-2: &#8220;Contento della prestazione, ci faremo trovare pronte per l&#8217;inizio del campionato&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/gianpiero-piovani-sassuolo-110x75.jpg" width="110" height="75" alt="Piovani dopo Sassuolo-Bayern Monaco Femminile 0-2: &#8220;Contento della prestazione, ci faremo trovare pronte per l&#8217;inizio del campionato&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/piovani-dopo-sassuolo-bayern-monaco-femminile-0-2-contento-della-prestazione-ci-faremo-trovare-pronte-per-linizio-del-campionato/" title="Piovani dopo Sassuolo-Bayern Monaco Femminile 0-2: &#8220;Contento della prestazione, ci faremo trovare pronte per l&#8217;inizio del campionato&#8221;">Piovani dopo Sassuolo-Bayern Monaco Femminile 0-2: &#8220;Contento della prestazione, ci faremo trovare pronte per l&#8217;inizio del campionato&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/08/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-bayern-monaco-femminile-dalle-19-il-live-della-gara-del-ricci/" title="FINALE Sassuolo-Bayern Monaco Femminile 0-2: decidono Lohmann e Damnjanovic"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/IMG_0167-110x75.jpg" width="110" height="75" alt="FINALE Sassuolo-Bayern Monaco Femminile 0-2: decidono Lohmann e Damnjanovic" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-bayern-monaco-femminile-dalle-19-il-live-della-gara-del-ricci/" title="FINALE Sassuolo-Bayern Monaco Femminile 0-2: decidono Lohmann e Damnjanovic">FINALE Sassuolo-Bayern Monaco Femminile 0-2: decidono Lohmann e Damnjanovic</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/08/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prima-convocazione-in-nazionale-under-17-per-il-terzino-luca-barani/" title="Prima convocazione in Nazionale Under 17 per il terzino Luca Barani"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Ternana-Under-16-5-310x165.jpg" width="310" height="165" alt="Prima convocazione in Nazionale Under 17 per il terzino Luca Barani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prima-convocazione-in-nazionale-under-17-per-il-terzino-luca-barani/" title="Prima convocazione in Nazionale Under 17 per il terzino Luca Barani">Prima convocazione in Nazionale Under 17 per il terzino Luca Barani</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lavori-allo-stadio-ricci-progetto-per-un-milione-di-euro-dal-fondo-sport-e-periferie-2022/" title="Lavori allo Stadio Ricci: progetto per un milione di euro dal Fondo Sport e Periferie 2022"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/stadio-ricci-04-310x165.jpg" width="310" height="165" alt="Lavori allo Stadio Ricci: progetto per un milione di euro dal Fondo Sport e Periferie 2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lavori-allo-stadio-ricci-progetto-per-un-milione-di-euro-dal-fondo-sport-e-periferie-2022/" title="Lavori allo Stadio Ricci: progetto per un milione di euro dal Fondo Sport e Periferie 2022">Lavori allo Stadio Ricci: progetto per un milione di euro dal Fondo Sport e Periferie 2022</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/infortunio-muldur-ce-lannuncio-del-sassuolo-le-condizioni-e-i-tempi-di-rientro/" title="Infortunio Muldur, c&#8217;è l&#8217;annuncio del Sassuolo: le condizioni e i tempi di rientro"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/04/mert-muldur-1-310x165.jpg" width="310" height="165" alt="Infortunio Muldur, c&#8217;è l&#8217;annuncio del Sassuolo: le condizioni e i tempi di rientro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/infortunio-muldur-ce-lannuncio-del-sassuolo-le-condizioni-e-i-tempi-di-rientro/" title="Infortunio Muldur, c&#8217;è l&#8217;annuncio del Sassuolo: le condizioni e i tempi di rientro">Infortunio Muldur, c&#8217;è l&#8217;annuncio del Sassuolo: le condizioni e i tempi di rientro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lavori-mapei-stadium-tribuna-est-le-ultime-info-e-quando-saranno-ultimati/" title="Lavori Mapei Stadium Tribuna Est: le ultime info e quando saranno ultimati"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/FIL0885_Vinardi-1-310x165.jpg" width="310" height="165" alt="Lavori Mapei Stadium Tribuna Est: le ultime info e quando saranno ultimati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lavori-mapei-stadium-tribuna-est-le-ultime-info-e-quando-saranno-ultimati/" title="Lavori Mapei Stadium Tribuna Est: le ultime info e quando saranno ultimati">Lavori Mapei Stadium Tribuna Est: le ultime info e quando saranno ultimati</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/08/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-raspadori-ha-firmato-con-il-napoli-atteso-lannuncio-ufficiale/" title="Calciomercato Sassuolo: Raspadori ha firmato con il Napoli, atteso l&#8217;annuncio ufficiale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/Giacomo-Raspadori-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Raspadori ha firmato con il Napoli, atteso l&#8217;annuncio ufficiale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-raspadori-ha-firmato-con-il-napoli-atteso-lannuncio-ufficiale/" title="Calciomercato Sassuolo: Raspadori ha firmato con il Napoli, atteso l&#8217;annuncio ufficiale">Calciomercato Sassuolo: Raspadori ha firmato con il Napoli, atteso l&#8217;annuncio ufficiale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-la-sampdoria-torna-su-defrel-dopo-linfortunio-di-de-luca/" title="Calciomercato Sassuolo: la Sampdoria torna su Defrel dopo l&#8217;infortunio di De Luca"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/FS4T9476-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: la Sampdoria torna su Defrel dopo l&#8217;infortunio di De Luca" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-la-sampdoria-torna-su-defrel-dopo-linfortunio-di-de-luca/" title="Calciomercato Sassuolo: la Sampdoria torna su Defrel dopo l&#8217;infortunio di De Luca">Calciomercato Sassuolo: la Sampdoria torna su Defrel dopo l&#8217;infortunio di De Luca</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-caccia-ad-un-terzino-dopo-linfortunio-di-muldur/" title="Calciomercato Sassuolo: caccia ad un terzino dopo l&#8217;infortunio di Muldur"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/08/andrei-ratiu-ado-den-haag-1628072243-68269-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: caccia ad un terzino dopo l&#8217;infortunio di Muldur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-caccia-ad-un-terzino-dopo-linfortunio-di-muldur/" title="Calciomercato Sassuolo: caccia ad un terzino dopo l&#8217;infortunio di Muldur">Calciomercato Sassuolo: caccia ad un terzino dopo l&#8217;infortunio di Muldur</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-piu-debole-senza-raspadori-e-scamacca-il-passato-da-ragione-ai-neroverdi/" title="Sassuolo più debole senza Raspadori e Scamacca? Il passato dà ragione ai neroverdi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/raspadori-scamacca-310x165.jpg" width="310" height="165" alt="Sassuolo più debole senza Raspadori e Scamacca? Il passato dà ragione ai neroverdi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-piu-debole-senza-raspadori-e-scamacca-il-passato-da-ragione-ai-neroverdi/" title="Sassuolo più debole senza Raspadori e Scamacca? Il passato dà ragione ai neroverdi">Sassuolo più debole senza Raspadori e Scamacca? Il passato dà ragione ai neroverdi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#">CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-170715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170715"><a href="https://www.canalesassuolo.it/primavera-sassuolo-classifica-2022-23/">Primavera</a></li>
	<li id="menu-item-170709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170709"><a href="https://www.canalesassuolo.it/under-18-sassuolo-classifica-2022-23/">Under 18</a></li>
	<li id="menu-item-170710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170710"><a href="https://www.canalesassuolo.it/under-17-sassuolo-classifica-2022-23/">Under 17</a></li>
	<li id="menu-item-170711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170711"><a href="https://www.canalesassuolo.it/under-16-sassuolo-classifica-2022-23/">Under 16</a></li>
	<li id="menu-item-170712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170712"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2022-23/">Under 15</a></li>
	<li id="menu-item-170713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170713"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2022-23/">Under 14</a></li>
	<li id="menu-item-170714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170714"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2022-23/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></span> <span class="delimiter">/</span> <span class="current">FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-174009 post type-post status-publish format-standard has-post-thumbnail hentry category-campionato-sassuolo-calcio tag-diretta-sassuolo tag-lecce tag-sassuolo tag-sassuolo-lecce tag-serie-a" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="diretta sassuolo lecce" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2020/07/berardi-rigore-lecce-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">FINALE Sassuolo-Lecce 1-0: una magia di Berardi regala i primi tre punti ai neroverdi</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="">Gabriele Boscagli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>20/08/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/" rel="category tag">Campionato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Benvenuti sulla <strong>diretta di Sassuolo-Lecce,</strong> gara valida per la 2^ giornata di Serie A. Il match è in programma oggi, sabato 20 agosto, alle ore 20:45 presso il Mapei Stadium di Reggio Emilia. <a href="https://www.canalesassuolo.it">Canale Sassuolo</a> vi racconterà tutte le emozioni del match contro il Lecce su questa pagina. A seguire, l&#8217;ampio post-partita con pagelle, dichiarazioni e commenti. Forza Sasol!</p>
<h2 style="text-align: center;">Diretta Sassuolo-Lecce</h2>
<p><a href="https://www.canalesassuolo.it/diretta-sassuolo-lecce-formazioni-ufficiali-cronaca-e-tabellino-dal-mapei-stadium/"><img class="tie-appear aligncenter wp-image-34932 size-full" src="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png" alt="diretta sassuolo lecce" width="250" height="50" srcset="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png 250w, https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA-150x30.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<h2 style="text-align: center;">1-0</h2>
<h3 style="text-align: center;"><strong><a href="https://t.me/canalesassuoloit">Unisciti al nostro canale Telegram!</a></strong></h3>
<p>22:38 <strong>FINISCE QUIIII!</strong> Il Sassuolo porta a casa tre punti importantissimi alla prima casalinga: battuto il Lecce 1-0 con l&#8217;eurogol di Berardi a fine primo tempo.</p>
<p>90+5&#8242; Berardi con l&#8217;ennesima magia serve Kyriakopoulos, ma il greco perde palla sul più bello. Giallo per Toljan, che atterra Helgason.</p>
<p>90+4&#8242; Kyriakopoulos con molta esperienza sbilancia Gendrey, guadagnando un preziosissimo fallo laterale.</p>
<p>90+3&#8242; Fuorigioco comminato ad Askildsen: respira il Sassuolo a metà recupero.</p>
<p>90+2&#8242; Lancio illuminante di Berardi per Defrel, il cui stop di petto permette a Falcone di anticiparlo e prendersi il fallo in attacco.</p>
<p>90+1&#8242; Fallo ingenuo di Kyriakopoulos su Banda: il Lecce potrà andare con il cross in area.</p>
<p>90&#8242; Cinque minuti di recupero per le speranze di Lecce.</p>
<p>90&#8242; Baroni richiama in panchina Strefezza e mette Listkowski.</p>
<p>89&#8242; Toljan sbaglia l&#8217;appoggio a rimorchio per Harroui e permette la ripartenza al Lecce: Banda ha la meglio su Rogerio, che riesce ugualmente a mettere in out.</p>
<p>88&#8242; Banda pizzicato in fuorigioco sul tocco di Gendrey, che si lascia andare un gesto di stizza: siamo vicini al novantesimo e il Lecce non riesce a tirare con convinzione verso la porta di Consigli.</p>
<p>86&#8242; <strong>BERARDI!</strong> Uno-due con Lopez e tiro a giro dalla distanza: la palla esce, non di molto.</p>
<p>84&#8242; Imbucata di Thorstvedt per Defrel, tagliato fuori da Blin.</p>
<p>82&#8242; Un po&#8217; irrequieto Berardi: deve stare attento il numero 10, essendo già ammonito.</p>
<p>81&#8242; Resta a terra Berardi, che si sta rimettendo uno scarpino: bordata di fischi da parte della curva del Lecce, che gli danno del buffone.</p>
<p>80&#8242; Dentro Harroui per Frattesi nel Sassuolo. Il Lecce mette Askildsen e Colombo per Gonzalez e Ceesay.</p>
<p>79&#8242; Berardi lancia Toljan nello spazio, ma il Lecce chiude bene ogni pertugio.</p>
<p>78&#8242; <strong>HELGASON!</strong> La punizione dai 20 metri dell&#8217;islandese scavalca la barriera e termina di poco alta sulla traversa.</p>
<p>77&#8242; Banda sfila palla a Frattesi e lo costringe anche all&#8217;intervento da ammonizione.</p>
<p>76&#8242; Ha notevolmente abbassato il baricentro il Sassuolo, che non ha chiuso la partita e ne sta pagando le conseguenze.</p>
<p>74&#8242; Frattesi supera con facilità Helgason, ma sbaglia completamente il servizio per Berardi: un po&#8217; sbucciato finora il numero 16, che fa tutto bene fino all&#8217;ultima scelta.</p>
<p>73&#8242; Controllo a seguire di Gendrey, che si porta palla sul fondo.</p>
<p>72&#8242; Adesso il Lecce sta spingendo alla ricerca del pari, ma la manovra ospite pecca di precisione, sia nel corto che nel lungo.</p>
<p>70&#8242; Baroni richiama in panchina Bistrovic, dentro al suo posto Helgason.</p>
<p>69&#8242; Cooling break.</p>
<p>68&#8242; Gonzalez prende palla e gambe di Kyriakopoulos: giallo per il centrocampista.</p>
<p>66&#8242; Strefezza si libera di Rogerio con un velo, il terzino non ci sta e lo affonda: giallo per lui. Ancora da trovare le contromisure giuste nei confronti dell&#8217;ex Spal.</p>
<p>65&#8242; Blin e Berardi lottano per il pallone: entrambi rimangono a terra, ma la punizione è in favore del Sassuolo.</p>
<p>63&#8242; Doppio cambio per il Sassuolo: fuori Henrique e Pinamonti, dentro Thorstvedt e Defrel.</p>
<p>63&#8242; Strefezza spreca tutto mandando sul fondo la punizione dal limite.</p>
<p>61&#8242; Proteste del Lecce per un fallo di mano di Henrique: gli ospiti vengono accontentati dal guardalinee, con Colombo che avrebbe fatto proseguire. Graziato Henrique, già ammonito: il cross di Strefezza era molto pericoloso e potevano esserci gli estremi del secondo giallo.</p>
<p>58&#8242; <strong>GONZALEZ!</strong> Adesso il Sassuolo sta giocando con il fuoco: traversone tagliato di Gendrey per Gonzalez che, tutto solo sul secondo palo, tocca appena mandando sul fondo. Meno fluida la manovra del Sassuolo adesso.</p>
<p>57&#8242; Banda riceve alle spalle di Toljan e guadagna un prezioso corner, sotto la curva del Lecce, come rimarcano i duemila tifosi salentini accorsi al Mapei.</p>
<p>55&#8242; L&#8217;arbitro ammonisce Berardi per un fallo netto ad inizio azione su cui era stato dato vantaggio.</p>
<p>55&#8242; <strong>PERICOLO!</strong> Il cross di Strefezza attraversa l&#8217;area senza trovare l&#8217;intercetto né di Ferrari né di Erlic: Ceesay non si aspettava di poter ricevere il pallone e lo lascia correre sul fondo.</p>
<p>54&#8242; Gallo reclama invano un contrasto falloso di Frattesi, che gli sfila palla sul lato corto dell&#8217;area: il numero 16 entra in area e prende un corner, lamentando l&#8217;assenza di un compagno in area.</p>
<p>53&#8242; Filtrante illuminante di Baschirotto per Banda, che spreca tutto allungandosi il pallone sul fondo. Non c&#8217;è deviazione di Erlic.</p>
<p>52&#8242; Adesso Gonzalez ha preso in consegna Lopez, seguendolo come un&#8217;ombra anche senza palla.</p>
<p>51&#8242; Prezioso Lopez in copertura su Banda: prestazione completa per il francese.</p>
<p>50&#8242; Proteste del Lecce per un fallo tattico di Gendrey su Kyriakopoulos.</p>
<p>49&#8242; Fortunato Blin nel rimpallo con Kyriakopoulos: il greco chiede addirittura un tocco di mano, ma finisce per non ricevere neanche il corner.</p>
<p>48&#8242; Berardi porta tutti a scuola con un altro colpo di tacco utile: stavolta Hjulmand legge la traiettoria e anticipa di un soffio Frattesi, pronto a partire in progressione.</p>
<p>47&#8242; Cross di Gallo in precario equilibrio: Consigli vede arrivare la sfera e la blocca.</p>
<p>46&#8242; <strong>INIZIA LA RIPRESA!</strong> Resta negli spogliatoi Di Francesco: al suo posto Lameck Banda.</p>
<p>21:31<strong> FINE PRIMO TEMPO</strong>! Una magia di Berardi manda le squadre negli spogliatoi: Sassuolo in vantaggio per 1-0 sul Lecce.</p>
<p>45+1&#8242; Due minuti di recupero.</p>
<p>45&#8242; Troppo lento Pinamonti, che non serve né Berardi né Frattesi dando modo al Lecce di chiudere un contropiede invitantissimo.</p>
<p>44&#8242; Non impeccabile Erlic su Ceesay, che spreca tutto con un rasoterra direttamente in fallo laterale.</p>
<p>44&#8242; Gioco a due di qualità pregevole tra Berardi e Frattesi, con il numero 16 che viene però chiuso dall&#8217;ottimo Hjulmand.</p>
<p>43&#8242; <strong>SASSUOLO VICINO AL BIS!</strong> Grande imbucata di Pinamonti per Henrique, il cui tocco sotto viene stoppato da Gendrey: l&#8217;azione prosegue con Frattesi, che non riesce a trovare il fondo del sacco.</p>
<p>42&#8242; Tiro velleitario di Ceesay, che oltretutto era in fuorigioco.</p>
<p>41&#8242; E&#8217; una conclusione che Mimmo ha nelle corde e lo ha dimostrato diverse volte: il gol di oggi è il meritato premio per Mimmo, che dimostra ancora una volta quanto sia il leader tecnico di questa squadra.</p>
<p>40&#8242; <strong>DOMENICOOOOOOOOOOOOO BERARDIIIIIIIIIIIII! CHE GOL DI BERARDIIIIIIII!</strong> Non poteva che essere suo il primo gol di questa Serie A del Sassuolo: palla a spiovere dal limite dell&#8217;area calciata al volo a fil di palo, Falcone non può arrivarci.</p>
<p>39&#8242; <strong>KYRIAKOPOULOS!</strong> Il greco entra in area sull&#8217;appoggio di Henrique, controlla e tira sul primo palo: Falcone mette in angolo.</p>
<p>37&#8242; Non si intendono Berardi e Frattesi: l&#8217;ex Roma ha servito una palla troppo interna a Berardi. Ma il Sassuolo resta ancora una volta in possesso.</p>
<p>37&#8242; Il primo giallo della partita è per Henrique, che entra alle gambe di Gonzalez bloccando la ripartenza leccese.</p>
<p>36&#8242; Berardi mette giù un pallone con la testa e svernicia Gonzalez: il suo cross in mezzo è facile preda di Falcone.</p>
<p>35&#8242; Sventagliata di Berardi bloccata da un colpo col braccio di Bistrovic: il Sassuolo vuole ribattere velocemente, ma Colombo è di diverso avviso.&nbsp;</p>
<p>34&#8242; <strong>CEESAY!</strong> Pasticcio clamoroso di Ferrari, che perde una palla sanguinosa: Ceesay punta Erlic e tira di prima intenzione col mancino. La deviazione del croato evita che il pallone termini sotto l&#8217;incrocio, è solo corner per il Lecce.</p>
<p>32&#8242; Doppia finta di Berardi, che alla terza batte: altro corner per il Sassuolo. Il secondo tentativo termina peggio, con il pallone che torna nella disponibilità degli ospiti.</p>
<p>32&#8242; Baschirotto salva tutto sul pericoloso cross basso di Toljan: il tedesco era stato imbeccato dal solito Berardi.</p>
<p>31&#8242; Va a segno la pressione solitaria di Berardi su Falcone: il portiere rinvia in out. Torna in possesso di palla il Sassuolo.</p>
<p>29&#8242; Ceesay spezza in due la pressione del Sassuolo servendo alle proprie spalle Bistrovic, che getta alle ortiche la superiorità numerica mandando in fallo laterale l&#8217;apertura per Di Francesco.</p>
<p>28&#8242; Riprende il gioco.</p>
<p>25&#8242; Cooling break indetto dall&#8217;arbitro Colombo.</p>
<p>25&#8242; Pinamonti difende palla e viene atterrato fallosamente sui 25 metri: Berardi si incarica della battuta ma manca lo specchio.</p>
<p>24&#8242; Adesso il Sassuolo è saldamente in controllo della gara: ma occhio alle ripartenze del Lecce, soprattutto con Strefezza. Il canovaccio tattico rasenta molto quello di lunedì contro la Juve, adesso serve un gol per mettere le cose in discesa.</p>
<p>22&#8242; <strong>BERARDI!</strong> Controllo e tiro del numero 10 su assist di Toljan: la specialità della casa. Stavolta Falcone è fortunato: la palla esce di un soffio oltre il palo più lontano.</p>
<p>22&#8242; Berardi va sul fondo e appoggia a rimorchio col piede debole: libera Gonzalez.</p>
<p>20&#8242; Imbucata di Berardi per Frattesi, che taglia alle spalle di Baschirotto: il roccioso centrale la tocca appena, Falcone perfeziona il disimpegno. Palla ai salentini.</p>
<p>19&#8242; Pinamonti si allunga troppo la palla perdendo il tempo per il tiro: tiro che invece tenta Henrique, trovando una deviazione sulla sua strada.</p>
<p>17&#8242; Ancora Lecce pericoloso! Qualche dubbio sul controllo di Ceesay, forse con il braccio: l&#8217;arbitro fa proseguire, il numero 77 va al cross sul secondo palo per Strefezza che, accorso alle spalle di Toljan, si allunga palla sul fondo. Era tutto solo, l&#8217;ex Spal.</p>
<p>15&#8242; <strong>DI FRANCESCO!</strong> Primo tiro nello specchio per Difra jr: Consigli non si fida della presa e appoggia in corner.</p>
<p>15&#8242; Frattesi per poco non combina una frittata con un passaggio orizzontale per Rogerio: per sua fortuna Strefezza non riesce a controllare la sfera ma soltanto a sfiorarla.</p>
<p>13&#8242; Cercatissimo Ceesay, destinatario anche di quest&#8217;ultimo cross di Hjulmand: qualche giro di troppo per il pallone, che termina docile tra le braccia di Consigli.</p>
<p>12&#8242; Strefezza ribadisce in area piccola il servizio di Gonzalez: tutto semplice per Consigli.</p>
<p>11&#8242; Provvidenziale copertura difensiva di Gallo su Berardi, imbeccato da un lancio a tutto campo di Kyriakopoulos.</p>
<p>10&#8242; Corner di Berardi sul secondo palo per Pinamonti, che colpisce di testa reclamando invano una deviazione.</p>
<p>9&#8242;&nbsp; Dopo un inizio stentato, adesso il Sassuolo ha preso coraggio: primo corner anche per i neroverdi.</p>
<p>8&#8242; Matheus Henrique perde una palla sanguinosa sul pressing del solito Strefezza: ci mette una pezza Lopez, che fa ripartire l&#8217;azione.</p>
<p>8&#8242; Gallo spazza male e regala palla a Pinamonti, che si perde nelle finte e perde anche palla.</p>
<p>6&#8242; Berardi apre per Toljan, chiuso bene da Baschirotto. Si vede anche il Sassuolo.</p>
<p>5&#8242; Il Sassuolo si imbottiglia spesso sulla fascia sinistra e viene puntualmente bloccato da Strefezza.</p>
<p>4&#8242; Primo angolo per il Lecce, che ha iniziato con un buon piglio.</p>
<p>2&#8242; Ancora Strefezza col cross: stavolta la traccia è fuori misura per Gonzalez. Rimessa per Consigli.</p>
<p>1&#8242; <strong>RISCHIO SASSUOLO!</strong> Rogerio perde un pallone ingenuamente sulla pressione di Strefezza: Ferrari mette una pezza sul pericoloso cross del brasiliano all&#8217;indirizzo di Ceesay.</p>
<p>1&#8242; <strong>INIZIA SASSUOLO-LECCE!</strong> Primo possesso in favore del Sassuolo, che attacca da destra a sinistra rispetto alla nostra postazione.</p>
<p>20:41 Le squadre fanno il loro ingresso in campo!</p>
<p>20:34 Dieci minuti al fischio d&#8217;inizio di Sassuolo-Lecce, prima casalinga per i neroverdi in questa Serie A 22/23.</p>
<p>20:27 La frangia più calda dei tifosi del Lecce ha iniziato a sostenere a gran voce i propri beniamini, che stanno terminando il riscaldamento.</p>
<p>20:24 L&#8217;unico precedente tra Sassuolo e Lecce in Serie A risale a luglio 2020, nel finale del campionato martoriato dal Covid: in quell&#8217;occasione finì 4-2 per il Sassuolo, ma tre dei quattro marcatori non saranno della partita oggi, due perché ceduti (Caputo e Boga) e il terzo (Muldur) perché infortunato.</p>
<p>20:08 Esce dagli spogliatoi anche il Lecce.</p>
<p>20:02 Già in campo l&#8217;undici titolare per il Sassuolo, accolto dagli applausi della curva.</p>
<p>19:58 In campo i portieri delle due squadre per il riscaldamento.</p>
<p>19:54 Diramate le formazioni ufficiali di Sassuolo-Lecce: prima da titolare in partita ufficiale per Martin Erlic, che scalza Ayhan al fianco di Ferrari. Dal primo anche Andrea Pinamonti: c&#8217;è attesa per il suo impatto in maglia neroverde. Confermato invece Kyriakopoulos come ala sinistra.</p>
<h2>Tabellino Sassuolo-Lecce</h2>
<p><strong>SASSUOLO-LECCE 1-0</strong></p>
<p><strong>Reti</strong>: 40&#8242; Berardi (S)</p>
<p><strong>SASSUOLO (4-3-3)</strong>:&nbsp;Consigli; Toljan, Erlic, Ferrari, Rogerio; Frattesi (80&#8242; Harroui), Maxime Lopez, Matheus Henrique (63&#8242; Thorstvedt); Berardi, Pinamonti (63&#8242; Defrel), Kyriakopoulos (95&#8242; Ayhan).</p>
<p><strong>A disposizione</strong>: Pegolo, Russo, Marchizza, Alvarez, Obiang, Ceide, Ruan.</p>
<p><strong>Allenatore</strong>: Alessio Dionisi.</p>
<p><strong>LECCE (4-3-3)</strong>: Falcone; Gendrey, Blin, Baschirotto, Gallo; Bistrovic (70&#8242; Helgason), Hjulmand, Gonzalez (80&#8242; Askildsen); Strefezza (90&#8242; Listkowski), Ceesay (80&#8242; Colombo), Di Francesco (46&#8242; Banda).</p>
<p><strong>A disposizione</strong>: Bleve, Brancolini, Tuia, Frabotta, Ciucci,&nbsp;Voelkerling, Lemmens, Rodriguez.</p>
<p><strong>Allenatore</strong>: Marco Baroni.</p>
<p><strong>Arbitro</strong>: Sig. Colombo di Como.<br />
<strong>Assistenti</strong>: Sig. Rossi di Biella e Sig. Marchi di Bologna.<br />
<strong>IV Uomo</strong>: Sig. Miele di Torino.<br />
<strong>VAR</strong>: Sig. Paterna di Teramo e Sig. Irrati di Pistoia.</p>
<p><strong>Ammoniti</strong>: 37&#8242; Henrique (S), 55&#8242; Berardi (S), 66&#8242; Rogerio (S), 68&#8242; Gonzalez (L), 77&#8242; Frattesi (S), 95&#8242; Toljan (S)<br />
<strong>Espulsi</strong>:</p>
<p><strong>Note</strong>:</p>
<h2>Formazioni ufficiali Sassuolo-Lecce</h2>
<p><strong>SASSUOLO (4-3-3)</strong>: Consigli; Toljan, Erlic, Ferrari, Rogerio; Frattesi, Maxime Lopez, Matheus Henrique; Berardi, Pinamonti, Kyriakopoulos.</p>
<p><strong>LECCE (4-3-3)</strong>: Falcone; Gendrey, Blin, Baschirotto, Gallo; Bistrovic, Hjulmand, Gonzalez; Strefezza, Ceesay, Di Francesco.</p>
<h2><strong>I precedenti</strong></h2>
<p>Sassuolo-Lecce conta un totale di 4 precedenti, due dei quali in serie A e due in serie B. <strong>La sfida è finita tre volte in pareggio, con una vittoria dei neroverdi</strong>.</p>
<p><strong>Il Sassuolo non ha mai perso contro il Lecce</strong>. Bomber della sfida è <strong>Mimmo Berardi</strong> che contro i giallorossi ha segnato due volte.</p>
<p><strong>L&#8217;ultimo Sassuolo-Lecce si è giocata il 4 luglio 2020</strong> e ha visto i neroverdi <strong>vincere 4-2 sui salentini</strong>, due volte capaci di rimontare il parziale. Al primo gol di <strong>Caputo</strong> rispose <strong>Lucioni</strong>, al secondo di <strong>Berardi</strong> rispose <strong>Mancosu</strong>. Toccò a <strong>Boga</strong> e a <strong>Muldur</strong> chiudere il conto sul risultato finale. Ecco gli highlights di quella sfida:</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/2qfjPfvvRp4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Sassuolo-Lecce 4-2 | Highlights 2019/20"></iframe></p>
<h2><strong>Probabili formazioni Sassuolo-Lecce</strong></h2>
<p><strong>SASSUOLO (4-3-3)</strong>: Consigli; Toljan, Ayhan, Ferrari, Kyriakopoulos; Frattesi, Maxime Lopez, Thorstvedt; Berardi, Pinamonti, Ceide.</p>
<p><strong>A disposizione</strong>: Pegolo, Russo, Ruan, Erlic, Marchizza, Rogerio, Matheus Henrique, Harroui, Obiang, Defrel, Alvarez, Defrel, D&#8217;Andrea.</p>
<p><strong>Allenatore</strong>: Alessio Dionisi.</p>
<p><strong>Ballottaggi</strong>: Ayhan-Erlic 55%-45%, Kyriakopoulos-Rogerio 60%-40%, Thorstvedt-Matheus Henrique 55%-45%, Pinamonti-Defrel 55%-45%.</p>
<p><strong>LECCE (4-3-3)</strong>: Fiorillo; Gendrey, Baschirotto, Tuia, Gallo; Hjulmand, Gonzalez, Bistrovic; Strefezza, Ceesay, Di Francesco.</p>
<p><strong>A disposizione</strong>: Brancolini, Bleve, Frabotta, Ciucci, Lemmens, Blin, Askildsen, Helgason, Listowski, Colombo, Banda, Voelkerling, Rodriguez.</p>
<p><strong>Allenatore</strong>: Marco Baroni.</p>
<p><strong>Ballottaggi</strong>: Gallo-Frabotta 55%-45%.</p>
<h2>L&#8217;arbitro</h2>
<p>Sarà il signor&nbsp;<strong><a href="https://www.transfermarkt.it/andrea-colombo/profil/schiedsrichter/17223" target="_blank" rel="nofollow noopener">Andrea Colombo</a> di Como</strong>&nbsp;l’arbitro di&nbsp;<strong>Sassuolo-Lecce</strong>, partita in programma&nbsp;<strong>sabato 20 agosto alle ore 20.45</strong>&nbsp;presso il Mapei Stadium di Reggio Emilia e&nbsp;<strong>valida per la seconda giornata del campionato di Serie A 2022/2023</strong>. Il sig. Colombo sarà coadiuvato dagli assistenti&nbsp;<strong>Marcello Rossi di Biella e Daniele Marchi di Bologna</strong>. Quarto uomo&nbsp;<strong>Davide Miele di Torino.&nbsp;</strong>Al Var ci saranno&nbsp;<strong>Daniele Paterna di Teramo</strong>&nbsp;e&nbsp;<strong>Massimiliano Irrati di Pistoia</strong>.</p>
<h2><strong>Sassuolo-Lecce in tv</strong></h2>
<p><strong>Sassuolo-Lecce&nbsp;</strong><strong>sarà trasmessa in esclusiva da&nbsp;</strong><strong>DAZN</strong>. La partita sarà visibile a partire dalle 20.45 in streaming live e on demand. La telecronaca della gara sarà affidata a&nbsp;<strong>Andrea Calogero</strong>&nbsp;e&nbsp;<strong>Dario Marcolin</strong>. A bordocampo&nbsp;<strong>Barbara Cirillo</strong>.</p>
<p>Oltre che in tv, la gara sarà trasmessa via streaming sempre da DAZN attraverso la sua applicazione o via browser. Chi non riuscisse a vedere la gara, può seguire la&nbsp;<strong>diretta testuale della partita&nbsp;</strong>sul nostro sito, CanaleSassuolo.it, insieme all’ampio post-partita con tabellino, pagelle, dichiarazioni e commenti.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it"><a href="https://twitter.com/hashtag/SassuoloLecce?src=hash&amp;ref_src=twsrc%5Etfw">#SassuoloLecce</a> <a href="https://twitter.com/hashtag/SerieATIM?src=hash&amp;ref_src=twsrc%5Etfw">#SerieATIM</a></p>
<p>oggi<br />
20:45<br />
Mapei Stadium • Reggio Emilia<br />
<a href="https://twitter.com/DAZN_IT?ref_src=twsrc%5Etfw">@DAZN_IT</a> <a href="https://twitter.com/hashtag/avantilecce?src=hash&amp;ref_src=twsrc%5Etfw">#avantilecce</a> <a href="https://twitter.com/hashtag/salentoterramagica?src=hash&amp;ref_src=twsrc%5Etfw">#salentoterramagica</a> <a href="https://t.co/hR9RyGLFGq">pic.twitter.com/hR9RyGLFGq</a></p>
<p>— U.S. Lecce (@OfficialUSLecce) <a href="https://twitter.com/OfficialUSLecce/status/1560895705253904384?ref_src=twsrc%5Etfw">August 20, 2022</a></p></blockquote>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/lecce/" rel="tag">Lecce</a> <a href="https://www.canalesassuolo.it/tag/sassuolo/" rel="tag">Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-lecce/" rel="tag">Sassuolo-Lecce</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></span>				<span style="display:none" class="updated">2022-08-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="Articoli scritti da: Gabriele Boscagli" rel="author">Gabriele Boscagli</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/lecce/" rel="tag">Lecce</a> <a href="https://www.canalesassuolo.it/tag/sassuolo/" rel="tag">Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-lecce/" rel="tag">Sassuolo-Lecce</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Gabriele Boscagli </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2021/10/Foto-Curriculum-150x122.jpg' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio e di sport in generale, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione curo la sezione del settore giovanile.

Per contattarmi, scrivere a settoregiovanile@canalesassuolo.it.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/gabrieleboscaglii"><i class="fa fa-facebook"></i></a>
										
						<a class="social-linkedin" href="https://www.linkedin.com/in/gabriele-boscagli-b664aa211/"><i class="fa fa-linkedin"></i></a>
							
				
															<a class="social-instagram" href="https://www.instagram.com/gabrieleboscagli/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-la-sampdoria-torna-su-defrel-dopo-linfortunio-di-de-luca/" rel="prev"><span>Precedente</span> Calciomercato Sassuolo: la Sampdoria torna su Defrel dopo l&#8217;infortunio di De Luca</a></div>
			<div class="post-next"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-raspadori-ha-firmato-con-il-napoli-atteso-lannuncio-ufficiale/" rel="next"><span>Successivo</span> Calciomercato Sassuolo: Raspadori ha firmato con il Napoli, atteso l&#8217;annuncio ufficiale</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/le-pagelle-di-sassuolo-lecce-1-0-una-magia-di-berardi-decide-lanticipo-del-sabato-sera/" rel="bookmark">Le pagelle di Sassuolo-Lecce 1-0: una magia di Berardi decide l&#8217;anticipo del sabato sera</a></h2>
			<p>Le Pagelle di Sassuolo-Lecce 1-0 Andrea CONSIGLI 6+: fa buona guardia sui tocchi in area &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-30" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.canalesassuolo.it/la-tua-pubblicita-su-canale-sassuolo/"><img class="alignnone size-full wp-image-170299" src="https://www.canalesassuolo.it/wp-content/uploads/2022/05/SPAZIO-1.jpg" alt="" width="336" height="477" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="174009">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17951605226036254" data-date="1660986468">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChecgjgLqQJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/299887787_1125277501679742_4711788907080714315_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BMeqyM_P52MAX95V0oY&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9BZa5_CI_nQEP1zbdVwud_-sHUuIWvRjZPy7g6Ac_48A&#038;oe=63063A80" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299887787_1125277501679742_4711788907080714315_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BMeqyM_P52MAX95V0oY&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9BZa5_CI_nQEP1zbdVwud_-sHUuIWvRjZPy7g6Ac_48A&amp;oe=63063A80&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299887787_1125277501679742_4711788907080714315_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BMeqyM_P52MAX95V0oY&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9BZa5_CI_nQEP1zbdVwud_-sHUuIWvRjZPy7g6Ac_48A&amp;oe=63063A80&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299887787_1125277501679742_4711788907080714315_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BMeqyM_P52MAX95V0oY&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9BZa5_CI_nQEP1zbdVwud_-sHUuIWvRjZPy7g6Ac_48A&amp;oe=63063A80&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299887787_1125277501679742_4711788907080714315_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BMeqyM_P52MAX95V0oY&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9BZa5_CI_nQEP1zbdVwud_-sHUuIWvRjZPy7g6Ac_48A&amp;oe=63063A80&quot;}">
            <span class="sbi-screenreader">In occasione di #SassuoloLecce, la redazione di Ca</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In occasione di #SassuoloLecce, la redazione di Canale Sassuolo ha intervistato in esclusiva @babi_cirillo, bordocampista di DAZN. 
.
.
Su canalesassuolo.it trovi l&#039;intervista completa. 
.
.
#Sassuolo #Lecce #SassuoloLecce #sassuololecce #SerieA #SerieATim #campionato #forzasassuolo #forzasasol #mapei #mapeistadium #mapeifootballcenter #barbaracirillo #cirillo #dazn">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17944208651237012" data-date="1660940139">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/ChdDVSJqIOo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/300440982_158540773432883_4625349515061603706_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Dwfu8INTy9QAX9qodk8&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_wsUA_qREeTUd6B53tAfkmD2VrL-7a66WPOmiXjb7XTA&#038;oe=6307084F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300440982_158540773432883_4625349515061603706_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dwfu8INTy9QAX9qodk8&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_wsUA_qREeTUd6B53tAfkmD2VrL-7a66WPOmiXjb7XTA&amp;oe=6307084F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300440982_158540773432883_4625349515061603706_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dwfu8INTy9QAX9qodk8&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_wsUA_qREeTUd6B53tAfkmD2VrL-7a66WPOmiXjb7XTA&amp;oe=6307084F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300440982_158540773432883_4625349515061603706_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dwfu8INTy9QAX9qodk8&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_wsUA_qREeTUd6B53tAfkmD2VrL-7a66WPOmiXjb7XTA&amp;oe=6307084F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300440982_158540773432883_4625349515061603706_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Dwfu8INTy9QAX9qodk8&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_wsUA_qREeTUd6B53tAfkmD2VrL-7a66WPOmiXjb7XTA&amp;oe=6307084F&quot;}">
            <span class="sbi-screenreader">🎙️VIDEO INTERVIEW
🗣️ Il commento di mist</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎙️VIDEO INTERVIEW
🗣️ Il commento di mister Emiliano Bigica dopo #SassuoloJuventus #Primavera 1-1">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931908414302747" data-date="1660914767">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChcTv59MnmW/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/300019220_127020299871963_4403242587091261323_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3LX3k1li0LoAX_PvL2A&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_9V-U6dHd_7V_I-xmdlqX18gkUzm7MWSBtwvaMjh8gmQ&#038;oe=6306B8C7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300019220_127020299871963_4403242587091261323_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3LX3k1li0LoAX_PvL2A&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9V-U6dHd_7V_I-xmdlqX18gkUzm7MWSBtwvaMjh8gmQ&amp;oe=6306B8C7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300019220_127020299871963_4403242587091261323_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3LX3k1li0LoAX_PvL2A&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9V-U6dHd_7V_I-xmdlqX18gkUzm7MWSBtwvaMjh8gmQ&amp;oe=6306B8C7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300019220_127020299871963_4403242587091261323_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3LX3k1li0LoAX_PvL2A&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9V-U6dHd_7V_I-xmdlqX18gkUzm7MWSBtwvaMjh8gmQ&amp;oe=6306B8C7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300019220_127020299871963_4403242587091261323_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3LX3k1li0LoAX_PvL2A&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9V-U6dHd_7V_I-xmdlqX18gkUzm7MWSBtwvaMjh8gmQ&amp;oe=6306B8C7&quot;}">
            <span class="sbi-screenreader">Mister Alessio Dionisi ha parlato così in vista d</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mister Alessio Dionisi ha parlato così in vista della gara con il Lecce, facendo riferimento all&#039;addio di Raspadori e al rinnovo di Berardi.
.
.
Su canalesassuolo.it trovi la conferenza stampa integrale (link nelle stories)
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeistadium #sassuololecce #seriea #mapeifootballcenter #alessiodionisi #dionisi #berardi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17955982003974682" data-date="1660898396">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Chb0hjLraEN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/300284202_199282705784721_1303620908616076811_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xfqT63GhslcAX_iotsn&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-ribVOF40bY1uzlxrvC41m3OZw3U5-accICdAUO2nSdw&#038;oe=6306AADF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300284202_199282705784721_1303620908616076811_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xfqT63GhslcAX_iotsn&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ribVOF40bY1uzlxrvC41m3OZw3U5-accICdAUO2nSdw&amp;oe=6306AADF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300284202_199282705784721_1303620908616076811_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xfqT63GhslcAX_iotsn&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ribVOF40bY1uzlxrvC41m3OZw3U5-accICdAUO2nSdw&amp;oe=6306AADF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300284202_199282705784721_1303620908616076811_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xfqT63GhslcAX_iotsn&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ribVOF40bY1uzlxrvC41m3OZw3U5-accICdAUO2nSdw&amp;oe=6306AADF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/300284202_199282705784721_1303620908616076811_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xfqT63GhslcAX_iotsn&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ribVOF40bY1uzlxrvC41m3OZw3U5-accICdAUO2nSdw&amp;oe=6306AADF&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SASSUOLO-LECCE

La Serie A ricomin</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SASSUOLO-LECCE

La Serie A ricomincia con Sassuolo-Lecce: ecco i precedenti della sfida.
.
Trovi il focus completo su CanaleSassuolo.it
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeistadium #sassuololecce #seriea #mancosu #cicciocaputo #toljan #colombo #dionisi #berardi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18018174166420478" data-date="1660835075">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChZ7v9jKK02/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/299713670_3362793107288243_375623979533544242_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rHONOUo39nQAX_C6z2I&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9xY_UJfkAYv3m3cKEMdUuMilCknLCWApHjqpSnYa9-YQ&#038;oe=6305334B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299713670_3362793107288243_375623979533544242_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rHONOUo39nQAX_C6z2I&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9xY_UJfkAYv3m3cKEMdUuMilCknLCWApHjqpSnYa9-YQ&amp;oe=6305334B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299713670_3362793107288243_375623979533544242_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rHONOUo39nQAX_C6z2I&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9xY_UJfkAYv3m3cKEMdUuMilCknLCWApHjqpSnYa9-YQ&amp;oe=6305334B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299713670_3362793107288243_375623979533544242_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rHONOUo39nQAX_C6z2I&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9xY_UJfkAYv3m3cKEMdUuMilCknLCWApHjqpSnYa9-YQ&amp;oe=6305334B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299713670_3362793107288243_375623979533544242_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rHONOUo39nQAX_C6z2I&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9xY_UJfkAYv3m3cKEMdUuMilCknLCWApHjqpSnYa9-YQ&amp;oe=6305334B&quot;}">
            <span class="sbi-screenreader">#️⃣ Sassuolo Primavera, ecco i numeri di magli</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#️⃣ Sassuolo Primavera, ecco i numeri di maglia della stagione 2022/2023!
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #mapeifootballcenter #ricci #stadioricci #primavera #sassuoloprimavera">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17920202303533846" data-date="1660758052">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChXo1qMKWE8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/299836766_1494197824394653_8042159377826063738_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vCaHSEMZsHAAX_aVZHb&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_V2R_MKU5_m9cjjcbNEWIQjFBd5S5Zt1lgn8lwKME0Dg&#038;oe=630575B5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299836766_1494197824394653_8042159377826063738_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vCaHSEMZsHAAX_aVZHb&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_V2R_MKU5_m9cjjcbNEWIQjFBd5S5Zt1lgn8lwKME0Dg&amp;oe=630575B5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299836766_1494197824394653_8042159377826063738_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vCaHSEMZsHAAX_aVZHb&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_V2R_MKU5_m9cjjcbNEWIQjFBd5S5Zt1lgn8lwKME0Dg&amp;oe=630575B5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299836766_1494197824394653_8042159377826063738_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vCaHSEMZsHAAX_aVZHb&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_V2R_MKU5_m9cjjcbNEWIQjFBd5S5Zt1lgn8lwKME0Dg&amp;oe=630575B5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/299836766_1494197824394653_8042159377826063738_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vCaHSEMZsHAAX_aVZHb&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_V2R_MKU5_m9cjjcbNEWIQjFBd5S5Zt1lgn8lwKME0Dg&amp;oe=630575B5&quot;}">
            <span class="sbi-screenreader">BERARDI ➡️ 2027
Domenico Berardi rinnova per a</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="BERARDI ➡️ 2027
Domenico Berardi rinnova per altri cinque anni con il Sassuolo: c&#039;è una nuova bandiera in città. #Berardi2027
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #berardi #domenicoberardi #mimmoberardi #rinnovo #2027 #contractrenewal">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17951605226036254&quot;:{&quot;id&quot;:&quot;299887787_1125277501679742_4711788907080714315_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17944208651237012&quot;:{&quot;id&quot;:&quot;300440982_158540773432883_4625349515061603706_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17931908414302747&quot;:{&quot;id&quot;:&quot;300019220_127020299871963_4403242587091261323_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17955982003974682&quot;:{&quot;id&quot;:&quot;300284202_199282705784721_1303620908616076811_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18018174166420478&quot;:{&quot;id&quot;:&quot;299713670_3362793107288243_375623979533544242_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/canalesassuolo/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></h2>
<h2><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-estivo/">Calciomercato LIVE</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2022</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"25c05b36ac","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 110/179 queries in 0.611 seconds using disk

Served from: www.canalesassuolo.it @ 2022-08-20 22:40:05 by W3 Total Cache
-->