<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Dionisi verso Lazio-Sassuolo: &quot;Puntiamo a confermarci. Berardi? Va elogiato&quot; | Canale Sassuolo</title>
<meta property="og:title" content="Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221; - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sabato alle ore 18.00 torna la Serie A: la 31^ giornata propone Lazio-Sassuolo, gara delicata ma pot"/>
<meta property="og:url" content="https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sabato alle ore 18.00 torna la Serie A: la 31^ giornata propone Lazio-Sassuolo, gara delicata ma potenzialmente importantissima per tenere accese le"/>
<link rel="canonical" href="https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dionisi verso Lazio-Sassuolo: &quot;Puntiamo a confermarci. Berardi? Va elogiato&quot; | Canale Sassuolo" />
<meta property="og:description" content="Sabato alle ore 18.00 torna la Serie A: la 31^ giornata propone Lazio-Sassuolo, gara delicata ma potenzialmente importantissima per tenere accese le" />
<meta property="og:url" content="https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:tag" content="Alessio Dionisi" />
<meta property="article:tag" content="Lazio-Sassuolo" />
<meta property="article:tag" content="Sassuolo Calcio" />
<meta property="article:tag" content="Serie A" />
<meta property="article:section" content="Campionato" />
<meta property="article:published_time" content="2022-03-31T17:07:30+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sabato alle ore 18.00 torna la Serie A: la 31^ giornata propone Lazio-Sassuolo, gara delicata ma potenzialmente importantissima per tenere accese le" />
<meta name="twitter:title" content="Dionisi verso Lazio-Sassuolo: &quot;Puntiamo a confermarci. Berardi? Va elogiato&quot; | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi.jpg","width":1400,"height":700,"caption":"Dionisi presenta Sassuolo Hellas Verona"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/#webpage","url":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/","inLanguage":"it-IT","name":"Dionisi verso Lazio-Sassuolo: &quot;Puntiamo a confermarci. Berardi? Va elogiato&quot; | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/#primaryimage"},"datePublished":"2022-03-31T17:07:30+00:00","dateModified":"2022-03-31T17:07:30+00:00","description":"Sabato alle ore 18.00 torna la Serie A: la 31^ giornata propone Lazio-Sassuolo, gara delicata ma potenzialmente importantissima per tenere accese le"},{"@type":"Article","@id":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/528bae0b1307cca006f7bf654e20eea1"},"headline":"Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221;","datePublished":"2022-03-31T17:07:30+00:00","dateModified":"2022-03-31T17:07:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/#primaryimage"},"keywords":"Alessio Dionisi,Lazio-Sassuolo,Sassuolo Calcio,Serie A","articleSection":"Campionato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/528bae0b1307cca006f7bf654e20eea1","name":"Massimiliano Todeschi","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2016/04/m_todeschi.jpg","caption":"Massimiliano Todeschi"},"description":"Giornalista fulminato sulla via di Sassuolo dopo decenni di indifferenza verso il calcio. Miracoli neroverdi.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=165960' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-165960 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì , 31 marzo  2022</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/" title="Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-310x165.jpg" width="310" height="165" alt="Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-verso-lazio-sassuolo-puntiamo-a-confermarci-berardi-va-elogiato/" title="Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221;">Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionato-under-18-da-aprile-parte-una-sperimentazione-sulla-nuova-regola-del-fuorigioco/" title="Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/Sassuolo-Atalanta-Under-18-1-310x165.jpg" width="310" height="165" alt="Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionato-under-18-da-aprile-parte-una-sperimentazione-sulla-nuova-regola-del-fuorigioco/" title="Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco">Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-vince-la-panchina-dargento-2020-2021-piovani-si-ferma-a-un-passo-dalla-panchina-doro-femminile/" title="Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/IMG_6892-310x165.jpg" width="310" height="165" alt="Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-vince-la-panchina-dargento-2020-2021-piovani-si-ferma-a-un-passo-dalla-panchina-doro-femminile/" title="Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile">Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lazio-sassuolo-arbitro-precedenti/" title="Lazio-Sassuolo, l&#8217;arbitro è Rapuano: precedenti e squadra arbitrale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/05/antonio-rapuano-torino-sassuolo-arbitro-310x165.jpg" width="310" height="165" alt="Lazio-Sassuolo, l&#8217;arbitro è Rapuano: precedenti e squadra arbitrale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/lazio-sassuolo-arbitro-precedenti/" title="Lazio-Sassuolo, l&#8217;arbitro è Rapuano: precedenti e squadra arbitrale">Lazio-Sassuolo, l&#8217;arbitro è Rapuano: precedenti e squadra arbitrale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/juventus-sassuolo-spettacolo-anche-sugli-spalti-e-esodo-neroverde-allallianz-stadium/" title="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-11-at-16.49.23-310x165.jpeg" width="310" height="165" alt="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/juventus-sassuolo-spettacolo-anche-sugli-spalti-e-esodo-neroverde-allallianz-stadium/" title="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium">Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-juventus-sassuolo-2-1/" title="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/gianluca-pegolo-310x165.jpg" width="310" height="165" alt="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-juventus-sassuolo-2-1/" title="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1">Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pegolo-dopo-juventus-sassuolo-2-1-gioco-poco-ma-devo-sempre-farmi-trovare-pronto-altrimenti-mi-dicono-che-sono-finito/" title="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/gianluca-pegolo-310x165.jpg" width="310" height="165" alt="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pegolo-dopo-juventus-sassuolo-2-1-gioco-poco-ma-devo-sempre-farmi-trovare-pronto-altrimenti-mi-dicono-che-sono-finito/" title="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;">Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-gli-highlights-di-juventus-sassuolo-2-1-di-coppa-italia/" title="VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/ruan-pegolo-juventus-sassuolo-310x165.jpg" width="310" height="165" alt="VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-gli-highlights-di-juventus-sassuolo-2-1-di-coppa-italia/" title="VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia">VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-164431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164431"><a href="https://www.canalesassuolo.it/under-18-sassuolo-classifica-2021-2022/">Classifica U18</a></li>
		<li id="menu-item-164432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164432"><a href="https://www.canalesassuolo.it/under-18-sassuolo-calendario-2021-2022/">Calendario U18</a></li>
		<li id="menu-item-164124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164124"><a href="https://www.canalesassuolo.it/under-18-sassuolo-rosa-2021-2022/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-164434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164434"><a href="https://www.canalesassuolo.it/under-17-sassuolo-classifica-2021-2022/">Classifica U17</a></li>
		<li id="menu-item-164435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164435"><a href="https://www.canalesassuolo.it/under-17-sassuolo-calendario-2021-2022/">Calendario U17</a></li>
		<li id="menu-item-164433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164433"><a href="https://www.canalesassuolo.it/under-17-sassuolo-rosa-2021-2022/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-164437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164437"><a href="https://www.canalesassuolo.it/under-16-sassuolo-classifica-2021-2022/">Classifica U16</a></li>
		<li id="menu-item-164438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164438"><a href="https://www.canalesassuolo.it/under-16-sassuolo-calendario-2021-2022/">Calendario U16</a></li>
		<li id="menu-item-164436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164436"><a href="https://www.canalesassuolo.it/under-16-sassuolo-rosa-2021-2022/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-164440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164440"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2021-2022/">Classifica U15</a></li>
		<li id="menu-item-164441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164441"><a href="https://www.canalesassuolo.it/under-15-sassuolo-calendario-2021-2022/">Calendario U15</a></li>
		<li id="menu-item-164439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164439"><a href="https://www.canalesassuolo.it/under-15-sassuolo-rosa-2021-2022/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-164443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164443"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2021-2022/">Classifica U14</a></li>
		<li id="menu-item-164444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164444"><a href="https://www.canalesassuolo.it/under-14-sassuolo-calendario-2021-2022/">Calendario U14</a></li>
		<li id="menu-item-164442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164442"><a href="https://www.canalesassuolo.it/under-14-sassuolo-rosa-2021-2022/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-164449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164449"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2021-2022/">Classifica U13</a></li>
		<li id="menu-item-164450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164450"><a href="https://www.canalesassuolo.it/under-13-sassuolo-calendario-2021-2022/">Calendario U13</a></li>
		<li id="menu-item-164448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164448"><a href="https://www.canalesassuolo.it/under-13-sassuolo-rosa-2021-2022/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tornei-pasquali-sassuolo-ufficiali-i-calendari-del-giovannini-u12-e-del-trofeo-caroli-hotels-u10/" title="Tornei pasquali Sassuolo: ufficiali i calendari del Giovannini (U12) e del Trofeo Caroli Hotels (U10)"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-31-at-18.13.53-660x330.jpeg" width="660" height="330" alt="Tornei pasquali Sassuolo: ufficiali i calendari del Giovannini (U12) e del Trofeo Caroli Hotels (U10)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tornei-pasquali-sassuolo-ufficiali-i-calendari-del-giovannini-u12-e-del-trofeo-caroli-hotels-u10/" title="Tornei pasquali Sassuolo: ufficiali i calendari del Giovannini (U12) e del Trofeo Caroli Hotels (U10)">Tornei pasquali Sassuolo: ufficiali i calendari del Giovannini (U12) e del Trofeo Caroli Hotels (U10)</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionato-under-18-da-aprile-parte-una-sperimentazione-sulla-nuova-regola-del-fuorigioco/" title="Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/Sassuolo-Atalanta-Under-18-1-110x75.jpg" width="110" height="75" alt="Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionato-under-18-da-aprile-parte-una-sperimentazione-sulla-nuova-regola-del-fuorigioco/" title="Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco">Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-palmieri-dopo-la-vittoria-della-viareggio-cup-risultato-importantissimo-ma-complimenti-allatfa/" title="CS &#8211; Palmieri dopo la vittoria della Viareggio Cup: &#8220;Risultato importantissimo, ma complimenti all&#8217;ATFA&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/viareggio-scaled-2560x1280-110x75.jpg" width="110" height="75" alt="CS &#8211; Palmieri dopo la vittoria della Viareggio Cup: &#8220;Risultato importantissimo, ma complimenti all&#8217;ATFA&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-palmieri-dopo-la-vittoria-della-viareggio-cup-risultato-importantissimo-ma-complimenti-allatfa/" title="CS &#8211; Palmieri dopo la vittoria della Viareggio Cup: &#8220;Risultato importantissimo, ma complimenti all&#8217;ATFA&#8221;">CS &#8211; Palmieri dopo la vittoria della Viareggio Cup: &#8220;Risultato importantissimo, ma complimenti all&#8217;ATFA&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-18-rinviata-la-partita-col-milan-di-domenica-fissato-un-recupero/" title="Sassuolo Under 18, rinviata la partita col Milan di domenica. Fissato un recupero"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-15.09.49-1800x1231-110x75.jpeg" width="110" height="75" alt="Sassuolo Under 18, rinviata la partita col Milan di domenica. Fissato un recupero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-18-rinviata-la-partita-col-milan-di-domenica-fissato-un-recupero/" title="Sassuolo Under 18, rinviata la partita col Milan di domenica. Fissato un recupero">Sassuolo Under 18, rinviata la partita col Milan di domenica. Fissato un recupero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-vince-la-panchina-dargento-2020-2021-piovani-si-ferma-a-un-passo-dalla-panchina-doro-femminile/" title="Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/IMG_6892-660x330.jpg" width="660" height="330" alt="Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-vince-la-panchina-dargento-2020-2021-piovani-si-ferma-a-un-passo-dalla-panchina-doro-femminile/" title="Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile">Dionisi vince la Panchina d&#8217;argento 2020-2021, Piovani si ferma a un passo dalla Panchina d&#8217;oro femminile</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-litalia-convoca-maria-luisa-filangeri/" title="Nazionale Femminile: l&#8217;Italia convoca Maria Luisa Filangeri"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/07/AVA42773-110x75.jpg" width="110" height="75" alt="Nazionale Femminile: l&#8217;Italia convoca Maria Luisa Filangeri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-litalia-convoca-maria-luisa-filangeri/" title="Nazionale Femminile: l&#8217;Italia convoca Maria Luisa Filangeri">Nazionale Femminile: l&#8217;Italia convoca Maria Luisa Filangeri</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-la-scozia-convoca-lana-clelland/" title="Nazionale Femminile: la Scozia convoca Lana Clelland"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/CLELLAND-110x75.jpg" width="110" height="75" alt="Nazionale Femminile: la Scozia convoca Lana Clelland" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/nazionale-femminile-la-scozia-convoca-lana-clelland/" title="Nazionale Femminile: la Scozia convoca Lana Clelland">Nazionale Femminile: la Scozia convoca Lana Clelland</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/italia-under-15-femminile-convocate-guglielmini-e-milani-a-coverciano/" title="Italia Under 15 Femminile: convocate Guglielmini e Milani a Coverciano"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/IMG_4102-110x75.jpg" width="110" height="75" alt="Italia Under 15 Femminile: convocate Guglielmini e Milani a Coverciano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/italia-under-15-femminile-convocate-guglielmini-e-milani-a-coverciano/" title="Italia Under 15 Femminile: convocate Guglielmini e Milani a Coverciano">Italia Under 15 Femminile: convocate Guglielmini e Milani a Coverciano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-il-poker-alla-lazio-tiene-il-sassuolo-in-vetta-al-girone-2/" title="Primavera Femminile, il poker alla Lazio tiene il Sassuolo in vetta al girone 2"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-28-at-12.25.45-110x75.jpeg" width="110" height="75" alt="Primavera Femminile, il poker alla Lazio tiene il Sassuolo in vetta al girone 2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-il-poker-alla-lazio-tiene-il-sassuolo-in-vetta-al-girone-2/" title="Primavera Femminile, il poker alla Lazio tiene il Sassuolo in vetta al girone 2">Primavera Femminile, il poker alla Lazio tiene il Sassuolo in vetta al girone 2</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28/03/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/belgio-femminile-diede-lemey-e-davina-philtjens-in-nazionale-per-le-qualificazioni-ai-mondiali/" title="Belgio Femminile: Diede Lemey e Davina Philtjens in Nazionale per le qualificazioni ai mondiali"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/AVIG5192-110x75.jpg" width="110" height="75" alt="Belgio Femminile: Diede Lemey e Davina Philtjens in Nazionale per le qualificazioni ai mondiali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/belgio-femminile-diede-lemey-e-davina-philtjens-in-nazionale-per-le-qualificazioni-ai-mondiali/" title="Belgio Femminile: Diede Lemey e Davina Philtjens in Nazionale per le qualificazioni ai mondiali">Belgio Femminile: Diede Lemey e Davina Philtjens in Nazionale per le qualificazioni ai mondiali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28/03/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/glionna-e-lazaro-stendono-il-sassuolo-femminile-al-ricci-finisce-3-0-per-la-roma/" title="Glionna e Lazaro stendono il Sassuolo Femminile: al Ricci finisce 3-0 per la Roma"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/sassuolo-roma-femminile-110x75.jpg" width="110" height="75" alt="Glionna e Lazaro stendono il Sassuolo Femminile: al Ricci finisce 3-0 per la Roma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/glionna-e-lazaro-stendono-il-sassuolo-femminile-al-ricci-finisce-3-0-per-la-roma/" title="Glionna e Lazaro stendono il Sassuolo Femminile: al Ricci finisce 3-0 per la Roma">Glionna e Lazaro stendono il Sassuolo Femminile: al Ricci finisce 3-0 per la Roma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/03/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a></li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#">CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-164454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164454"><a href="https://www.canalesassuolo.it/primavera-sassuolo-classifica-2021-2022/">Primavera</a></li>
	<li id="menu-item-164452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164452"><a href="https://www.canalesassuolo.it/under-18-sassuolo-classifica-2021-2022/">Under 18</a></li>
	<li id="menu-item-164453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164453"><a href="https://www.canalesassuolo.it/under-17-sassuolo-classifica-2021-2022/">Under 17</a></li>
	<li id="menu-item-164455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164455"><a href="https://www.canalesassuolo.it/under-16-sassuolo-classifica-2021-2022/">Under 16</a></li>
	<li id="menu-item-164456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164456"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2021-2022/">Under 15</a></li>
	<li id="menu-item-164457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164457"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2021-2022/">Under 14</a></li>
	<li id="menu-item-164458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164458"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2021-2022/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></span> <span class="delimiter">/</span> <span class="current">Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221;</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-165960 post type-post status-publish format-standard has-post-thumbnail hentry category-campionato-sassuolo-calcio tag-alessio-dionisi tag-lazio-sassuolo tag-sassuolo-calcio tag-serie-a" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Dionisi presenta Sassuolo Hellas Verona" srcset="https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-150x75.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-300x150.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-768x384.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-1024x512.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-600x300.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi-1050x525.jpg 1050w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/udinese-sassuolo-dionisi.jpg 1400w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">foto: sassuolocalcio.it</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dionisi verso Lazio-Sassuolo: &#8220;Puntiamo a confermarci. Berardi? Va elogiato&#8221;</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/massimiliano-todeschi/" title="">Massimiliano Todeschi </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31/03/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/" rel="category tag">Campionato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Sabato alle ore 18.00 torna la Serie A: la 31^ giornata propone <strong>Lazio-Sassuolo</strong>, gara delicata ma potenzialmente importantissima per tenere accese le speranze neroverdi di costruire qualcosa di importante in questi ultimi match.&nbsp;</p>
<p>Mister Dionisi ha aperto la conferenza stampa pre-partita con un plauso all&#8217;under 18: <em>&#8220;Vorrei citare e rendere merito al Sassuolo per la <strong><a href="https://www.canalesassuolo.it/diretta-alex-transfiguration-sassuolo-under-18-il-live-della-finale-della-viareggio-cup/">vittoria del Trofeo di Viareggio</a></strong>: complimenti a Palmieri, Cascione e a tutto lo staff. Si tratta di un traguardo importante per tutta la società&#8221;.</em></p>
<p>L&#8217;analisi pre-gara è densa di indicazioni: <em>&#8220;Venendo alla Lazio, la gara di sabato non sarà facile. Hanno tutti i migliori interpreti a disposizione, forse mancheranno Pedro e Luiz Felipe. Ci saranno alcuni che all&#8217;andata non ci hanno sfidato: arrivano dal derby perso e vorranno riscattarsi, senza pensare all&#8217;incognita del dopo-sosta. Dovremo dimostrare di voler ripartire da dove abbiamo concluso. <strong>Domani sarà un allenamento importante,</strong> solo oggi eravamo tutti insieme. Chi è rimasto qui ha potuto prepararsi meglio, chi è stato in Nazionale ha avuto il suo impatto sulla condizione e può essere tornato più o meno carico. Per quanto riguarda <strong>Berardi, oggi si è allenato a parte e domani valuterò la sua situazione</strong>. Il finale di stagione è sempre particolare, sappiamo che le gare che affronteremo saranno importanti. La Lazio è sicuramente più forte di noi ma lato Sassuolo dobbiamo fare più punti possibili e migliorare quanto fatto nel girone di andata. Attaccano velocemente e su riconquista della palla, è davvero difficile limitarli e ha aggiunto qualità nel gioco. <strong>Noi dobbiamo puntare a confermarci,</strong> il sistema di gioco dovrà essere deciso sulla base di chi avremo realmente a disposizione&#8221;.</em></p>
<p><em>&#8220;I nostri giocatori devono avere possibilità di crescita a lungo termine, non parlo solo di Raspadori e Scamacca nel contesto della Nazionale&#8221;</em> prosegue Dionisi <em>&#8220;<strong>Tutti hanno grandi aspettative su Berardi,</strong> gran parte delle occasioni della gara di martedì sono state create da lui: il nostro giocatore <strong>va elogiato</strong>, in una gara secca possono accadere tante cose e lui rimane di assoluto livello. Si tratta del terzo giocatore che a 27 anni ha raggiunto i 100 gol in Serie A: bisognerebbe fare valutazioni anche diverse prima di dare giudizi&#8221;.</em></p>
<p>Infine, un cenno ad una soddisfazione personale: <em>&#8220;Ho ricevuto la <strong><a href="https://www.canalesassuolo.it/dionisi-vince-la-panchina-dargento-2020-2021-piovani-si-ferma-a-un-passo-dalla-panchina-doro-femminile/">Panchina d&#8217;Argento</a> </strong>e ringrazio chi mi ha dato la possibilità di ottenere questo premio, che dovrebbe essere dato a tutta la squadra e lo staff. Ringrazio i colleghi e spero di onorare questa possibilità&#8221;.</em></p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/alessio-dionisi/" rel="tag">Alessio Dionisi</a> <a href="https://www.canalesassuolo.it/tag/lazio-sassuolo/" rel="tag">Lazio-Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-calcio/" rel="tag">Sassuolo Calcio</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></span>				<span style="display:none" class="updated">2022-03-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/massimiliano-todeschi/" title="Articoli scritti da: Massimiliano Todeschi" rel="author">Massimiliano Todeschi</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/alessio-dionisi/" rel="tag">Alessio Dionisi</a> <a href="https://www.canalesassuolo.it/tag/lazio-sassuolo/" rel="tag">Lazio-Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-calcio/" rel="tag">Sassuolo Calcio</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Massimiliano Todeschi </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2016/04/m_todeschi.jpg' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Giornalista fulminato sulla via di Sassuolo dopo decenni di indifferenza verso il calcio. Miracoli neroverdi.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/tornei-pasquali-sassuolo-ufficiali-i-calendari-del-giovannini-u12-e-del-trofeo-caroli-hotels-u10/" rel="prev"><span>Precedente</span> Tornei pasquali Sassuolo: ufficiali i calendari del Giovannini (U12) e del Trofeo Caroli Hotels (U10)</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/campionato-under-18-da-aprile-parte-una-sperimentazione-sulla-nuova-regola-del-fuorigioco/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/Sassuolo-Atalanta-Under-18-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/campionato-under-18-da-aprile-parte-una-sperimentazione-sulla-nuova-regola-del-fuorigioco/" rel="bookmark">Campionato Under-18: da aprile parte una sperimentazione sulla nuova regola del fuorigioco</a></h2>
			<p>Dal prossimo 3 aprile parte una nuova sperimentazione nel campionato Under-18. Su indicazione della FIFA, &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-30" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.canalesassuolo.it/la-tua-pubblicita-su-canale-sassuolo/"><img class="alignnone size-full wp-image-164677" src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/banner-pubblicitá.jpg" alt="pubblicità canale sassuolo" width="336" height="477" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="165960">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17966613352565812" data-date="1648669400">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbvXkMPqO7D/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/277477972_515442030232411_3876559496171763212_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tuZ1DaPkwxgAX9SHeUX&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9pbKg1EG8x3RYssmsl-5Fe2th-D-iMCOshBJ1AJK-IZA&#038;oe=624AD5C2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277477972_515442030232411_3876559496171763212_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tuZ1DaPkwxgAX9SHeUX&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9pbKg1EG8x3RYssmsl-5Fe2th-D-iMCOshBJ1AJK-IZA&amp;oe=624AD5C2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277477972_515442030232411_3876559496171763212_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tuZ1DaPkwxgAX9SHeUX&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9pbKg1EG8x3RYssmsl-5Fe2th-D-iMCOshBJ1AJK-IZA&amp;oe=624AD5C2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277477972_515442030232411_3876559496171763212_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tuZ1DaPkwxgAX9SHeUX&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9pbKg1EG8x3RYssmsl-5Fe2th-D-iMCOshBJ1AJK-IZA&amp;oe=624AD5C2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277477972_515442030232411_3876559496171763212_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tuZ1DaPkwxgAX9SHeUX&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9pbKg1EG8x3RYssmsl-5Fe2th-D-iMCOshBJ1AJK-IZA&amp;oe=624AD5C2&quot;}">
            <span class="sbi-screenreader">Le parole di Emmanuel Cascione, tecnico del Sassuo</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le parole di Emmanuel Cascione, tecnico del Sassuolo Under 18, in esclusiva a CS dopo la vittoria della Viareggio Cup.
.
.
.
L&#039;intervista completa la trovi su canalesassuolo.it.
.
.
.
#cascione #emmanuelcascione #viareggiocup #sassuolo #forzasassuolo #forzasasol #neroverdi #puma #under18">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17949369316805589" data-date="1648658764">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbvDR31qsK_/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/277472789_710248719996614_6754860363374386466_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OaeYf98ewlIAX8PJ1LG&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_nfCEtNoV3M0KfpCc-1qfzkagAaQoY1NIe6hBC7nlTXA&#038;oe=624A0473" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277472789_710248719996614_6754860363374386466_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OaeYf98ewlIAX8PJ1LG&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_nfCEtNoV3M0KfpCc-1qfzkagAaQoY1NIe6hBC7nlTXA&amp;oe=624A0473&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277472789_710248719996614_6754860363374386466_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OaeYf98ewlIAX8PJ1LG&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_nfCEtNoV3M0KfpCc-1qfzkagAaQoY1NIe6hBC7nlTXA&amp;oe=624A0473&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277472789_710248719996614_6754860363374386466_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OaeYf98ewlIAX8PJ1LG&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_nfCEtNoV3M0KfpCc-1qfzkagAaQoY1NIe6hBC7nlTXA&amp;oe=624A0473&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/277472789_710248719996614_6754860363374386466_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OaeYf98ewlIAX8PJ1LG&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_nfCEtNoV3M0KfpCc-1qfzkagAaQoY1NIe6hBC7nlTXA&amp;oe=624A0473&quot;}">
            <span class="sbi-screenreader">Per la seconda volta nella storia, il Sassuolo vin</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Per la seconda volta nella storia, il Sassuolo vince il Torneo di Viareggio! L&#039;Under-18 di Cascione la spunta ai rigori contro l&#039;Alex Transfiguration.
.
.
#viareggiocup #sassuolo #forzasassuolo #forzasasol #torneodiviareggio #emmanuelcascione #kevinleone #sassuolounder18 #alextransfiguration">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17958320251717233" data-date="1648556276">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cbr_zFRsIAU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/277550467_543613783746519_6289875021730724277_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=N1zBLCzRq9oAX-cOtQK&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_ebD79AUGu3uzNcEhHTDXr_IlsUxqjXT38HjxBN64tpQ&#038;oe=6249CF77" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277550467_543613783746519_6289875021730724277_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=N1zBLCzRq9oAX-cOtQK&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ebD79AUGu3uzNcEhHTDXr_IlsUxqjXT38HjxBN64tpQ&amp;oe=6249CF77&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277550467_543613783746519_6289875021730724277_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=N1zBLCzRq9oAX-cOtQK&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ebD79AUGu3uzNcEhHTDXr_IlsUxqjXT38HjxBN64tpQ&amp;oe=6249CF77&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277550467_543613783746519_6289875021730724277_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=N1zBLCzRq9oAX-cOtQK&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ebD79AUGu3uzNcEhHTDXr_IlsUxqjXT38HjxBN64tpQ&amp;oe=6249CF77&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277550467_543613783746519_6289875021730724277_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=N1zBLCzRq9oAX-cOtQK&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ebD79AUGu3uzNcEhHTDXr_IlsUxqjXT38HjxBN64tpQ&amp;oe=6249CF77&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI LAZIO-SASSUOLO

⚽ Il Sassuolo ha</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI LAZIO-SASSUOLO

⚽ Il Sassuolo ha sempre segnato almeno una rete all&#039;Olimpico
👍 I neroverdi hanno vinto le ultime tre partite contro la Lazio
9️⃣ Domenico Berardi ha rifilato 9 gol ai biancocelesti
.
Trovi il focus completo su Lazio-Sassuolo su CanaleSassuolo.it
.
#laziosassuolo #lazsas #sassuolo #sassuolocalcio #sasol #forzasasol #neroverdi #lazio #sslazio #laprimasquadradellacapitale #stadioolimpico #olimpico #biancocelesti #forzasassuolo #seriea #serieatim #puma #mapei #dionisi #sarri #cataldi #consigli #andreaconsigli #berardi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934005039083883" data-date="1648548072">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbrwJlZKAer/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/277594889_554130139199905_7354057904468870375_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tACP0kf9flUAX8XcZa3&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9q9HrNhynscFCuBU9t4dWehozmzlqRL6H0WjzorDmYeQ&#038;oe=624B010E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277594889_554130139199905_7354057904468870375_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tACP0kf9flUAX8XcZa3&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9q9HrNhynscFCuBU9t4dWehozmzlqRL6H0WjzorDmYeQ&amp;oe=624B010E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277594889_554130139199905_7354057904468870375_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tACP0kf9flUAX8XcZa3&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9q9HrNhynscFCuBU9t4dWehozmzlqRL6H0WjzorDmYeQ&amp;oe=624B010E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277594889_554130139199905_7354057904468870375_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tACP0kf9flUAX8XcZa3&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9q9HrNhynscFCuBU9t4dWehozmzlqRL6H0WjzorDmYeQ&amp;oe=624B010E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277594889_554130139199905_7354057904468870375_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tACP0kf9flUAX8XcZa3&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9q9HrNhynscFCuBU9t4dWehozmzlqRL6H0WjzorDmYeQ&amp;oe=624B010E&quot;}">
            <span class="sbi-screenreader">Giovanni Carnevali ha rilasciato un&#039;intervista a @</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Giovanni Carnevali ha rilasciato un&#039;intervista a @gazzettadellosport dove ha parlato dei tre gioielli neroverdi @iamscamacca, @giacomo.raspadori e @berardi25 
.
.
.
Su canalesassuolo.it trovi l&#039;intervista completa.
.
.
.
#Carnevali #scamacca #raspadori #berardi #Sassuolo #seriea #forzasassuolo #forzasasol #neroverdi #puma #mapei #mapeistadium #mapeifootballcenter #gazzettadellosport">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17934642611045956" data-date="1648459620">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbpHcVMK_5n/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/277363439_5109633099075776_8538173376996633608_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6Q2j2uBRKAUAX8dD_V_&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-OWKiD5bLAX9XYwMqeewC9oDWnp1wpv5j-ELULDMkCZg&#038;oe=624B2727" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277363439_5109633099075776_8538173376996633608_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6Q2j2uBRKAUAX8dD_V_&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-OWKiD5bLAX9XYwMqeewC9oDWnp1wpv5j-ELULDMkCZg&amp;oe=624B2727&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277363439_5109633099075776_8538173376996633608_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6Q2j2uBRKAUAX8dD_V_&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-OWKiD5bLAX9XYwMqeewC9oDWnp1wpv5j-ELULDMkCZg&amp;oe=624B2727&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277363439_5109633099075776_8538173376996633608_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6Q2j2uBRKAUAX8dD_V_&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-OWKiD5bLAX9XYwMqeewC9oDWnp1wpv5j-ELULDMkCZg&amp;oe=624B2727&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277363439_5109633099075776_8538173376996633608_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6Q2j2uBRKAUAX8dD_V_&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-OWKiD5bLAX9XYwMqeewC9oDWnp1wpv5j-ELULDMkCZg&amp;oe=624B2727&quot;}">
            <span class="sbi-screenreader">Tommaso Turci si è raccontato in esclusiva alla r</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tommaso Turci si è raccontato in esclusiva alla redazione di CanaleSassuolo: potete leggere l&#039;intervista integrale sul nostro sito.
.
.
.
#Turci #TommasoTurci #Sassuolo #neroverdi #forzasassuolo #forzasasol">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17982774376487252" data-date="1648452602">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cbo6DnpKo2p/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/277356037_378158997503848_5090393797020993564_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7rRT6wHK3DIAX8LdDgH&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_Eo8PeTM8RADs6jleF8Gm0JDs-MWO0cj6BLdgD0dxUFg&#038;oe=624A1FF7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277356037_378158997503848_5090393797020993564_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7rRT6wHK3DIAX8LdDgH&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Eo8PeTM8RADs6jleF8Gm0JDs-MWO0cj6BLdgD0dxUFg&amp;oe=624A1FF7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277356037_378158997503848_5090393797020993564_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7rRT6wHK3DIAX8LdDgH&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Eo8PeTM8RADs6jleF8Gm0JDs-MWO0cj6BLdgD0dxUFg&amp;oe=624A1FF7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277356037_378158997503848_5090393797020993564_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7rRT6wHK3DIAX8LdDgH&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Eo8PeTM8RADs6jleF8Gm0JDs-MWO0cj6BLdgD0dxUFg&amp;oe=624A1FF7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/277356037_378158997503848_5090393797020993564_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7rRT6wHK3DIAX8LdDgH&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Eo8PeTM8RADs6jleF8Gm0JDs-MWO0cj6BLdgD0dxUFg&amp;oe=624A1FF7&quot;}">
            <span class="sbi-screenreader">📸 GALLERY
✅ U14: SASSUOLO-CESENA 4-2
✅ U13:</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📸 GALLERY
✅ U14: SASSUOLO-CESENA 4-2
✅ U13: SASSUOLO-CESENA 3-2
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #villalunga #photogallery #photos #photooftheday #sassuolocesena #sasces #cesena #under14 #under13">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17982774376487252&quot;:{&quot;id&quot;:&quot;277356037_378158997503848_5090393797020993564_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17934642611045956&quot;:{&quot;id&quot;:&quot;277363439_5109633099075776_8538173376996633608_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17934005039083883&quot;:{&quot;id&quot;:&quot;277594889_554130139199905_7354057904468870375_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17958320251717233&quot;:{&quot;id&quot;:&quot;277550467_543613783746519_6289875021730724277_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17949369316805589&quot;:{&quot;id&quot;:&quot;277472789_710248719996614_6754860363374386466_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17966613352565812&quot;:{&quot;id&quot;:&quot;277477972_515442030232411_3876559496171763212_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-sassuolo-spezia-cronaca-e-tabellino-live-dalle-ore-18/">Diretta Sassuolo-Spezia</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2022</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ee1d6a40e4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 95/145 queries in 0.087 seconds using disk

Served from: www.canalesassuolo.it @ 2022-03-31 19:07:34 by W3 Total Cache
-->