<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Calciomercato Sassuolo: ufficiale la cessione di Celia all&#039;Alessandria | Canale Sassuolo</title>
<meta property="og:title" content="Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Raffaele Celia è un nuovo giocatore dell'Alessandria: nonostante abbia raggiunto il Piemonte da molt"/>
<meta property="og:url" content="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2017/04/Berretti-Sassuolo-11-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Raffaele Celia è un nuovo giocatore dell&#039;Alessandria: nonostante abbia raggiunto il Piemonte da molti giorni, l&#039;ufficialità del suo trasferimento non era"/>
<link rel="canonical" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calciomercato Sassuolo: ufficiale la cessione di Celia all&#039;Alessandria | Canale Sassuolo" />
<meta property="og:description" content="Raffaele Celia è un nuovo giocatore dell&#039;Alessandria: nonostante abbia raggiunto il Piemonte da molti giorni, l&#039;ufficialità del suo trasferimento non era" />
<meta property="og:url" content="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/gabrieleboscaglii" />
<meta property="article:tag" content="Calciomercato Sassuolo" />
<meta property="article:tag" content="Raffaele Celia" />
<meta property="article:section" content="Calciomercato Sassuolo - Tutte le notizie di calciomercato" />
<meta property="article:published_time" content="2019-08-07T17:23:51+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2017/04/Berretti-Sassuolo-11.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2017/04/Berretti-Sassuolo-11.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Raffaele Celia è un nuovo giocatore dell&#039;Alessandria: nonostante abbia raggiunto il Piemonte da molti giorni, l&#039;ufficialità del suo trasferimento non era" />
<meta name="twitter:title" content="Calciomercato Sassuolo: ufficiale la cessione di Celia all&#039;Alessandria | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2017/04/Berretti-Sassuolo-11.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2017/04/Berretti-Sassuolo-11.jpg","width":700,"height":466,"caption":"Raffaele Celia"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/#webpage","url":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/","inLanguage":"it-IT","name":"Calciomercato Sassuolo: ufficiale la cessione di Celia all&#039;Alessandria | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/#primaryimage"},"datePublished":"2019-08-07T17:23:51+00:00","dateModified":"2019-08-07T17:23:51+00:00","description":"Raffaele Celia \u00e8 un nuovo giocatore dell'Alessandria: nonostante abbia raggiunto il Piemonte da molti giorni, l'ufficialit\u00e0 del suo trasferimento non era"},{"@type":"Article","@id":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e"},"headline":"Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria","datePublished":"2019-08-07T17:23:51+00:00","dateModified":"2019-08-07T17:23:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/#primaryimage"},"keywords":"Calciomercato Sassuolo,Raffaele Celia","articleSection":"Calciomercato Sassuolo - Tutte le notizie di calciomercato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e","name":"Gabriele Boscagli","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6.png","caption":"Gabriele Boscagli"},"description":"Appassionato di calcio, ha deciso di condividere la passione per il Sassuolo con noi di Canale Sassuolo. In redazione \u00e8 il pilastro del settore giovanile.\r\n\r\nPer contattarmi scrivere a settoregiovanile@canalesassuolo.it","sameAs":["https://www.facebook.com/gabrieleboscaglii","https://www.instagram.com/gabrieleboscagli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/amp/" /><meta name="generator" content="AMP for WP 0.9.98"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=50918' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fcalciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fcalciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- <meta name="NextGEN" version="3.2.10" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2016/02/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2016/02/ipadretina-144-144-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2016/02/iphoneretina-120-120-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2016/02/ipad-72-72-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2016/02/iphone-57-57-icon.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='basecss-css'  href='https://www.canalesassuolo.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-50918 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercoledì , 7 agosto  2019</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-lega-pubblica-il-programma-della-1a-e-2a-giornata-gli-orari-del-sassuolo/" title="La Lega pubblica il programma della 1ª e 2ª giornata: gli orari del Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/Serie-A-310x165.jpg" width="310" height="165" alt="La Lega pubblica il programma della 1ª e 2ª giornata: gli orari del Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-lega-pubblica-il-programma-della-1a-e-2a-giornata-gli-orari-del-sassuolo/" title="La Lega pubblica il programma della 1ª e 2ª giornata: gli orari del Sassuolo">La Lega pubblica il programma della 1ª e 2ª giornata: gli orari del Sassuolo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sorteggio-calendario-serie-a-2019-2020/" title="FINALE &#8211; Ecco il calendario 2019/2020 del Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/12/berardi-sassuolo-esultanza-310x165.jpg" width="310" height="165" alt="FINALE &#8211; Ecco il calendario 2019/2020 del Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sorteggio-calendario-serie-a-2019-2020/" title="FINALE &#8211; Ecco il calendario 2019/2020 del Sassuolo">FINALE &#8211; Ecco il calendario 2019/2020 del Sassuolo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/07/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-oggi-verra-svelato-il-calendario-della-stagione-2019-2020/" title="Serie A, oggi verrà svelato il calendario della stagione 2019/2020"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/Serie-A-310x165.jpg" width="310" height="165" alt="Serie A, oggi verrà svelato il calendario della stagione 2019/2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-oggi-verra-svelato-il-calendario-della-stagione-2019-2020/" title="Serie A, oggi verrà svelato il calendario della stagione 2019/2020">Serie A, oggi verrà svelato il calendario della stagione 2019/2020</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/07/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-oggi-amichevole-con-una-rappresentativa-locale-arriva-rogerio/" title="Sassuolo, oggi amichevole con una rappresentativa locale: arriva Rogerio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/10/de-zerbi-allenamento-310x165.jpg" width="310" height="165" alt="Sassuolo, oggi amichevole con una rappresentativa locale: arriva Rogerio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-oggi-amichevole-con-una-rappresentativa-locale-arriva-rogerio/" title="Sassuolo, oggi amichevole con una rappresentativa locale: arriva Rogerio">Sassuolo, oggi amichevole con una rappresentativa locale: arriva Rogerio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/tim-cup-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lavversaria-in-coppa-italia-dalla-sfida-spezia-pro-patria/" title="Sassuolo, l&#8217;avversaria in Coppa Italia dalla sfida Spezia-Pro Patria"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/baa78ad481-310x165.jpg" width="310" height="165" alt="Sassuolo, l&#8217;avversaria in Coppa Italia dalla sfida Spezia-Pro Patria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-lavversaria-in-coppa-italia-dalla-sfida-spezia-pro-patria/" title="Sassuolo, l&#8217;avversaria in Coppa Italia dalla sfida Spezia-Pro Patria">Sassuolo, l&#8217;avversaria in Coppa Italia dalla sfida Spezia-Pro Patria</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-sorteggiato-il-tabellone-esordio-il-18-agosto-per-il-sassuolo/" title="Coppa Italia, sorteggiato il tabellone: esordio il 18 agosto per il Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/baa78ad481-310x165.jpg" width="310" height="165" alt="Coppa Italia, sorteggiato il tabellone: esordio il 18 agosto per il Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-sorteggiato-il-tabellone-esordio-il-18-agosto-per-il-sassuolo/" title="Coppa Italia, sorteggiato il tabellone: esordio il 18 agosto per il Sassuolo">Coppa Italia, sorteggiato il tabellone: esordio il 18 agosto per il Sassuolo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/07/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/date-ufficiali-serie-a-2019-2020/" title="Serie A 2019-2020: ecco le date ufficiali di campionato e Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/Serie-A-310x165.jpg" width="310" height="165" alt="Serie A 2019-2020: ecco le date ufficiali di campionato e Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/date-ufficiali-serie-a-2019-2020/" title="Serie A 2019-2020: ecco le date ufficiali di campionato e Coppa Italia">Serie A 2019-2020: ecco le date ufficiali di campionato e Coppa Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/07/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/napoli-sassuolo-2-0-non-era-facile-ma-i-difetti-neroverdi-son-sempre-gli-stessi/" title="Napoli-Sassuolo 2-0: non era facile, ma i difetti neroverdi son sempre gli stessi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/01/mimmo-berardi-napoli-310x165.jpg" width="310" height="165" alt="Napoli-Sassuolo 2-0: non era facile, ma i difetti neroverdi son sempre gli stessi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/napoli-sassuolo-2-0-non-era-facile-ma-i-difetti-neroverdi-son-sempre-gli-stessi/" title="Napoli-Sassuolo 2-0: non era facile, ma i difetti neroverdi son sempre gli stessi">Napoli-Sassuolo 2-0: non era facile, ma i difetti neroverdi son sempre gli stessi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-50831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50831"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Classifica Primavera 1</a></li>
		<li id="menu-item-50838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50838"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2019-2020/">Calendario Primavera 1</a></li>
		<li id="menu-item-38014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38014"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2018-19/">Rosa Primavera</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-50898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50898"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Classifica U18</a></li>
		<li id="menu-item-38011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38011"><a href="https://www.canalesassuolo.it/berretti-sassuolo-calendario-2018-19/">Calendario U18</a></li>
		<li id="menu-item-38009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38009"><a href="https://www.canalesassuolo.it/berretti-sassuolo-la-rosa-2018-19/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-50880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50880"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Classifica U17</a></li>
		<li id="menu-item-50889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50889"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2019-2020/">Calendario U17</a></li>
		<li id="menu-item-38004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38004"><a href="https://www.canalesassuolo.it/rosa-allievi-under-17-sassuolo-2018-19/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-50909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50909"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Classifica U16</a></li>
		<li id="menu-item-50916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50916"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2019-2020/">Calendario U16</a></li>
		<li id="menu-item-38369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38369"><a href="https://www.canalesassuolo.it/allievi-under-16-sassuolo-rosa-2018-19/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-37993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37993"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2018-19/">Classifica U15</a></li>
		<li id="menu-item-37994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37994"><a href="https://www.canalesassuolo.it/under-15-sassuolo-calendario-2018-19/">Calendario U15</a></li>
		<li id="menu-item-37992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37992"><a href="https://www.canalesassuolo.it/under-15-sassuolo-rosa-2018-19/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-37987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37987"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2018-19/">Classifica U14</a></li>
		<li id="menu-item-37988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37988"><a href="https://www.canalesassuolo.it/under-14-sassuolo-calendario-2018-19/">Calendario U14</a></li>
		<li id="menu-item-37986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37986"><a href="https://www.canalesassuolo.it/under-14-sassuolo-rosa-2018-19/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-37915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37915"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2018-19/">Classifica U13</a></li>
		<li id="menu-item-37914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37914"><a href="https://www.canalesassuolo.it/under-13-sassuolo-calendario-2018-19/">Calendario U13</a></li>
		<li id="menu-item-37917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37917"><a href="https://www.canalesassuolo.it/under-13-sassuolo-rosa-2018-19/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-16-oggi-il-raduno-ecco-la-rosa-di-mister-bucchioni/" title="Under 16, oggi il raduno: ecco la rosa di mister Bucchioni"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/3fdac919c1-660x330.jpg" width="660" height="330" alt="Under 16, oggi il raduno: ecco la rosa di mister Bucchioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-16-oggi-il-raduno-ecco-la-rosa-di-mister-bucchioni/" title="Under 16, oggi il raduno: ecco la rosa di mister Bucchioni">Under 16, oggi il raduno: ecco la rosa di mister Bucchioni</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-13-ecco-il-calendario-della-stagione-2019-2020/" title="Sassuolo Under 13: ecco il calendario della stagione 2019/2020"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/05/pulcini-sassuolo-2007-2-110x75.jpg" width="110" height="75" alt="Sassuolo Under 13: ecco il calendario della stagione 2019/2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-13-ecco-il-calendario-della-stagione-2019-2020/" title="Sassuolo Under 13: ecco il calendario della stagione 2019/2020">Sassuolo Under 13: ecco il calendario della stagione 2019/2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-14-il-calendario-della-stagione-2019-2020/" title="Sassuolo Under 14: il calendario della stagione 2019/2020"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/08/f3171a129f-110x75.jpg" width="110" height="75" alt="Sassuolo Under 14: il calendario della stagione 2019/2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-14-il-calendario-della-stagione-2019-2020/" title="Sassuolo Under 14: il calendario della stagione 2019/2020">Sassuolo Under 14: il calendario della stagione 2019/2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-16-e-under-15-ecco-il-calendario-della-stagione-2019-2020/" title="Under 16 e Under 15, ecco il calendario della stagione 2019/2020"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/12/Parma-Sassuolo-Under-15-U15-16-110x75.jpg" width="110" height="75" alt="Under 16 e Under 15, ecco il calendario della stagione 2019/2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-16-e-under-15-ecco-il-calendario-della-stagione-2019-2020/" title="Under 16 e Under 15, ecco il calendario della stagione 2019/2020">Under 16 e Under 15, ecco il calendario della stagione 2019/2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sorteggio-calendario-serie-a-femminile/" title="FINALE &#8211; Serie A, ecco il calendario del Sassuolo Femminile 2019/2020"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/7175a614f9-660x330.jpg" width="660" height="330" alt="FINALE &#8211; Serie A, ecco il calendario del Sassuolo Femminile 2019/2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sorteggio-calendario-serie-a-femminile/" title="FINALE &#8211; Serie A, ecco il calendario del Sassuolo Femminile 2019/2020">FINALE &#8211; Serie A, ecco il calendario del Sassuolo Femminile 2019/2020</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-arrivano-la-filangeri-e-la-lauria/" title="Sassuolo Femminile: arrivano la Filangeri e la Lauria"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/BenvenutE-_1280x640-1280x640-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: arrivano la Filangeri e la Lauria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-arrivano-la-filangeri-e-la-lauria/" title="Sassuolo Femminile: arrivano la Filangeri e la Lauria">Sassuolo Femminile: arrivano la Filangeri e la Lauria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/08/2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/clamoroso-sassuolo-femminile-e-ufficiale-il-colpo-sabatino/" title="Clamoroso Sassuolo femminile: è UFFICIALE il colpo Sabatino"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/0627B7D6-A139-4F79-B2E6-2D17EDEE0B8F-110x75.jpeg" width="110" height="75" alt="Clamoroso Sassuolo femminile: è UFFICIALE il colpo Sabatino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/clamoroso-sassuolo-femminile-e-ufficiale-il-colpo-sabatino/" title="Clamoroso Sassuolo femminile: è UFFICIALE il colpo Sabatino">Clamoroso Sassuolo femminile: è UFFICIALE il colpo Sabatino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>03/08/2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-arrivano-ufficialmente-tre-giocatrici/" title="Sassuolo Femminile: arrivano ufficialmente tre giocatrici"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/ragazze-tweet-1280x640-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: arrivano ufficialmente tre giocatrici" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-arrivano-ufficialmente-tre-giocatrici/" title="Sassuolo Femminile: arrivano ufficialmente tre giocatrici">Sassuolo Femminile: arrivano ufficialmente tre giocatrici</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>02/08/2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-cessioni-per-la-giatras-e-la-thalmann/" title="Sassuolo Femminile: cessioni per la Giatras e la Thalmann"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/07/Gaëlle-Thalmann-sassuolo-femminile-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: cessioni per la Giatras e la Thalmann" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-cessioni-per-la-giatras-e-la-thalmann/" title="Sassuolo Femminile: cessioni per la Giatras e la Thalmann">Sassuolo Femminile: cessioni per la Giatras e la Thalmann</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>01/08/2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-ufficiale-arrivano-la-santoro-e-la-zazzera/" title="Sassuolo Femminile: ufficiale, arrivano la Santoro e la Zazzera"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/09/calendario-sassuolo-femminile-serie-a-2018-19-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: ufficiale, arrivano la Santoro e la Zazzera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-ufficiale-arrivano-la-santoro-e-la-zazzera/" title="Sassuolo Femminile: ufficiale, arrivano la Santoro e la Zazzera">Sassuolo Femminile: ufficiale, arrivano la Santoro e la Zazzera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31/07/2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-la-bursi-lascia-lemilia-rinnova-la-orsi/" title="Sassuolo Femminile: la Bursi lascia l&#8217;Emilia, rinnova la Orsi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/11/BURSI-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: la Bursi lascia l&#8217;Emilia, rinnova la Orsi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-la-bursi-lascia-lemilia-rinnova-la-orsi/" title="Sassuolo Femminile: la Bursi lascia l&#8217;Emilia, rinnova la Orsi">Sassuolo Femminile: la Bursi lascia l&#8217;Emilia, rinnova la Orsi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/07/2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-ripresi-gli-allenamenti-al-mapei-football-center-arrivano-i-nazionali/" title="Sassuolo, ripresi gli allenamenti al Mapei Football Center: arrivano i Nazionali"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-23-at-14.19.02-310x165.jpeg" width="310" height="165" alt="Sassuolo, ripresi gli allenamenti al Mapei Football Center: arrivano i Nazionali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-ripresi-gli-allenamenti-al-mapei-football-center-arrivano-i-nazionali/" title="Sassuolo, ripresi gli allenamenti al Mapei Football Center: arrivano i Nazionali">Sassuolo, ripresi gli allenamenti al Mapei Football Center: arrivano i Nazionali</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-il-10-agosto-amichevole-al-ricci-con-lalessandria/" title="Sassuolo, il 10 agosto amichevole al Ricci con l&#8217;Alessandria"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/07/ricci-310x165.jpg" width="310" height="165" alt="Sassuolo, il 10 agosto amichevole al Ricci con l&#8217;Alessandria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-il-10-agosto-amichevole-al-ricci-con-lalessandria/" title="Sassuolo, il 10 agosto amichevole al Ricci con l&#8217;Alessandria">Sassuolo, il 10 agosto amichevole al Ricci con l&#8217;Alessandria</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-il-14-agosto-la-sportitalia-cup-allo-stadio-ricci/" title="Sassuolo, il 14 agosto la Sportitalia Cup allo Stadio Ricci"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/57ce6b3419-310x165.jpg" width="310" height="165" alt="Sassuolo, il 14 agosto la Sportitalia Cup allo Stadio Ricci" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-il-14-agosto-la-sportitalia-cup-allo-stadio-ricci/" title="Sassuolo, il 14 agosto la Sportitalia Cup allo Stadio Ricci">Sassuolo, il 14 agosto la Sportitalia Cup allo Stadio Ricci</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-mercoledi-7-agosto-la-presentazione-della-squadra-ai-tifosi/" title="Sassuolo, mercoledì 7 agosto la presentazione della squadra ai tifosi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/08/piazza_piccola2-310x165.jpg" width="310" height="165" alt="Sassuolo, mercoledì 7 agosto la presentazione della squadra ai tifosi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-mercoledi-7-agosto-la-presentazione-della-squadra-ai-tifosi/" title="Sassuolo, mercoledì 7 agosto la presentazione della squadra ai tifosi">Sassuolo, mercoledì 7 agosto la presentazione della squadra ai tifosi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/08/2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/" title="Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/04/Berretti-Sassuolo-11-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-di-celia-allalessandria/" title="Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria">Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-magnani-al-brescia-e-ufficiale/" title="Calciomercato Sassuolo: Magnani al Brescia, è ufficiale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/08/magnani-1-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Magnani al Brescia, è ufficiale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-magnani-al-brescia-e-ufficiale/" title="Calciomercato Sassuolo: Magnani al Brescia, è ufficiale">Calciomercato Sassuolo: Magnani al Brescia, è ufficiale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-alla-virtus-entella-di-sala/" title="Calciomercato Sassuolo: ufficiale la cessione alla Virtus Entella di Sala"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/c56b2b1ae9-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: ufficiale la cessione alla Virtus Entella di Sala" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ufficiale-la-cessione-alla-virtus-entella-di-sala/" title="Calciomercato Sassuolo: ufficiale la cessione alla Virtus Entella di Sala">Calciomercato Sassuolo: ufficiale la cessione alla Virtus Entella di Sala</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/08/2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-per-la-difesa-si-insiste-per-toprak/" title="Calciomercato Sassuolo: per la difesa si insiste per Toprak"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/08/toprak-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: per la difesa si insiste per Toprak" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-per-la-difesa-si-insiste-per-toprak/" title="Calciomercato Sassuolo: per la difesa si insiste per Toprak">Calciomercato Sassuolo: per la difesa si insiste per Toprak</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/08/2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-38373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38373"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2018-19/">Under 15</a></li>
	<li id="menu-item-38372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38372"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2018-19/">Under 14</a></li>
	<li id="menu-item-38371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38371"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2018-19/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo - Tutte le notizie di calciomercato</a></span> <span class="delimiter">/</span> <span class="current">Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-50918 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato-sassuolo tag-calciomercato-sassuolo tag-raffaele-celia" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Calciomercato Sassuolo: ufficiale la cessione di Celia all&#8217;Alessandria</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="">Gabriele Boscagli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>07/08/2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/" rel="category tag">Calciomercato Sassuolo - Tutte le notizie di calciomercato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Raffaele Celia</strong> è un nuovo giocatore dell&#8217;<strong>Alessandria</strong>: nonostante abbia raggiunto il Piemonte da molti giorni, l&#8217;ufficialità del suo trasferimento non era ancora arrivata. Ci ha pensato lo stesso terzino calabrese con un post su Instagram a mettere fine alla trattativa. All&#8217;Alessandria, Celia ritroverà mister Scazzola, l&#8217;allenatore che lo ha valorizzato al Cuneo alla prima stagione tra i grandi.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B03t5XdIu-a/" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;">&nbsp;</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);">&nbsp;</div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B03t5XdIu-a/" target="_blank" rel="noopener">Ringrazio la società @usalessandria per l’opportunità, ripagherò dando il massimo sul campo&#x26bd;&#xfe0f; #ForzaGrigi</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/raffaelecelia.99/" target="_blank" rel="noopener"> ®&#xfe0f;©&#xfe0f;&#x26bd;&#xfe0f;</a> (@raffaelecelia.99) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-08-07T17:08:01+00:00">7 Ago 2019 alle ore 10:08 PDT</time></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/calciomercato-sassuolo/" rel="tag">Calciomercato Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/raffaele-celia/" rel="tag">Raffaele Celia</a></span>				<span style="display:none" class="updated">2019-08-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="Articoli scritti da: Gabriele Boscagli" rel="author">Gabriele Boscagli</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/calciomercato-sassuolo/" rel="tag">Calciomercato Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/raffaele-celia/" rel="tag">Raffaele Celia</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Gabriele Boscagli </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.canalesassuolo.it/wp-content/uploads/2018/08/Immagine-6-150x115.png" width="90" height="69" alt="Gabriele Boscagli" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio, ha deciso di condividere la passione per il Sassuolo con noi di Canale Sassuolo. In redazione è il pilastro del settore giovanile.

Per contattarmi scrivere a settoregiovanile@canalesassuolo.it		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/gabrieleboscaglii"><i class="fa fa-facebook"></i></a>
										
							
				
															<a class="social-instagram" href="https://www.instagram.com/gabrieleboscagli/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/under-16-oggi-il-raduno-ecco-la-rosa-di-mister-bucchioni/" rel="prev"><span>Precedente</span> Under 16, oggi il raduno: ecco la rosa di mister Bucchioni</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/calciomercato-sassuolo-magnani-al-brescia-e-ufficiale/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2018/08/magnani-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Giangiacomo Magnani" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-magnani-al-brescia-e-ufficiale/" rel="bookmark">Calciomercato Sassuolo: Magnani al Brescia, è ufficiale</a></h2>
			<p>L’Unione Sportiva Sassuolo Calcio comunica di aver completato la seguente operazione di mercato:&nbsp; MAGNANI Giangiacomo&nbsp;(’95, &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; background-color: #ffffff; padding-bottom: 10px; " data-id="3231327733" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;3231327733&quot;, &quot;headercolor&quot;: &quot;000000&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;YjFjMTUyNjc4Mjg1.NDE5ZjllOTA3ODFlMzYzOGJjNTY=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Carica di più...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn sbi_custom"><a href="https://www.instagram.com/" style="background: #1ab070; color: #000000;" target="_blank" rel="noopener"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></span></div></div>
</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="text-25" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.canalesassuolo.it/calendario-e-classifica/" target="_self"><img alt="" src="https://www.canalesassuolo.it/wp-content/uploads/2016/07/calendario-e-classifica-sassuolo-2016-17.png" style="width: 300px; height: 120px;" /></a></p></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2019</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--><!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito si avvale di cookie. Se vuoi saperne di più consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a style="color:#FFFFFF;" href="https://www.canalesassuolo.it/privacy-e-policy/" target="_blank" id="fom">cookie policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 126/153 queries in 0.047 seconds using disk

Served from: www.canalesassuolo.it @ 2019-08-07 20:37:58 by W3 Total Cache
-->