<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più | Canale Sassuolo</title>
<meta property="og:title" content="Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sassuolo-Genoa 1-1 è una di quelle gare particolari: da un lato c'è un certo sollievo per aver recup"/>
<meta property="og:url" content="https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sassuolo-Genoa 1-1 è una di quelle gare particolari: da un lato c&#039;è un certo sollievo per aver recuperato uno svantaggio subito dopo solo sette minuti"/>
<link rel="canonical" href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più | Canale Sassuolo" />
<meta property="og:description" content="Sassuolo-Genoa 1-1 è una di quelle gare particolari: da un lato c&#039;è un certo sollievo per aver recuperato uno svantaggio subito dopo solo sette minuti" />
<meta property="og:url" content="https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:tag" content="Editoriale Sassuolo" />
<meta property="article:tag" content="Sassuolo-Genoa" />
<meta property="article:tag" content="Serie A" />
<meta property="article:section" content="Campionato" />
<meta property="article:published_time" content="2022-01-07T07:39:47+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa.jpg" />
<meta property="og:image:width" content="1811" />
<meta property="og:image:height" content="1208" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sassuolo-Genoa 1-1 è una di quelle gare particolari: da un lato c&#039;è un certo sollievo per aver recuperato uno svantaggio subito dopo solo sette minuti" />
<meta name="twitter:title" content="Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa.jpg","width":1811,"height":1208,"caption":"sassuolo-genoa 1-1"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/#webpage","url":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/","inLanguage":"it-IT","name":"Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di pi\u00f9 | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/#primaryimage"},"datePublished":"2022-01-07T07:39:47+00:00","dateModified":"2022-01-07T07:39:47+00:00","description":"Sassuolo-Genoa 1-1 \u00e8 una di quelle gare particolari: da un lato c'\u00e8 un certo sollievo per aver recuperato uno svantaggio subito dopo solo sette minuti"},{"@type":"Article","@id":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48"},"headline":"Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di pi\u00f9","datePublished":"2022-01-07T07:39:47+00:00","dateModified":"2022-01-07T07:39:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/#primaryimage"},"keywords":"Editoriale Sassuolo,Sassuolo-Genoa,Serie A","articleSection":"Campionato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48","name":"Giuseppe Guarino","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/04/beppe-150x150.jpg","caption":"Giuseppe Guarino"},"description":"Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ci\u00f2 che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=159856' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fsassuolo-genoa-1-1-commento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fsassuolo-genoa-1-1-commento%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		    <script>
		if(screen.width<769){
        	window.location = "https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/amp/";
        }
    	</script>
<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-159856 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì , 7 gennaio  2022</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/" title="Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa-310x165.jpg" width="310" height="165" alt="Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-commento/" title="Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più">Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-chiriches-importante-non-perdere-ma-potevamo-segnare-di-piu/" title="Sassuolo-Genoa 1-1, Chiriches: &#8220;Importante non perdere, ma potevamo segnare di più&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/vlad-chiriches-310x165.jpg" width="310" height="165" alt="Sassuolo-Genoa 1-1, Chiriches: &#8220;Importante non perdere, ma potevamo segnare di più&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-chiriches-importante-non-perdere-ma-potevamo-segnare-di-piu/" title="Sassuolo-Genoa 1-1, Chiriches: &#8220;Importante non perdere, ma potevamo segnare di più&#8221;">Sassuolo-Genoa 1-1, Chiriches: &#8220;Importante non perdere, ma potevamo segnare di più&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/highlights-sassuolo-genoa-1-1/" title="VIDEO: Gli highlights di Sassuolo-Genoa 1-1"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/defrel-genoa-310x165.jpg" width="310" height="165" alt="VIDEO: Gli highlights di Sassuolo-Genoa 1-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/highlights-sassuolo-genoa-1-1/" title="VIDEO: Gli highlights di Sassuolo-Genoa 1-1">VIDEO: Gli highlights di Sassuolo-Genoa 1-1</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-post-sassuolo-genoa-1-1-orgoglioso-della-prestazione-dobbiamo-concretizzare-di-piu/" title="Dionisi post Sassuolo-Genoa 1-1: &#8220;Orgoglioso della prestazione, dobbiamo concretizzare di più&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/dionisi-1-310x165.jpg" width="310" height="165" alt="Dionisi post Sassuolo-Genoa 1-1: &#8220;Orgoglioso della prestazione, dobbiamo concretizzare di più&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/dionisi-post-sassuolo-genoa-1-1-orgoglioso-della-prestazione-dobbiamo-concretizzare-di-piu/" title="Dionisi post Sassuolo-Genoa 1-1: &#8220;Orgoglioso della prestazione, dobbiamo concretizzare di più&#8221;">Dionisi post Sassuolo-Genoa 1-1: &#8220;Orgoglioso della prestazione, dobbiamo concretizzare di più&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/01/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-sassuolo-cagliari-si-giochera-il-19-gennaio-alle-1730/" title="Coppa Italia: Sassuolo-Cagliari si giocherà il 19 gennaio alle 17:30"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Berardi_cagliari-310x165.jpeg" width="310" height="165" alt="Coppa Italia: Sassuolo-Cagliari si giocherà il 19 gennaio alle 17:30" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-sassuolo-cagliari-si-giochera-il-19-gennaio-alle-1730/" title="Coppa Italia: Sassuolo-Cagliari si giocherà il 19 gennaio alle 17:30">Coppa Italia: Sassuolo-Cagliari si giocherà il 19 gennaio alle 17:30</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-sara-il-cagliari-lavversaria-del-sassuolo-agli-ottavi-di-finale/" title="Coppa Italia, sarà il Cagliari l&#8217;avversaria del Sassuolo agli ottavi di finale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/sassuolo-cagliari-scamacca-310x165.jpg" width="310" height="165" alt="Coppa Italia, sarà il Cagliari l&#8217;avversaria del Sassuolo agli ottavi di finale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-sara-il-cagliari-lavversaria-del-sassuolo-agli-ottavi-di-finale/" title="Coppa Italia, sarà il Cagliari l&#8217;avversaria del Sassuolo agli ottavi di finale">Coppa Italia, sarà il Cagliari l&#8217;avversaria del Sassuolo agli ottavi di finale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/12/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella">Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-04-at-14.07.22-310x165.jpeg" width="310" height="165" alt="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale">Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionati-under-14-e-under-13-pro-rinviata-la-ripresa-dei-tornei/" title="Campionati Under 14 e Under 13 PRO: rinviata la ripresa dei tornei"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Bologna-Under-14-20-660x330.jpg" width="660" height="330" alt="Campionati Under 14 e Under 13 PRO: rinviata la ripresa dei tornei" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/campionati-under-14-e-under-13-pro-rinviata-la-ripresa-dei-tornei/" title="Campionati Under 14 e Under 13 PRO: rinviata la ripresa dei tornei">Campionati Under 14 e Under 13 PRO: rinviata la ripresa dei tornei</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>04/01/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-rinviata-la-15esima-giornata-e-il-quarto-di-finale-di-coppa-italia/" title="Sassuolo Primavera: rinviata la 15esima giornata e il quarto di finale di Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/5-110x75.jpg" width="110" height="75" alt="Sassuolo Primavera: rinviata la 15esima giornata e il quarto di finale di Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-rinviata-la-15esima-giornata-e-il-quarto-di-finale-di-coppa-italia/" title="Sassuolo Primavera: rinviata la 15esima giornata e il quarto di finale di Coppa Italia">Sassuolo Primavera: rinviata la 15esima giornata e il quarto di finale di Coppa Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>03/01/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-vacanze-finite-anche-per-le-giovanili-in-settimana-la-ripresa-degli-allenamenti/" title="Sassuolo, vacanze finite anche per le giovanili: in settimana la ripresa degli allenamenti"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/Sassuolo-Lazio-Under-18-2-110x75.jpg" width="110" height="75" alt="Sassuolo, vacanze finite anche per le giovanili: in settimana la ripresa degli allenamenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-vacanze-finite-anche-per-le-giovanili-in-settimana-la-ripresa-degli-allenamenti/" title="Sassuolo, vacanze finite anche per le giovanili: in settimana la ripresa degli allenamenti">Sassuolo, vacanze finite anche per le giovanili: in settimana la ripresa degli allenamenti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>03/01/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-15-il-focus-sul-girone-dandata-dei-neroverdi/" title="Sassuolo Under 15: il focus sul girone d&#8217;andata dei neroverdi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/Sassuolo-Perugia-Under-15-19-110x75.jpg" width="110" height="75" alt="Sassuolo Under 15: il focus sul girone d&#8217;andata dei neroverdi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-15-il-focus-sul-girone-dandata-dei-neroverdi/" title="Sassuolo Under 15: il focus sul girone d&#8217;andata dei neroverdi">Sassuolo Under 15: il focus sul girone d&#8217;andata dei neroverdi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31/12/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-juventus-sassuolo-femminile-final-four-supercoppa-italiana-live/" title="DIRETTA Juventus-Sassuolo Femminile 5-4 dcr: la Juve la spunta ai rigori"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/alice-parisi-juventus-sassuolo-femminile-660x330.jpg" width="660" height="330" alt="DIRETTA Juventus-Sassuolo Femminile 5-4 dcr: la Juve la spunta ai rigori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-juventus-sassuolo-femminile-final-four-supercoppa-italiana-live/" title="DIRETTA Juventus-Sassuolo Femminile 5-4 dcr: la Juve la spunta ai rigori">DIRETTA Juventus-Sassuolo Femminile 5-4 dcr: la Juve la spunta ai rigori</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>05/01/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/supercoppa-femminile-ingresso-gratuito-per-juventus-sassuolo/" title="Supercoppa Femminile: ingresso gratuito per Juventus-Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/competizioni-femminile-1400x700-1-110x75.jpg" width="110" height="75" alt="Supercoppa Femminile: ingresso gratuito per Juventus-Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/supercoppa-femminile-ingresso-gratuito-per-juventus-sassuolo/" title="Supercoppa Femminile: ingresso gratuito per Juventus-Sassuolo">Supercoppa Femminile: ingresso gratuito per Juventus-Sassuolo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/selezione-territoriale-chiamate-sei-giocatrici-del-sassuolo-per-un-allenamento-a-sorbolo/" title="Selezione Territoriale: chiamate sei giocatrici del Sassuolo per un allenamento a Sorbolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/settore-giovanile-femminile-110x75.jpg" width="110" height="75" alt="Selezione Territoriale: chiamate sei giocatrici del Sassuolo per un allenamento a Sorbolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/selezione-territoriale-chiamate-sei-giocatrici-del-sassuolo-per-un-allenamento-a-sorbolo/" title="Selezione Territoriale: chiamate sei giocatrici del Sassuolo per un allenamento a Sorbolo">Selezione Territoriale: chiamate sei giocatrici del Sassuolo per un allenamento a Sorbolo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-interesse-per-boquete-ma-ce-anche-la-fiorentina/" title="Sassuolo Femminile: interesse per Boquete, ma c&#8217;è anche la Fiorentina"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/Veronica-Boquete-2-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: interesse per Boquete, ma c&#8217;è anche la Fiorentina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-interesse-per-boquete-ma-ce-anche-la-fiorentina/" title="Sassuolo Femminile: interesse per Boquete, ma c&#8217;è anche la Fiorentina">Sassuolo Femminile: interesse per Boquete, ma c&#8217;è anche la Fiorentina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-dalla-finlandia-arriva-realista-ferreira-girata-al-pomigliano/" title="Sassuolo Femminile: dalla Finlandia arriva Realista Ferreira, girata al Pomigliano"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/img_920x5182021_04_01_19_15_19_1833191-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: dalla Finlandia arriva Realista Ferreira, girata al Pomigliano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-dalla-finlandia-arriva-realista-ferreira-girata-al-pomigliano/" title="Sassuolo Femminile: dalla Finlandia arriva Realista Ferreira, girata al Pomigliano">Sassuolo Femminile: dalla Finlandia arriva Realista Ferreira, girata al Pomigliano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-femminile-lemey-e-dubocova-nella-top11-del-girone-dandata/" title="Serie A Femminile, Lemey e Dubocova nella Top11 del girone d&#8217;andata"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/x-news-110x75.jpg" width="110" height="75" alt="Serie A Femminile, Lemey e Dubocova nella Top11 del girone d&#8217;andata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-femminile-lemey-e-dubocova-nella-top11-del-girone-dandata/" title="Serie A Femminile, Lemey e Dubocova nella Top11 del girone d&#8217;andata">Serie A Femminile, Lemey e Dubocova nella Top11 del girone d&#8217;andata</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/12/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-como-sassuolo-femminile-formazioni-cronaca-e-tabellino-a-partire-dalle-14/" title="FINALE Como-Sassuolo Femminile 1-1: neroverdi eliminate dalla Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/NAP-110x75.jpg" width="110" height="75" alt="FINALE Como-Sassuolo Femminile 1-1: neroverdi eliminate dalla Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-como-sassuolo-femminile-formazioni-cronaca-e-tabellino-a-partire-dalle-14/" title="FINALE Como-Sassuolo Femminile 1-1: neroverdi eliminate dalla Coppa Italia">FINALE Como-Sassuolo Femminile 1-1: neroverdi eliminate dalla Coppa Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18/12/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tinti-raspadori-e-bene-che-rimanga-al-sassuolo-scamacca-ha-i-numeri-per-giocare-nella-juve/" title="Tinti: &#8220;Raspadori è bene che rimanga al Sassuolo, Scamacca ha i numeri per giocare nella Juve&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/raspa-vs-spezia-310x165.jpg" width="310" height="165" alt="Tinti: &#8220;Raspadori è bene che rimanga al Sassuolo, Scamacca ha i numeri per giocare nella Juve&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tinti-raspadori-e-bene-che-rimanga-al-sassuolo-scamacca-ha-i-numeri-per-giocare-nella-juve/" title="Tinti: &#8220;Raspadori è bene che rimanga al Sassuolo, Scamacca ha i numeri per giocare nella Juve&#8221;">Tinti: &#8220;Raspadori è bene che rimanga al Sassuolo, Scamacca ha i numeri per giocare nella Juve&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/edoardo-goldaniga-positivo-al-covid-19-il-calciatore-e-gia-in-isolamento/" title="Edoardo Goldaniga positivo al Covid-19, il calciatore è già in isolamento"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/04/chievo-sassuolo-goldaniga-2-310x165.jpg" width="310" height="165" alt="Edoardo Goldaniga positivo al Covid-19, il calciatore è già in isolamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/edoardo-goldaniga-positivo-al-covid-19-il-calciatore-e-gia-in-isolamento/" title="Edoardo Goldaniga positivo al Covid-19, il calciatore è già in isolamento">Edoardo Goldaniga positivo al Covid-19, il calciatore è già in isolamento</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-bologna-vaccina-i-tre-no-vax-nicola-sansone-diritti-umani-non-contano-piu/" title="Il Bologna vaccina i tre no-vax, Nicola Sansone: &#8220;Diritti umani non contano più&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2014/11/sansone-e-missiroli.jpg" width="310" height="165" alt="Il Bologna vaccina i tre no-vax, Nicola Sansone: &#8220;Diritti umani non contano più&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-bologna-vaccina-i-tre-no-vax-nicola-sansone-diritti-umani-non-contano-piu/" title="Il Bologna vaccina i tre no-vax, Nicola Sansone: &#8220;Diritti umani non contano più&#8221;">Il Bologna vaccina i tre no-vax, Nicola Sansone: &#8220;Diritti umani non contano più&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/covid-19-peluso-federico-sassuolo/" title="Covid-19 Sassuolo: Federico Peluso è uno dei due giocatori positivi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/peluso-310x165.jpg" width="310" height="165" alt="Covid-19 Sassuolo: Federico Peluso è uno dei due giocatori positivi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/covid-19-peluso-federico-sassuolo/" title="Covid-19 Sassuolo: Federico Peluso è uno dei due giocatori positivi">Covid-19 Sassuolo: Federico Peluso è uno dei due giocatori positivi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/01/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-di-gennaio/" title="Calciomercato Sassuolo LIVE: Oddei rientra dal prestito al Crotone"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/sassuolo-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo LIVE: Oddei rientra dal prestito al Crotone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-di-gennaio/" title="Calciomercato Sassuolo LIVE: Oddei rientra dal prestito al Crotone">Calciomercato Sassuolo LIVE: Oddei rientra dal prestito al Crotone</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-i-neroverdi-richiamano-oddei-dal-crotone/" title="Calciomercato Sassuolo: i neroverdi richiamano Oddei dal Crotone"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/oddei-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: i neroverdi richiamano Oddei dal Crotone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-i-neroverdi-richiamano-oddei-dal-crotone/" title="Calciomercato Sassuolo: i neroverdi richiamano Oddei dal Crotone">Calciomercato Sassuolo: i neroverdi richiamano Oddei dal Crotone</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/foto-jeremie-boga-posa-con-la-maglia-dellatalanta/" title="FOTO &#8211; Jeremie Boga posa con la maglia dell&#8217;Atalanta"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/boga-310x165.png" width="310" height="165" alt="FOTO &#8211; Jeremie Boga posa con la maglia dell&#8217;Atalanta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/foto-jeremie-boga-posa-con-la-maglia-dellatalanta/" title="FOTO &#8211; Jeremie Boga posa con la maglia dell&#8217;Atalanta">FOTO &#8211; Jeremie Boga posa con la maglia dell&#8217;Atalanta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/01/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-interesse-per-bajrami-dellempoli/" title="Calciomercato Sassuolo: interesse per Bajrami dell&#8217;Empoli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/nedim-bajrami-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: interesse per Bajrami dell&#8217;Empoli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-interesse-per-bajrami-dellempoli/" title="Calciomercato Sassuolo: interesse per Bajrami dell&#8217;Empoli">Calciomercato Sassuolo: interesse per Bajrami dell&#8217;Empoli</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/01/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></span> <span class="delimiter">/</span> <span class="current">Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-159856 post type-post status-publish format-standard has-post-thumbnail hentry category-campionato-sassuolo-calcio tag-editoriale-sassuolo tag-sassuolo-genoa tag-serie-a" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="sassuolo-genoa 1-1" srcset="https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/maxime-lopez-genoa-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">foto: Genoa CFC</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Sassuolo-Genoa 1-1: sollievo per il pareggio, frustrazione per non essere riusciti a fare di più</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="">Giuseppe Guarino </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>07/01/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/" rel="category tag">Campionato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Sassuolo-Genoa 1-1 è una di quelle gare particolari: da un lato c&#8217;è un certo sollievo per aver <strong>recuperato uno svantaggio</strong> subito dopo solo sette minuti dall&#8217;inizio della gara, dall&#8217;alto un <strong>senso di frustrazione</strong> per non aver fatto di più. Per non essere riusciti a fare di più.</p>
<p>E va bene che <strong>il Sassuolo era con gli uomini contati</strong>, in quello che Dionisi ha detto alla vigilia non essere un alibi. Chi ha giocato, in generale, non ha demeritato, compresa la <strong>sorpresa di Kyriakopoulos schierato alto</strong> a sostituire il partente Boga e l&#8217;assente Traorè. <strong>Reinventare il greco in questo ruolo potrebbe portare ad una svolta</strong>, a una soluzione da utilizzare anche al di fuori delle situazioni di emergenza.</p>
<p><strong>Leggi anche &gt; <a href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-chiriches-importante-non-perdere-ma-potevamo-segnare-di-piu/">CHIRICHES DOPO LA PARTITA: &#8220;POTEVAMO SEGNARE DI PIU'&#8221;</a></strong></p>
<figure id="attachment_159851" style="width: 618px" class="wp-caption aligncenter"><a href="https://www.canalesassuolo.it/highlights-sassuolo-genoa-1-1/berardi-genoa-4/" rel="attachment wp-att-159851"><img class="size-large wp-image-159851" src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/berardi-genoa-1024x683.jpg" alt="sassuolo-genoa 1-1" width="618" height="412" srcset="https://www.canalesassuolo.it/wp-content/uploads/2022/01/berardi-genoa-1024x683.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/berardi-genoa-150x100.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/berardi-genoa-300x200.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/berardi-genoa-768x512.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/berardi-genoa-600x400.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/berardi-genoa.jpg 1542w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">foto: Genoa CFC</figcaption></figure>
<h3>Sassuolo-Genoa 1-1: fare prestazioni senza concretizzare può essere fatale</h3>
<p>Inutile commentare le <strong>prestazioni di due condottieri come Berardi e Raspadori</strong>. Fuoriclasse il primo, sempre più intraprendente il secondo. Bene anche <strong>Harroui</strong> alla prima da titolare, nel girone di ritorno potrebbe prendersi delle soddisfazioni.</p>
<p><strong>Male Defrel</strong>. Greg si è forse sentito addosso troppe responsabilità in un colpo solo, alle quali non era più abituato. Avrebbe potuto far svoltare la gara due volte, ma non c&#8217;è stato nulla da fare. Male anche la <strong>combinazione difensiva Ferrari-Chiriches</strong> nell&#8217;occasione del gol di destro. E il reparto arretrato, in attesa di vedere <strong>Ruan Tressoldi</strong> in azione e aspettando <strong>Pippo Romagna</strong>, è ancora quello che preoccupa di più.</p>
<p>E adesso c&#8217;è forse la trasferta più complicata di tutte, contro un <strong>Empoli che ieri ha dato non poco filo da torcere alla Lazio sul campo dell&#8217;Olimpico</strong>. Fare prestazione senza far gol, in quel caso, potrebbe rivelarsi <strong>fatale</strong>.</p>
<p><a href="https://www.instagram.com/canalesassuolo/"><strong>Seguici anche su Instagram</strong></a></p>
<figure id="attachment_159850" style="width: 618px" class="wp-caption aligncenter"><a href="https://www.canalesassuolo.it/highlights-sassuolo-genoa-1-1/harroui-genoa/" rel="attachment wp-att-159850"><img class="size-large wp-image-159850" src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/harroui-genoa-1024x683.jpg" alt="sassuolo-genoa 1-1" width="618" height="412" srcset="https://www.canalesassuolo.it/wp-content/uploads/2022/01/harroui-genoa-1024x683.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/harroui-genoa-150x100.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/harroui-genoa-300x200.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/harroui-genoa-768x512.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2022/01/harroui-genoa-600x400.jpg 600w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">foto: Genoa CFC</figcaption></figure>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/editoriale-sassuolo/" rel="tag">Editoriale Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-genoa/" rel="tag">Sassuolo-Genoa</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></span>				<span style="display:none" class="updated">2022-01-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="Articoli scritti da: Giuseppe Guarino" rel="author">Giuseppe Guarino</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/editoriale-sassuolo/" rel="tag">Editoriale Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-genoa/" rel="tag">Sassuolo-Genoa</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Giuseppe Guarino </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2021/04/beppe-150x150.jpg' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ciò che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-chiriches-importante-non-perdere-ma-potevamo-segnare-di-piu/" rel="prev"><span>Precedente</span> Sassuolo-Genoa 1-1, Chiriches: &#8220;Importante non perdere, ma potevamo segnare di più&#8221;</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-chiriches-importante-non-perdere-ma-potevamo-segnare-di-piu/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/vlad-chiriches-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="pagelle sassuolo empoli 1-2" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/sassuolo-genoa-1-1-chiriches-importante-non-perdere-ma-potevamo-segnare-di-piu/" rel="bookmark">Sassuolo-Genoa 1-1, Chiriches: &#8220;Importante non perdere, ma potevamo segnare di più&#8221;</a></h2>
			<p>Vlad Chiriches ha parlato ai microfoni di Sky Sport al termine di Sassuolo-Genoa 1-1, commentando &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-30" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.inseguendounsogno.it/" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-157264" src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/inseguendo-un-sogno-Benaglia.jpg" alt="inseguendo un sogno Alberto Benaglia" width="336" height="477" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="159856">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17921518928120689" data-date="1641492371">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYZeeA6rtbI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/271374195_141586854932049_2415258934017049662_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cdTkDaK-THcAX-p2xaf&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9geIA0nc-qIrbcGOLkTE8O2ybKoKS6OPF1hUM7PIjfvw&#038;oe=61DD7411" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271374195_141586854932049_2415258934017049662_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdTkDaK-THcAX-p2xaf&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9geIA0nc-qIrbcGOLkTE8O2ybKoKS6OPF1hUM7PIjfvw&amp;oe=61DD7411&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271374195_141586854932049_2415258934017049662_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdTkDaK-THcAX-p2xaf&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9geIA0nc-qIrbcGOLkTE8O2ybKoKS6OPF1hUM7PIjfvw&amp;oe=61DD7411&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271374195_141586854932049_2415258934017049662_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdTkDaK-THcAX-p2xaf&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9geIA0nc-qIrbcGOLkTE8O2ybKoKS6OPF1hUM7PIjfvw&amp;oe=61DD7411&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271374195_141586854932049_2415258934017049662_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdTkDaK-THcAX-p2xaf&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9geIA0nc-qIrbcGOLkTE8O2ybKoKS6OPF1hUM7PIjfvw&amp;oe=61DD7411&quot;}">
            <span class="sbi-screenreader">LE PAROLE DEI NEROVERDI
Domenico Berardi e mister </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DEI NEROVERDI
Domenico Berardi e mister Alessio Dionisi hanno commentato il pareggio ottenuto in casa contro il Genoa.
.
Trovi le loro dichiarazioni su CanaleSassuolo.it
.
.
#sassuologenoa #sasgen #sassuolo #sassuolocalcio #sasol #forzasasol #neroverdi #genoa #genoacfc #forzasassuolo #seriea #serieatim #puma #mapei #mattiadestro #domenicoberardi #shevchenko #berardi #alessiodionisi #dionisi #shevchenko #mapeistadium #cittadeltricolore">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17896136675419177" data-date="1641489620">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYZZOJpM2FU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/271332075_4812733232103169_7273783013871070942_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PMVIyrsWoiYAX9BJhpV&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_JpjPwX2DyNMdurbNn5ZP48ZPskoObBZ6N3MjlFudXYA&#038;oe=61DCD808" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271332075_4812733232103169_7273783013871070942_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PMVIyrsWoiYAX9BJhpV&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpjPwX2DyNMdurbNn5ZP48ZPskoObBZ6N3MjlFudXYA&amp;oe=61DCD808&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271332075_4812733232103169_7273783013871070942_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PMVIyrsWoiYAX9BJhpV&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpjPwX2DyNMdurbNn5ZP48ZPskoObBZ6N3MjlFudXYA&amp;oe=61DCD808&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271332075_4812733232103169_7273783013871070942_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PMVIyrsWoiYAX9BJhpV&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpjPwX2DyNMdurbNn5ZP48ZPskoObBZ6N3MjlFudXYA&amp;oe=61DCD808&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271332075_4812733232103169_7273783013871070942_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PMVIyrsWoiYAX9BJhpV&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpjPwX2DyNMdurbNn5ZP48ZPskoObBZ6N3MjlFudXYA&amp;oe=61DCD808&quot;}">
            <span class="sbi-screenreader">ft. SASSUOLO-GENOA 1-1
.
Il Sassuolo comincia il 2</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="ft. SASSUOLO-GENOA 1-1
.
Il Sassuolo comincia il 2022 con un pareggio. Al gol di Mattia Destro arrivato dopo solo 7 minuti ha risposto Berardi al 55&#039;.
.
#sassuologenoa #sasgen #sassuolo #sassuolocalcio #sasol #forzasasol #neroverdi #genoa #genoacfc #forzasassuolo #seriea #serieatim #puma #mapei #mattiadestro #domenicoberardi #shevchenko #berardi #alessiodionisi #dionisi #shevchenko #mapeistadium #cittadeltricolore">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17943234769694377" data-date="1641393630">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYWiIrasJQ7/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/271409634_711267319790930_4171650219563590793_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8nAOMWEHouYAX8VG3sA&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9wZKu05RcSkwxTEow7JfMFlMywxNCO9UuLjC1ckvNeWw&#038;oe=61DC7175" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271409634_711267319790930_4171650219563590793_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8nAOMWEHouYAX8VG3sA&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wZKu05RcSkwxTEow7JfMFlMywxNCO9UuLjC1ckvNeWw&amp;oe=61DC7175&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271409634_711267319790930_4171650219563590793_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8nAOMWEHouYAX8VG3sA&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wZKu05RcSkwxTEow7JfMFlMywxNCO9UuLjC1ckvNeWw&amp;oe=61DC7175&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271409634_711267319790930_4171650219563590793_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8nAOMWEHouYAX8VG3sA&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wZKu05RcSkwxTEow7JfMFlMywxNCO9UuLjC1ckvNeWw&amp;oe=61DC7175&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271409634_711267319790930_4171650219563590793_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8nAOMWEHouYAX8VG3sA&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wZKu05RcSkwxTEow7JfMFlMywxNCO9UuLjC1ckvNeWw&amp;oe=61DC7175&quot;}">
            <span class="sbi-screenreader">Le parole di mister #Dionisi alla vigilia di #Sass</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le parole di mister #Dionisi alla vigilia di #SassuoloGenoa, in programma domani alle 16:30. 
.
Le dichiarazioni complete le trovi su canalesassuolo.it
.
.
.
#seriea #sassuolo #genoa #sassuologenoa #dionisi #alessiodionisi #mapei #mapeistadium #puma #neroverdi #forzasassuolo #forzasasol #mapeifootballcenter #campionato">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17925249863066683" data-date="1641127857">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYOnNoYL-hW/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/270933447_443694103888893_2893609763542513680_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zvxPXRbwXloAX8CEDu3&#038;_nc_oc=AQm5YG1DhZHe1THQ1RX3hax6W3aELYnPpz0kGzFHUVoQXFla7Sv5UOJu9PrGv7BWVuc&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-PuRJ57FPNmLW2x3BGa0H1G4Jbm_NkTSJnYW53gbf5bQ&#038;oe=61DCE3CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/270933447_443694103888893_2893609763542513680_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zvxPXRbwXloAX8CEDu3&amp;_nc_oc=AQm5YG1DhZHe1THQ1RX3hax6W3aELYnPpz0kGzFHUVoQXFla7Sv5UOJu9PrGv7BWVuc&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-PuRJ57FPNmLW2x3BGa0H1G4Jbm_NkTSJnYW53gbf5bQ&amp;oe=61DCE3CD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/270933447_443694103888893_2893609763542513680_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zvxPXRbwXloAX8CEDu3&amp;_nc_oc=AQm5YG1DhZHe1THQ1RX3hax6W3aELYnPpz0kGzFHUVoQXFla7Sv5UOJu9PrGv7BWVuc&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-PuRJ57FPNmLW2x3BGa0H1G4Jbm_NkTSJnYW53gbf5bQ&amp;oe=61DCE3CD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/270933447_443694103888893_2893609763542513680_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zvxPXRbwXloAX8CEDu3&amp;_nc_oc=AQm5YG1DhZHe1THQ1RX3hax6W3aELYnPpz0kGzFHUVoQXFla7Sv5UOJu9PrGv7BWVuc&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-PuRJ57FPNmLW2x3BGa0H1G4Jbm_NkTSJnYW53gbf5bQ&amp;oe=61DCE3CD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/270933447_443694103888893_2893609763542513680_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zvxPXRbwXloAX8CEDu3&amp;_nc_oc=AQm5YG1DhZHe1THQ1RX3hax6W3aELYnPpz0kGzFHUVoQXFla7Sv5UOJu9PrGv7BWVuc&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-PuRJ57FPNmLW2x3BGa0H1G4Jbm_NkTSJnYW53gbf5bQ&amp;oe=61DCE3CD&quot;}">
            <span class="sbi-screenreader">PARLA IL MISTER
.
Alessio Dionisi ha parlato in un</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="PARLA IL MISTER
.
Alessio Dionisi ha parlato in un&#039;intervista rilasciata ad AM, inserto di TuttoSport. Il tecnico neroverde ha parlato di sé e dei suoi primi mesi alla guida del Sassuolo.
.
Leggi le sue parole su CanaleSassuolo.it
.
#alessiodionisi #dionisi #sassuolo #sassuolocalcio #berardi #scamacca #forzasassuolo #forzasasol #neroverdi #seriea #mapei #mapeifootballcenter #mapeistadium">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17924779799077529" data-date="1641111682">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYOIXMIMlo8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/271004223_1789288111259790_7316700427737564255_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XfoBSi-RCDAAX_9KZSN&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_cagR3IK98TZALjeL_UxYUGxTv4nEiaR1IywiMmHmEBA&#038;oe=61DCF043" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271004223_1789288111259790_7316700427737564255_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfoBSi-RCDAAX_9KZSN&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_cagR3IK98TZALjeL_UxYUGxTv4nEiaR1IywiMmHmEBA&amp;oe=61DCF043&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271004223_1789288111259790_7316700427737564255_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfoBSi-RCDAAX_9KZSN&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_cagR3IK98TZALjeL_UxYUGxTv4nEiaR1IywiMmHmEBA&amp;oe=61DCF043&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271004223_1789288111259790_7316700427737564255_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfoBSi-RCDAAX_9KZSN&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_cagR3IK98TZALjeL_UxYUGxTv4nEiaR1IywiMmHmEBA&amp;oe=61DCF043&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271004223_1789288111259790_7316700427737564255_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfoBSi-RCDAAX_9KZSN&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_cagR3IK98TZALjeL_UxYUGxTv4nEiaR1IywiMmHmEBA&amp;oe=61DCF043&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SASSUOLO-GENOA
.
✅ Al Mapei Stad</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SASSUOLO-GENOA
.
✅ Al Mapei Stadium, il Sassuolo non perde da 5 gare consecutive
⚽ Il Sassuolo va a segno contro il Genoa da 7 partite consecutive
🖐️ In carriera, Berardi ha rifilato 5 gol ai rossoblù
.
Trovi il focus completo su CanaleSassuolo.it
.
#sassuologenoa #sasgen #sassuolo #sassuolocalcio #sasol #forzasasol #neroverdi #genoa #genoacfc #forzasassuolo #seriea #serieatim #puma #mapei #scamacca #gianlucascamacca #criscito #domenicocriscito #berardi #alessiodionisi #dionisi #shevchenko #mapeistadium #cittadeltricolore">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17886357647562386" data-date="1641045072">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYMJUF5qkJZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/271098542_3081945332044128_123250944878022162_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=F6K0T01_0C4AX-JmhY7&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8jGEZvnnhNXo-csiHXPuF-orRL0ZRzrv5ziJgCdj0q9A&#038;oe=61DC3F86" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271098542_3081945332044128_123250944878022162_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6K0T01_0C4AX-JmhY7&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jGEZvnnhNXo-csiHXPuF-orRL0ZRzrv5ziJgCdj0q9A&amp;oe=61DC3F86&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271098542_3081945332044128_123250944878022162_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6K0T01_0C4AX-JmhY7&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jGEZvnnhNXo-csiHXPuF-orRL0ZRzrv5ziJgCdj0q9A&amp;oe=61DC3F86&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271098542_3081945332044128_123250944878022162_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6K0T01_0C4AX-JmhY7&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jGEZvnnhNXo-csiHXPuF-orRL0ZRzrv5ziJgCdj0q9A&amp;oe=61DC3F86&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/271098542_3081945332044128_123250944878022162_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6K0T01_0C4AX-JmhY7&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jGEZvnnhNXo-csiHXPuF-orRL0ZRzrv5ziJgCdj0q9A&amp;oe=61DC3F86&quot;}">
            <span class="sbi-screenreader">Andrea Consigli è il giocatore della Serie A che </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Andrea Consigli è il giocatore della Serie A che ha disputato più minuti nell’anno solare 2021 insieme a Giovanni Di Lorenzo. È al primo posto assoluto tra i portieri.
Nella top 10 c’è anche un altro giocatore neroverde: Gian Marco Ferrari, al decimo posto nella classifica generale, al quinto di quella riguardante i giocatori di movimento.
.
.
#optaseriea #optasassuolo #statisticheseriea #seriea #sassuolo #sassuolocalcio #sscnapoli #andreaconsigli #gianmarcoferrari #giovannidilorenzo #forzasasol">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17886357647562386&quot;:{&quot;id&quot;:&quot;271098542_3081945332044128_123250944878022162_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17924779799077529&quot;:{&quot;id&quot;:&quot;271004223_1789288111259790_7316700427737564255_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17925249863066683&quot;:{&quot;id&quot;:&quot;270933447_443694103888893_2893609763542513680_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17943234769694377&quot;:{&quot;id&quot;:&quot;271409634_711267319790930_4171650219563590793_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17896136675419177&quot;:{&quot;id&quot;:&quot;271332075_4812733232103169_7273783013871070942_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17921518928120689&quot;:{&quot;id&quot;:&quot;271374195_141586854932049_2415258934017049662_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-sassuolo-genoa-cronaca-e-tabellino-live-dalle-ore-16-dal-mapei/">Diretta Sassuolo-Genoa</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2022</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f8cf3a6bbe","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 21/179 queries in 0.082 seconds using disk

Served from: www.canalesassuolo.it @ 2022-01-07 08:40:22 by W3 Total Cache
-->