<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Non è più domenica – La grande abbuffata di gol e la dieta dei reparti difensivi | Canale Sassuolo</title>
<meta property="og:title" content="Non è più domenica – La grande abbuffata di gol e la dieta dei reparti difensivi - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Articolo di Giovanni Pio Marenna Due giorni dopo che è stato detto e analizzato tutto nei minimi par"/>
<meta property="og:url" content="https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/09/osimhen-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Articolo di Giovanni Pio Marenna Due giorni dopo che è stato detto e analizzato tutto nei minimi particolari della sesta giornata di campionato. Due"/>
<link rel="canonical" href="https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Non è più domenica – La grande abbuffata di gol e la dieta dei reparti difensivi | Canale Sassuolo" />
<meta property="og:description" content="Articolo di Giovanni Pio Marenna Due giorni dopo che è stato detto e analizzato tutto nei minimi particolari della sesta giornata di campionato. Due" />
<meta property="og:url" content="https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/canalesassuolo/" />
<meta property="article:tag" content="Campionato" />
<meta property="article:tag" content="Serie A" />
<meta property="article:section" content="Le altre di A" />
<meta property="article:published_time" content="2021-09-28T10:18:28+00:00" />
<meta property="article:modified_time" content="2021-09-28T10:19:45+00:00" />
<meta property="og:updated_time" content="2021-09-28T10:19:45+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/09/osimhen.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2021/09/osimhen.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Articolo di Giovanni Pio Marenna Due giorni dopo che è stato detto e analizzato tutto nei minimi particolari della sesta giornata di campionato. Due" />
<meta name="twitter:title" content="Non è più domenica – La grande abbuffata di gol e la dieta dei reparti difensivi | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2021/09/osimhen.jpg" />
<meta name="twitter:creator" content="@CanaleSassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/09/osimhen.jpg","width":960,"height":640,"caption":"Serie A"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/#webpage","url":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/","inLanguage":"it-IT","name":"Non \u00e8 pi\u00f9 domenica \u2013 La grande abbuffata di gol e la dieta dei reparti difensivi | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/#primaryimage"},"datePublished":"2021-09-28T10:18:28+00:00","dateModified":"2021-09-28T10:19:45+00:00","description":"Articolo di Giovanni Pio Marenna Due giorni dopo che \u00e8 stato detto e analizzato tutto nei minimi particolari della sesta giornata di campionato. Due"},{"@type":"Article","@id":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/7dd4061a079663cc808a2e93d408f656"},"headline":"Non \u00e8 pi\u00f9 domenica \u2013 La grande abbuffata di gol e la dieta dei reparti difensivi","datePublished":"2021-09-28T10:18:28+00:00","dateModified":"2021-09-28T10:19:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/#primaryimage"},"keywords":"Campionato,Serie A","articleSection":"Le altre di A"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/7dd4061a079663cc808a2e93d408f656","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2016/04/logo-150x85.png","caption":"Redazione"},"description":"La redazione di Canale Sassuolo \u00e8 costantemente al lavoro per fornirvi informazioni in tempo reale riguardo al Sassuolo Calcio.","sameAs":["https://www.facebook.com/canalesassuolo/","https://www.linkedin.com/company/canale-sassuolo","https://twitter.com/@CanaleSassuolo"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=153450' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fnon-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fnon-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		    <script>
		if(screen.width<769){
        	window.location = "https://www.canalesassuolo.it/non-e-piu-domenica-la-grande-abbuffata-di-gol-e-la-dieta-dei-reparti-difensivi/amp/";
        }
    	</script>
<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-153450 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martedì , 28 settembre  2021</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-sassuolo-salernitana-1-0/" title="Pagelle dei Tifosi: i risultati di Sassuolo-Salernitana 1-0"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/AVIG2715-310x165.jpg" width="310" height="165" alt="Pagelle dei Tifosi: i risultati di Sassuolo-Salernitana 1-0" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-sassuolo-salernitana-1-0/" title="Pagelle dei Tifosi: i risultati di Sassuolo-Salernitana 1-0">Pagelle dei Tifosi: i risultati di Sassuolo-Salernitana 1-0</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-inter-sassuolo-traore-insidia-boga/" title="Serie A, le probabili formazioni di Inter-Sassuolo: Traore insidia Boga"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/boga-barella-inter-sassuolo-310x165.jpg" width="310" height="165" alt="Serie A, le probabili formazioni di Inter-Sassuolo: Traore insidia Boga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-inter-sassuolo-traore-insidia-boga/" title="Serie A, le probabili formazioni di Inter-Sassuolo: Traore insidia Boga">Serie A, le probabili formazioni di Inter-Sassuolo: Traore insidia Boga</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-salernitana-1-0-rogerio-contava-solo-il-risultato-e-lo-abbiamo-ottenuto/" title="Sassuolo-Salernitana 1-0, Rogerio: &#8220;Contava solo il risultato e lo abbiamo ottenuto&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/rogerio-parma-sassuolo-tuttosport-310x165.jpg" width="310" height="165" alt="Sassuolo-Salernitana 1-0, Rogerio: &#8220;Contava solo il risultato e lo abbiamo ottenuto&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-salernitana-1-0-rogerio-contava-solo-il-risultato-e-lo-abbiamo-ottenuto/" title="Sassuolo-Salernitana 1-0, Rogerio: &#8220;Contava solo il risultato e lo abbiamo ottenuto&#8221;">Sassuolo-Salernitana 1-0, Rogerio: &#8220;Contava solo il risultato e lo abbiamo ottenuto&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-salernitana-1-0-il-nucleo-di-un-motore-che-deve-solo-riprendere-a-girare-come-sa/" title="Sassuolo-Salernitana 1-0: il nucleo di un motore che deve solo riprendere a girare come sa"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/maxime-lopez-sassuolo-salernitana-310x165.jpg" width="310" height="165" alt="Sassuolo-Salernitana 1-0: il nucleo di un motore che deve solo riprendere a girare come sa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-salernitana-1-0-il-nucleo-di-un-motore-che-deve-solo-riprendere-a-girare-come-sa/" title="Sassuolo-Salernitana 1-0: il nucleo di un motore che deve solo riprendere a girare come sa">Sassuolo-Salernitana 1-0: il nucleo di un motore che deve solo riprendere a girare come sa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-lavversario-del-sassuolo-sara-la-vincente-di-cagliari-cittadella/" title="Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella">Coppa Italia, l&#8217;avversario del Sassuolo sarà la vincente di Cagliari-Cittadella</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-04-at-14.07.22-310x165.jpeg" width="310" height="165" alt="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-2021-22-ecco-le-possibili-avversarie-del-sassuolo-e-il-tabellone-ufficiale/" title="Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale">Coppa Italia 2021-22: ecco le possibili avversarie del Sassuolo e il tabellone ufficiale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-nuovo-regolamento-2021-22/" title="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-nuovo-regolamento-2021-22/" title="Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22">Coppa Italia: ecco il nuovo regolamento dalla stagione 2021-22</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/06/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-a-pagamento-potrebbe-non-essere-piu-trasmessa-solo-in-chiaro/" title="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/coppa-italia-310x165.jpg" width="310" height="165" alt="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-coppa-italia-a-pagamento-potrebbe-non-essere-piu-trasmessa-solo-in-chiaro/" title="La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro">La Coppa Italia a pagamento? Potrebbe non essere più trasmessa solo in chiaro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/06/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-primavera-bigica-dopo-fiorentina-sassuolo-1-0-approccio-buono-ma-ci-siamo-allungati/" title="CS &#8211; Primavera, Bigica dopo Fiorentina-Sassuolo 1-0: &#8220;Approccio buono, ma ci siamo allungati&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/03/emiliano-bigica-660x330.jpg" width="660" height="330" alt="CS &#8211; Primavera, Bigica dopo Fiorentina-Sassuolo 1-0: &#8220;Approccio buono, ma ci siamo allungati&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-primavera-bigica-dopo-fiorentina-sassuolo-1-0-approccio-buono-ma-ci-siamo-allungati/" title="CS &#8211; Primavera, Bigica dopo Fiorentina-Sassuolo 1-0: &#8220;Approccio buono, ma ci siamo allungati&#8221;">CS &#8211; Primavera, Bigica dopo Fiorentina-Sassuolo 1-0: &#8220;Approccio buono, ma ci siamo allungati&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28/09/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-13-due-sconfitte-su-due-nelle-partite-del-weekend/" title="Sassuolo Under 13: due sconfitte su due nelle partite del weekend"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/u13-110x75.jpg" width="110" height="75" alt="Sassuolo Under 13: due sconfitte su due nelle partite del weekend" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-under-13-due-sconfitte-su-due-nelle-partite-del-weekend/" title="Sassuolo Under 13: due sconfitte su due nelle partite del weekend">Sassuolo Under 13: due sconfitte su due nelle partite del weekend</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-fiorentina-sassuolo-primavera-dalle-1430-il-live-dal-bozzi-di-firenze/" title="FINALE Fiorentina-Sassuolo Primavera 1-0: neroverdi ancora a secco"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/06/viola-110x75.jpg" width="110" height="75" alt="FINALE Fiorentina-Sassuolo Primavera 1-0: neroverdi ancora a secco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-fiorentina-sassuolo-primavera-dalle-1430-il-live-dal-bozzi-di-firenze/" title="FINALE Fiorentina-Sassuolo Primavera 1-0: neroverdi ancora a secco">FINALE Fiorentina-Sassuolo Primavera 1-0: neroverdi ancora a secco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-16-baiocchi-dopo-spal-sassuolo-0-0-i-ragazzi-non-hanno-deluso-le-attese/" title="Under 16, Baiocchi dopo SPAL-Sassuolo 0-0: &#8220;I ragazzi non hanno deluso le attese&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/08/u16-110x75.jpg" width="110" height="75" alt="Under 16, Baiocchi dopo SPAL-Sassuolo 0-0: &#8220;I ragazzi non hanno deluso le attese&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/under-16-baiocchi-dopo-spal-sassuolo-0-0-i-ragazzi-non-hanno-deluso-le-attese/" title="Under 16, Baiocchi dopo SPAL-Sassuolo 0-0: &#8220;I ragazzi non hanno deluso le attese&#8221;">Under 16, Baiocchi dopo SPAL-Sassuolo 0-0: &#8220;I ragazzi non hanno deluso le attese&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-esordio-con-sconfitta-per-2-0-in-casa-della-roma/" title="Primavera Femminile: esordio con sconfitta per 2-0 in casa della Roma"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-04-at-20.41.02-660x330.jpeg" width="660" height="330" alt="Primavera Femminile: esordio con sconfitta per 2-0 in casa della Roma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-femminile-esordio-con-sconfitta-per-2-0-in-casa-della-roma/" title="Primavera Femminile: esordio con sconfitta per 2-0 in casa della Roma">Primavera Femminile: esordio con sconfitta per 2-0 in casa della Roma</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-milan-sassuolo-femminile-dalle-1415-il-live-dal-vismara/" title="FINALE Milan-Sassuolo Femminile 0-2: Dubcova e Dongus stendono le rossonere"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/x-news-2-110x75.jpg" width="110" height="75" alt="FINALE Milan-Sassuolo Femminile 0-2: Dubcova e Dongus stendono le rossonere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-milan-sassuolo-femminile-dalle-1415-il-live-dal-vismara/" title="FINALE Milan-Sassuolo Femminile 0-2: Dubcova e Dongus stendono le rossonere">FINALE Milan-Sassuolo Femminile 0-2: Dubcova e Dongus stendono le rossonere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25/09/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-5-0-al-cittadella-nellultima-amichevole-precampionato/" title="Sassuolo Primavera Femminile: 5-0 al Cittadella nell&#8217;ultima amichevole precampionato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-04-at-20.41.02-110x75.jpeg" width="110" height="75" alt="Sassuolo Primavera Femminile: 5-0 al Cittadella nell&#8217;ultima amichevole precampionato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-5-0-al-cittadella-nellultima-amichevole-precampionato/" title="Sassuolo Primavera Femminile: 5-0 al Cittadella nell&#8217;ultima amichevole precampionato">Sassuolo Primavera Femminile: 5-0 al Cittadella nell&#8217;ultima amichevole precampionato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/09/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-femminile-tammy-falzon-in-prova-alle-neroverdi/" title="Primavera Sassuolo Femminile, Tammy Falzon in prova alle neroverdi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/tammy-falzon-110x75.jpeg" width="110" height="75" alt="Primavera Sassuolo Femminile, Tammy Falzon in prova alle neroverdi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-femminile-tammy-falzon-in-prova-alle-neroverdi/" title="Primavera Sassuolo Femminile, Tammy Falzon in prova alle neroverdi">Primavera Sassuolo Femminile, Tammy Falzon in prova alle neroverdi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15/09/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-secco-3-0-in-amichevole-allhellas-verona/" title="Sassuolo Primavera Femminile, secco 3-0 in amichevole all&#8217;Hellas Verona"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/6f9f523c-516e-412a-96b4-b62f48aed50b-1-110x75.jpg" width="110" height="75" alt="Sassuolo Primavera Femminile, secco 3-0 in amichevole all&#8217;Hellas Verona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-femminile-secco-3-0-in-amichevole-allhellas-verona/" title="Sassuolo Primavera Femminile, secco 3-0 in amichevole all&#8217;Hellas Verona">Sassuolo Primavera Femminile, secco 3-0 in amichevole all&#8217;Hellas Verona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-tre-su-tre-terza-vittoria-consecutiva-per-le-neroverdi/" title="Sassuolo Femminile tre su tre: terza vittoria consecutiva per le neroverdi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/CLELLAND-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile tre su tre: terza vittoria consecutiva per le neroverdi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-tre-su-tre-terza-vittoria-consecutiva-per-le-neroverdi/" title="Sassuolo Femminile tre su tre: terza vittoria consecutiva per le neroverdi">Sassuolo Femminile tre su tre: terza vittoria consecutiva per le neroverdi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-sorteggiato-il-girone-della-coppa-italia-esordio-il-20-novembre/" title="Sassuolo Femminile, sorteggiato il girone della Coppa Italia: esordio il 20 Novembre"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/ASPT7703-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile, sorteggiato il girone della Coppa Italia: esordio il 20 Novembre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-sorteggiato-il-girone-della-coppa-italia-esordio-il-20-novembre/" title="Sassuolo Femminile, sorteggiato il girone della Coppa Italia: esordio il 20 Novembre">Sassuolo Femminile, sorteggiato il girone della Coppa Italia: esordio il 20 Novembre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10/09/2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-4-in-gol-mattioli-e-palma-esordio-per-ghion/" title="Prestiti Sassuolo, Settimana 4: in gol Mattioli e Palma, esordio per Ghion"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/sastor-310x165.jpg" width="310" height="165" alt="Prestiti Sassuolo, Settimana 4: in gol Mattioli e Palma, esordio per Ghion" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/prestiti-sassuolo-settimana-4-in-gol-mattioli-e-palma-esordio-per-ghion/" title="Prestiti Sassuolo, Settimana 4: in gol Mattioli e Palma, esordio per Ghion">Prestiti Sassuolo, Settimana 4: in gol Mattioli e Palma, esordio per Ghion</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-esordio-in-b-per-ghion-e-kolaj-primo-gol-tra-i-pro-per-mattioli/" title="Sassuolo: esordio in B per Ghion e Kolaj, primo gol tra i pro per Mattioli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/SR7_6626ghion-1080x675-310x165.jpg" width="310" height="165" alt="Sassuolo: esordio in B per Ghion e Kolaj, primo gol tra i pro per Mattioli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-esordio-in-b-per-ghion-e-kolaj-primo-gol-tra-i-pro-per-mattioli/" title="Sassuolo: esordio in B per Ghion e Kolaj, primo gol tra i pro per Mattioli">Sassuolo: esordio in B per Ghion e Kolaj, primo gol tra i pro per Mattioli</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/davide-frattesi-rinnovo-sassuolo/" title="Sassuolo, Davide Frattesi verso il rinnovo: il centrocampista cambia agente"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/davide-frattesi-1-310x165.jpg" width="310" height="165" alt="Sassuolo, Davide Frattesi verso il rinnovo: il centrocampista cambia agente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/davide-frattesi-rinnovo-sassuolo/" title="Sassuolo, Davide Frattesi verso il rinnovo: il centrocampista cambia agente">Sassuolo, Davide Frattesi verso il rinnovo: il centrocampista cambia agente</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/gli-appassionati-di-sport-e-scommesse-gioiscono-si-aprono-le-scommesse-sul-manchester-united-con-ronaldo/" title="Gli appassionati di sport e scommesse gioiscono: si aprono le scommesse sul &#8220;Manchester United&#8221; con Ronaldo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/01/scommesse-calcio-quote-sassuolo-310x165.jpg" width="310" height="165" alt="Gli appassionati di sport e scommesse gioiscono: si aprono le scommesse sul &#8220;Manchester United&#8221; con Ronaldo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/gli-appassionati-di-sport-e-scommesse-gioiscono-si-aprono-le-scommesse-sul-manchester-united-con-ronaldo/" title="Gli appassionati di sport e scommesse gioiscono: si aprono le scommesse sul &#8220;Manchester United&#8221; con Ronaldo">Gli appassionati di sport e scommesse gioiscono: si aprono le scommesse sul &#8220;Manchester United&#8221; con Ronaldo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/09/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/simone-missiroli-cesena-sassuolo/" title="Simone Missiroli ricomincia dal Cesena"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/simone-missiroli-cesena-310x165.jpg" width="310" height="165" alt="Simone Missiroli ricomincia dal Cesena" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/simone-missiroli-cesena-sassuolo/" title="Simone Missiroli ricomincia dal Cesena">Simone Missiroli ricomincia dal Cesena</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ferla-e-ripamonti-ripartono-dalla-serie-d/" title="Calciomercato Sassuolo: Ferla e Ripamonti ripartono dalla Serie D"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/08/ACF-FIORENTINA-VS-SASSUOLO-08-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Ferla e Ripamonti ripartono dalla Serie D" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ferla-e-ripamonti-ripartono-dalla-serie-d/" title="Calciomercato Sassuolo: Ferla e Ripamonti ripartono dalla Serie D">Calciomercato Sassuolo: Ferla e Ripamonti ripartono dalla Serie D</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-emanuele-galli-giochera-nella-correggese/" title="Calciomercato Sassuolo: Emanuele Galli giocherà nella Correggese"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/09/Sassuolo-Parma-Under-17-7-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Emanuele Galli giocherà nella Correggese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-emanuele-galli-giochera-nella-correggese/" title="Calciomercato Sassuolo: Emanuele Galli giocherà nella Correggese">Calciomercato Sassuolo: Emanuele Galli giocherà nella Correggese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-raffaele-sarnelli-lascia-lunder-18-e-torna-al-castelvetro/" title="Calciomercato Sassuolo: Raffaele Sarnelli lascia l&#8217;Under 18 e torna al Castelvetro"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/SA705434-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Raffaele Sarnelli lascia l&#8217;Under 18 e torna al Castelvetro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-raffaele-sarnelli-lascia-lunder-18-e-torna-al-castelvetro/" title="Calciomercato Sassuolo: Raffaele Sarnelli lascia l&#8217;Under 18 e torna al Castelvetro">Calciomercato Sassuolo: Raffaele Sarnelli lascia l&#8217;Under 18 e torna al Castelvetro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/le-altre-di-a/">Le altre di A</a></span> <span class="delimiter">/</span> <span class="current">Non è più domenica – La grande abbuffata di gol e la dieta dei reparti difensivi</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-153450 post type-post status-publish format-standard has-post-thumbnail hentry category-le-altre-di-a tag-campionato tag-serie-a" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/osimhen-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Serie A" />		
		</div>
			
		<div class="single-post-caption">Foto: sscnapoli.it</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Non è più domenica – La grande abbuffata di gol e la dieta dei reparti difensivi</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/admin/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28/09/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/le-altre-di-a/" rel="category tag">Le altre di A</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Articolo di Giovanni Pio Marenna</p>
<p>Due giorni dopo che è stato detto e analizzato tutto nei minimi particolari della <strong>sesta giornata di campionato</strong>. Due giorni dopo aver ammirato la <strong>macchina bellica di Inter e Lazio</strong>. Due giorni dopo aver venerato il <strong>salto di sopraffina qualità offensiva e difensiva del Napoli</strong>, primo in classifica a punteggio pieno. Due giorni lo spettacolo del derby romano e lo show del duello lombardo finito in parità. Due giorni dopo rimane sulla tavola <strong>la scorpacciata di reti, la grande abbuffata di gol che, al momento, fanno del nostro torneo il più prolifico d’Europa sotto porta</strong>. Vecchie glorie e giovani talenti rampanti non stanno affatto facendo rimpiangere gli addii di <strong>Cristiano</strong> <strong>Ronaldo</strong> e <strong>Lukaku</strong>, due terminator da 40/50 gol a stagione in due (questo senza contare anche i loro numerosi assist a baciare i gol dei loro compagni).</p>
<p><strong>Leggi anche &gt; <a href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-sassuolo-salernitana-1-0/">Pagelle dei Tifosi: i risultati di Sassuolo-Salernitana 1-0</a></strong></p>
<p><strong>Centonovantaquattro</strong> <strong>gol</strong> (fa effetto leggerlo per esteso e non a cifra, vero?) <strong>in 6 giornate per una media di 3,25 gol a partita</strong>. Una media altissima che stacca <strong>Bundesliga</strong> (<strong>2.98</strong>), <strong>Ligue One</strong> (<strong>2.95</strong>), <strong>Premier Legue</strong> (<strong>2.64</strong>) e <strong>Liga spagnola</strong> (<strong>2.4</strong>). <strong>Osimhen</strong>, <strong>Dzeko</strong>, <strong>Lautaro</strong>, <strong>Immobile</strong>, <strong>Vlahovic</strong>, <strong>Veretout</strong>, <strong>Joao</strong> <strong>Pedro</strong> e <strong>Destro</strong>. Solo loro di gol finora ne hanno fatto, insieme, ben <strong>35</strong>. Aspettando altri bomber solitamente produttivi, che sicuramente riusciranno a sbloccarsi. Vedi, per esempio <strong>Zapata</strong>, vedi <strong>Insigne</strong>, vedi <strong>Berardi</strong>. Ma se da una parte abbiamo un’abbondanza strabordante di reti, dall’altra <strong>si apre una riflessione abissale sulle difese</strong>. Maglie tattiche più large, pronte a richiamare in più occasioni anche gli stessi difensori centrali nella fase offensiva, <strong>incidono indubbiamente sul correre dei rischi maggiori là dietro</strong>.</p>
<figure style="width: 434px" class="wp-caption aligncenter"><img src="https://www.calcioatalanta.it/wp-content/uploads/2021/09/esult_gol_Martinez_MG5_9319.jpg" alt="Serie A" width="434" height="289" /><figcaption class="wp-caption-text">Foto: calcioatalanta.it</figcaption></figure>
<p>E’ una tendenza, quella dell’attaccare di più, che in Italia si vede già da qualche anno. Sembra cambiata quella regola, non scritta ma praticata, del <strong>“primo: non prenderne”</strong>. Ma non sempre trascurare la fase difensiva, a vantaggio di quella offensiva, <strong>vuol dire automaticamente aumentare spettacolo e applausi nell’arena</strong>. A meno che non si ha già nella rosa una qualità prelibata di alto livello (con tecnici bravi ad incanalarla e servirla) oppure allenatori che, con la loro filosofia,<strong> disegnano meccanismi che inseguono e ottengono gol a grappoli e bel gioco.</strong> Difese allegre e ballerine sono più vulnerabili soprattutto di fronte a bomber insaziabili. Il cui gigantesco appetito vien mangiando. <strong>Causa, effetto, gol</strong>.</p>
<h3 style="text-align: center"><a href="https://t.me/canalesassuoloit"><strong>Unisciti al gruppo Telegram di CS!</strong></a></h3>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/campionato/" rel="tag">Campionato</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></span>				<span style="display:none" class="updated">2021-09-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/admin/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/campionato/" rel="tag">Campionato</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Redazione </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2016/04/logo-150x85.png' srcset='https://www.canalesassuolo.it/wp-content/uploads/2016/04/logo.png 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						La redazione di Canale Sassuolo è costantemente al lavoro per fornirvi informazioni in tempo reale riguardo al Sassuolo Calcio.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/canalesassuolo/"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" href="http://twitter.com/@CanaleSassuolo"><i class="fa fa-twitter"></i><span> @@CanaleSassuolo</span></a>
							
						<a class="social-linkedin" href="https://www.linkedin.com/company/canale-sassuolo"><i class="fa fa-linkedin"></i></a>
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-sassuolo-salernitana-1-0/" rel="prev"><span>Precedente</span> Pagelle dei Tifosi: i risultati di Sassuolo-Salernitana 1-0</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/non-e-piu-domenica-napoli-ce-un-nuovo-sceriffo-in-citta/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/Osimhen-Napoli-Sassuolo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Osimhen Napoli-Sassuolo" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/non-e-piu-domenica-napoli-ce-un-nuovo-sceriffo-in-citta/" rel="bookmark">Non è più domenica – Napoli, c’è un nuovo sceriffo in città?</a></h2>
			<p>Articolo di Giovanni Pio Marenna E le altre di serie A in questa prima infrasettimanale &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="153450">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17850110693646233" data-date="1632740519">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUUposUq-Hu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/242918537_220647540049534_3788205529667816037_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=961EZldPkYsAX89OuNm&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=1d9693ca6e74ff675086dc33c8d1624d&#038;oe=6157629D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242918537_220647540049534_3788205529667816037_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=961EZldPkYsAX89OuNm&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d9693ca6e74ff675086dc33c8d1624d&amp;oe=6157629D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242918537_220647540049534_3788205529667816037_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=961EZldPkYsAX89OuNm&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d9693ca6e74ff675086dc33c8d1624d&amp;oe=6157629D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242918537_220647540049534_3788205529667816037_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=961EZldPkYsAX89OuNm&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d9693ca6e74ff675086dc33c8d1624d&amp;oe=6157629D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242918537_220647540049534_3788205529667816037_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=961EZldPkYsAX89OuNm&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d9693ca6e74ff675086dc33c8d1624d&amp;oe=6157629D&quot;}">
            <span class="sbi-screenreader">I numeri di Mimmo Berardi in Sassuolo-Salernitana </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I numeri di Mimmo Berardi in Sassuolo-Salernitana 1-0
.
.
#sassuolosalernitana #sassal #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #salernitana #granata #mapeistadium #dionisi #puma #mapei #castori #berardi #domenicoberardi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17913007982025713" data-date="1632730716">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUUW8EUqofj/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/243114937_388729262739190_4067102518953639551_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZxLfTjqjnKMAX_X3U5f&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=b81ca87caa58968603b6e09bf9baa116&#038;oe=6157809D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/243114937_388729262739190_4067102518953639551_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZxLfTjqjnKMAX_X3U5f&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b81ca87caa58968603b6e09bf9baa116&amp;oe=6157809D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/243114937_388729262739190_4067102518953639551_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZxLfTjqjnKMAX_X3U5f&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b81ca87caa58968603b6e09bf9baa116&amp;oe=6157809D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/243114937_388729262739190_4067102518953639551_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZxLfTjqjnKMAX_X3U5f&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b81ca87caa58968603b6e09bf9baa116&amp;oe=6157809D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/243114937_388729262739190_4067102518953639551_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZxLfTjqjnKMAX_X3U5f&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b81ca87caa58968603b6e09bf9baa116&amp;oe=6157809D&quot;}">
            <span class="sbi-screenreader">📸 GALLERY
✅ U17: 3-0 vs Torino
✅ U14: 3-1 v</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📸 GALLERY
✅ U17: 3-0 vs Torino
✅ U14: 3-1 vs Reggiana
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #under17 #under14 #fotogallery #sassuolotorino #sassuoloreggiana">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865944489606562" data-date="1632671796">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUSmjseqf4n/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/242934385_1131007517307387_3225316465934082633_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zFAHDB_Zb0AAX_5jNTj&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=9e6b8a54a6e0934955b7da413b73f32c&#038;oe=6158C01E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242934385_1131007517307387_3225316465934082633_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zFAHDB_Zb0AAX_5jNTj&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9e6b8a54a6e0934955b7da413b73f32c&amp;oe=6158C01E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242934385_1131007517307387_3225316465934082633_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zFAHDB_Zb0AAX_5jNTj&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9e6b8a54a6e0934955b7da413b73f32c&amp;oe=6158C01E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242934385_1131007517307387_3225316465934082633_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zFAHDB_Zb0AAX_5jNTj&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9e6b8a54a6e0934955b7da413b73f32c&amp;oe=6158C01E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242934385_1131007517307387_3225316465934082633_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zFAHDB_Zb0AAX_5jNTj&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9e6b8a54a6e0934955b7da413b73f32c&amp;oe=6158C01E&quot;}">
            <span class="sbi-screenreader">Mister Alessio #Dionisi e Maxime #Lopez hanno parl</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mister Alessio #Dionisi e Maxime #Lopez hanno parlato al termine di #SassuoloSalernitana, terminato 1-0 per i neroverdi. 
.
.
Le interviste complete le trovi su canalesassuolo.it. 
.
.
#seriea #sassuolo #SassuoloSalernitana #dionisi #alessiodionisi #lopez #maximelopez #neroverdi #mapeistadium #mapei #sassuolo #salernitana #dichiarazioni">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18252923101023906" data-date="1632668260">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUSfz_3qxl6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/242723828_118960290513951_1893895151328302427_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=P1Po2XaQrnIAX8Sv_pJ&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=6ab3103bf3942d967ecb9f61f6b6d546&#038;oe=6158A35F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242723828_118960290513951_1893895151328302427_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P1Po2XaQrnIAX8Sv_pJ&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ab3103bf3942d967ecb9f61f6b6d546&amp;oe=6158A35F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242723828_118960290513951_1893895151328302427_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P1Po2XaQrnIAX8Sv_pJ&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ab3103bf3942d967ecb9f61f6b6d546&amp;oe=6158A35F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242723828_118960290513951_1893895151328302427_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P1Po2XaQrnIAX8Sv_pJ&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ab3103bf3942d967ecb9f61f6b6d546&amp;oe=6158A35F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242723828_118960290513951_1893895151328302427_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P1Po2XaQrnIAX8Sv_pJ&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ab3103bf3942d967ecb9f61f6b6d546&amp;oe=6158A35F&quot;}">
            <span class="sbi-screenreader">Partita combattuta al Mapei Stadium, ma a passare </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Partita combattuta al Mapei Stadium, ma a passare sono i neroverdi grazie al gol di #Berardi. 
.
.
#seriea #sassuolo #SassuoloSalernitana #dazn #campionato #mapeistadium #mapei #forzasassuolo #forzasasol #dionisi #berardi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18106593448256740" data-date="1632581268">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUP541GKlEp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/242807363_122532250137248_4912887871020111805_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SdzKcC5ZHMwAX9XwYvM&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=2c2285348f0f1c64892ba00c71275748&#038;oe=61579D40" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242807363_122532250137248_4912887871020111805_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SdzKcC5ZHMwAX9XwYvM&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=2c2285348f0f1c64892ba00c71275748&amp;oe=61579D40&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242807363_122532250137248_4912887871020111805_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SdzKcC5ZHMwAX9XwYvM&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=2c2285348f0f1c64892ba00c71275748&amp;oe=61579D40&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242807363_122532250137248_4912887871020111805_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SdzKcC5ZHMwAX9XwYvM&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=2c2285348f0f1c64892ba00c71275748&amp;oe=61579D40&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242807363_122532250137248_4912887871020111805_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SdzKcC5ZHMwAX9XwYvM&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=2c2285348f0f1c64892ba00c71275748&amp;oe=61579D40&quot;}">
            <span class="sbi-screenreader">Le parole di mister Alessio #Dionisi alla vigilia </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le parole di mister Alessio #Dionisi alla vigilia di #SassuoloSalernitana. 
.
L&#039;intervista completa la trovi su canalesassuolo.it
.
.
#Dionisi #sassuolosalernitana #seriea #mapei #neroverdi #mapeistadium #puma #sassuolo #salernitana #forzasassuolo #forzasasol">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17912029922069458" data-date="1632388130">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUKJgaCLGuZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco2-1.cdninstagram.com/v/t51.29350-15/242565377_284151750206697_6200580919161292063_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Wzrkf2qL_CoAX-lzBGB&#038;_nc_ht=scontent-fco2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=b9f77838473e3010c5d6bf8aff60e262&#038;oe=61577023" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242565377_284151750206697_6200580919161292063_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Wzrkf2qL_CoAX-lzBGB&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b9f77838473e3010c5d6bf8aff60e262&amp;oe=61577023&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242565377_284151750206697_6200580919161292063_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Wzrkf2qL_CoAX-lzBGB&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b9f77838473e3010c5d6bf8aff60e262&amp;oe=61577023&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242565377_284151750206697_6200580919161292063_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Wzrkf2qL_CoAX-lzBGB&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b9f77838473e3010c5d6bf8aff60e262&amp;oe=61577023&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco2-1.cdninstagram.com\/v\/t51.29350-15\/242565377_284151750206697_6200580919161292063_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Wzrkf2qL_CoAX-lzBGB&amp;_nc_ht=scontent-fco2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b9f77838473e3010c5d6bf8aff60e262&amp;oe=61577023&quot;}">
            <span class="sbi-screenreader">SASSUOLO-SALERNITANA: IL FOCUS

👎 Il Sassuolo n</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="SASSUOLO-SALERNITANA: IL FOCUS

👎 Il Sassuolo non ha ancora vinto una sfida nello stadio di casa
📅 L&#039;ultimo Sassuolo-Salernitana risale al 30 gennaio 2010
🧢 Dionisi e Castori si sono incontrti tre volte in carriera

Leggi il nostro focus su CanaleSassuolo.it
.
.
#sassuolosalernitana #sassal #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #puma #mapei #forzasasol #forzasassuolo #salernitana #granata #mapeistadium #dionisi #puma #mapei #castori #berardi #bonazzoli #andyselva #alessandronoselli">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17912029922069458&quot;:{&quot;id&quot;:&quot;242565377_284151750206697_6200580919161292063_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18106593448256740&quot;:{&quot;id&quot;:&quot;242807363_122532250137248_4912887871020111805_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18252923101023906&quot;:{&quot;id&quot;:&quot;242723828_118960290513951_1893895151328302427_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17865944489606562&quot;:{&quot;id&quot;:&quot;242934385_1131007517307387_3225316465934082633_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17913007982025713&quot;:{&quot;id&quot;:&quot;243114937_388729262739190_4067102518953639551_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17850110693646233&quot;:{&quot;id&quot;:&quot;242918537_220647540049534_3788205529667816037_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-sassuolo-salernitana-dalle-14-il-live-dal-mapei-stadium/">Diretta Sassuolo-Salernitana</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2021</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5475418766","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 98/179 queries in 0.044 seconds using disk

Served from: www.canalesassuolo.it @ 2021-09-28 12:20:09 by W3 Total Cache
-->