<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#039;ultima volta | Canale Sassuolo</title>
<meta property="og:title" content="Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A tre giorni dal derby di Coppa Italia perso contro la Spal, i neroverdi tornano in campo in un altr"/>
<meta property="og:url" content="https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A tre giorni dal derby di Coppa Italia perso contro la Spal, i neroverdi tornano in campo in un altro derby emiliano: al Mapei Stadium è di scena"/>
<link rel="canonical" href="https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#039;ultima volta | Canale Sassuolo" />
<meta property="og:description" content="A tre giorni dal derby di Coppa Italia perso contro la Spal, i neroverdi tornano in campo in un altro derby emiliano: al Mapei Stadium è di scena" />
<meta property="og:url" content="https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:tag" content="Sassuolo-Parma" />
<meta property="article:tag" content="Statistiche Sassuolo" />
<meta property="article:section" content="Campionato" />
<meta property="article:published_time" content="2021-01-15T08:31:37+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="302" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A tre giorni dal derby di Coppa Italia perso contro la Spal, i neroverdi tornano in campo in un altro derby emiliano: al Mapei Stadium è di scena" />
<meta name="twitter:title" content="Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#039;ultima volta | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos.jpg","width":616,"height":302,"caption":"sassuolo parma precedenti"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/#webpage","url":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/","inLanguage":"it-IT","name":"Focus on Sassuolo-Parma: precedenti, curiosit\u00e0, statistiche, quote scommesse e gli highlights dell&#039;ultima volta | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/#primaryimage"},"datePublished":"2021-01-15T08:31:37+00:00","dateModified":"2021-01-15T08:31:37+00:00","description":"A tre giorni dal derby di Coppa Italia perso contro la Spal, i neroverdi tornano in campo in un altro derby emiliano: al Mapei Stadium \u00e8 di scena"},{"@type":"Article","@id":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48"},"headline":"Focus on Sassuolo-Parma: precedenti, curiosit\u00e0, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta","datePublished":"2021-01-15T08:31:37+00:00","dateModified":"2021-01-15T08:31:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/#primaryimage"},"keywords":"Sassuolo-Parma,Statistiche Sassuolo","articleSection":"Campionato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48","name":"Giuseppe Guarino","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2016/09/giuseppe-guarino.jpg","caption":"Giuseppe Guarino"},"description":"Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ci\u00f2 che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=139008' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Ffocus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Ffocus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-139008 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì , 15 gennaio  2021</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/" title="Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos-310x165.jpg" width="310" height="165" alt="Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/focus-on-sassuolo-parma-precedenti-curiosita-statistiche-quote-scommesse-e-gli-highlights-dellultima-volta/" title="Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta">Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/arbitro-sassuolo-parma-ce-pezzuto-di-lecce-la-squadra-arbitrale/" title="Arbitro Sassuolo-Parma: c&#8217;è Pezzuto di Lecce. La squadra arbitrale"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/Ivano-Pezzuto-310x165.jpg" width="310" height="165" alt="Arbitro Sassuolo-Parma: c&#8217;è Pezzuto di Lecce. La squadra arbitrale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/arbitro-sassuolo-parma-ce-pezzuto-di-lecce-la-squadra-arbitrale/" title="Arbitro Sassuolo-Parma: c&#8217;è Pezzuto di Lecce. La squadra arbitrale">Arbitro Sassuolo-Parma: c&#8217;è Pezzuto di Lecce. La squadra arbitrale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-parma-squalificato-obiang-in-dubbio-locatelli/" title="Serie A, le probabili formazioni di Sassuolo-Parma: squalificato Obiang, in dubbio Locatelli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma-310x165.jpg" width="310" height="165" alt="Serie A, le probabili formazioni di Sassuolo-Parma: squalificato Obiang, in dubbio Locatelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-parma-squalificato-obiang-in-dubbio-locatelli/" title="Serie A, le probabili formazioni di Sassuolo-Parma: squalificato Obiang, in dubbio Locatelli">Serie A, le probabili formazioni di Sassuolo-Parma: squalificato Obiang, in dubbio Locatelli</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/statistiche-numeri-juventus-sassuolo-3-1/" title="I numeri di Juventus-Sassuolo 3-1: una buona difesa rovinata dagli errori individuali"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/juventus-sassuolo-muldur-ronaldo-310x165.jpeg" width="310" height="165" alt="I numeri di Juventus-Sassuolo 3-1: una buona difesa rovinata dagli errori individuali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/statistiche-numeri-juventus-sassuolo-3-1/" title="I numeri di Juventus-Sassuolo 3-1: una buona difesa rovinata dagli errori individuali">I numeri di Juventus-Sassuolo 3-1: una buona difesa rovinata dagli errori individuali</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/01/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-spal-0-2-tante-cose-sbagliate-e-un-crollo-inaspettato/" title="Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/raspadori-sassuolo-spal-310x165.jpeg" width="310" height="165" alt="Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-spal-0-2-tante-cose-sbagliate-e-un-crollo-inaspettato/" title="Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato">Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-al-termine-di-sassuolo-spal-0-2-gara-cambiata-dopo-lespulsione/" title="De Zerbi al termine di Sassuolo-Spal 0-2: &#8220;Gara cambiata dopo l&#8217;espulsione&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/Roberto-De-Zerbi-310x165.jpg" width="310" height="165" alt="De Zerbi al termine di Sassuolo-Spal 0-2: &#8220;Gara cambiata dopo l&#8217;espulsione&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-al-termine-di-sassuolo-spal-0-2-gara-cambiata-dopo-lespulsione/" title="De Zerbi al termine di Sassuolo-Spal 0-2: &#8220;Gara cambiata dopo l&#8217;espulsione&#8221;">De Zerbi al termine di Sassuolo-Spal 0-2: &#8220;Gara cambiata dopo l&#8217;espulsione&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-tabellino-di-sassuolo-spal-0-2/" title="Coppa Italia, il tabellino di Sassuolo-SPAL 0-2"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/De-Zerbi-310x165.jpg" width="310" height="165" alt="Coppa Italia, il tabellino di Sassuolo-SPAL 0-2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/coppa-italia-il-tabellino-di-sassuolo-spal-0-2/" title="Coppa Italia, il tabellino di Sassuolo-SPAL 0-2">Coppa Italia, il tabellino di Sassuolo-SPAL 0-2</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/le-pagelle-di-sassuolo-spal-0-2-i-neroverdi-sono-eliminati-dalla-coppa-italia/" title="Le pagelle di Sassuolo-SPAL 0-2: i neroverdi sono eliminati dalla Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/10/missiroli-310x165.jpg" width="310" height="165" alt="Le pagelle di Sassuolo-SPAL 0-2: i neroverdi sono eliminati dalla Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/le-pagelle-di-sassuolo-spal-0-2-i-neroverdi-sono-eliminati-dalla-coppa-italia/" title="Le pagelle di Sassuolo-SPAL 0-2: i neroverdi sono eliminati dalla Coppa Italia">Le pagelle di Sassuolo-SPAL 0-2: i neroverdi sono eliminati dalla Coppa Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa Under 13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-si-torna-in-campo-con-i-test-match-per-le-under-come-funzionano/" title="Giovanili Sassuolo: si torna in campo con i Test Match per le Under, come funzionano"><img src="https://www.canalesassuolo.it/wp-content/uploads/2019/09/DSC03832-18-660x330.jpg" width="660" height="330" alt="Giovanili Sassuolo: si torna in campo con i Test Match per le Under, come funzionano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-si-torna-in-campo-con-i-test-match-per-le-under-come-funzionano/" title="Giovanili Sassuolo: si torna in campo con i Test Match per le Under, come funzionano">Giovanili Sassuolo: si torna in campo con i Test Match per le Under, come funzionano</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/esclusiva-cs-francesco-palmieri-oddei-che-talento-giusto-far-riprendere-la-primavera/" title="ESCLUSIVA CS &#8211; Francesco Palmieri: &#8220;Oddei, che talento! Giusto far riprendere la Primavera&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/04/18009599_1060521744081513_1407952453_n-110x75.jpg" width="110" height="75" alt="ESCLUSIVA CS &#8211; Francesco Palmieri: &#8220;Oddei, che talento! Giusto far riprendere la Primavera&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/esclusiva-cs-francesco-palmieri-oddei-che-talento-giusto-far-riprendere-la-primavera/" title="ESCLUSIVA CS &#8211; Francesco Palmieri: &#8220;Oddei, che talento! Giusto far riprendere la Primavera&#8221;">ESCLUSIVA CS &#8211; Francesco Palmieri: &#8220;Oddei, che talento! Giusto far riprendere la Primavera&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/01/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-primavera-si-riparte-il-23-gennaio-ecco-il-nuovo-calendario/" title="UFFICIALE: Primavera, si riparte il 23 gennaio. Ecco il nuovo calendario"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/Sassuolo-Primavera-110x75.jpg" width="110" height="75" alt="UFFICIALE: Primavera, si riparte il 23 gennaio. Ecco il nuovo calendario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-primavera-si-riparte-il-23-gennaio-ecco-il-nuovo-calendario/" title="UFFICIALE: Primavera, si riparte il 23 gennaio. Ecco il nuovo calendario">UFFICIALE: Primavera, si riparte il 23 gennaio. Ecco il nuovo calendario</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-slitta-ancora-la-ripresa-e-in-primavera-2-accorcia-il-calendario/" title="Sassuolo Primavera, slitta ancora la ripresa? E in Primavera 2 accorcia il calendario"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/empoli3-110x75.jpg" width="110" height="75" alt="Sassuolo Primavera, slitta ancora la ripresa? E in Primavera 2 accorcia il calendario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-slitta-ancora-la-ripresa-e-in-primavera-2-accorcia-il-calendario/" title="Sassuolo Primavera, slitta ancora la ripresa? E in Primavera 2 accorcia il calendario">Sassuolo Primavera, slitta ancora la ripresa? E in Primavera 2 accorcia il calendario</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-il-tabellone-della-coppa-italia-ai-quarti-ce-il-milan/" title="Sassuolo Femminile, il tabellone della Coppa Italia: ai quarti c&#8217;è il Milan"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/napoli-sassuolo-femminile--660x330.jpg" width="660" height="330" alt="Sassuolo Femminile, il tabellone della Coppa Italia: ai quarti c&#8217;è il Milan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-il-tabellone-della-coppa-italia-ai-quarti-ce-il-milan/" title="Sassuolo Femminile, il tabellone della Coppa Italia: ai quarti c&#8217;è il Milan">Sassuolo Femminile, il tabellone della Coppa Italia: ai quarti c&#8217;è il Milan</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-frena-il-passaggio-di-vanessa-panzeri-al-sassuolo/" title="Calciomercato: frena il passaggio di Vanessa Panzeri al Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/panzeri-juventus-women-1068x600-110x75.jpg" width="110" height="75" alt="Calciomercato: frena il passaggio di Vanessa Panzeri al Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-frena-il-passaggio-di-vanessa-panzeri-al-sassuolo/" title="Calciomercato: frena il passaggio di Vanessa Panzeri al Sassuolo">Calciomercato: frena il passaggio di Vanessa Panzeri al Sassuolo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>09/01/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/haley-bugeja-tra-le-10-giocatrici-da-tenere-docchio-per-il-2021-secondo-la-uefa/" title="Haley Bugeja tra le 10 giocatrici da tenere d&#8217;occhio per il 2021 secondo la UEFA!"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/D14A0146-110x75.jpg" width="110" height="75" alt="Haley Bugeja tra le 10 giocatrici da tenere d&#8217;occhio per il 2021 secondo la UEFA!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/haley-bugeja-tra-le-10-giocatrici-da-tenere-docchio-per-il-2021-secondo-la-uefa/" title="Haley Bugeja tra le 10 giocatrici da tenere d&#8217;occhio per il 2021 secondo la UEFA!">Haley Bugeja tra le 10 giocatrici da tenere d&#8217;occhio per il 2021 secondo la UEFA!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/01/2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-in-arrivo-la-2000-vanessa-panzeri-dalla-juventus-women/" title="Sassuolo Femminile: in arrivo la 2000 Vanessa Panzeri dalla Juventus Women"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/panzeri-juventus-women-1068x600-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: in arrivo la 2000 Vanessa Panzeri dalla Juventus Women" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-in-arrivo-la-2000-vanessa-panzeri-dalla-juventus-women/" title="Sassuolo Femminile: in arrivo la 2000 Vanessa Panzeri dalla Juventus Women">Sassuolo Femminile: in arrivo la 2000 Vanessa Panzeri dalla Juventus Women</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/12/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-il-2-gennaio-la-ripresa-delle-sedute-di-gruppo-torna-alice-lugli/" title="Sassuolo Femminile, il 2 gennaio la ripresa delle sedute di gruppo. Torna Alice Lugli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/IMG_7598-x-news-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile, il 2 gennaio la ripresa delle sedute di gruppo. Torna Alice Lugli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-il-2-gennaio-la-ripresa-delle-sedute-di-gruppo-torna-alice-lugli/" title="Sassuolo Femminile, il 2 gennaio la ripresa delle sedute di gruppo. Torna Alice Lugli">Sassuolo Femminile, il 2 gennaio la ripresa delle sedute di gruppo. Torna Alice Lugli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/12/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-femminile-esce-sconfitto-dalla-trasferta-lombarda/" title="Il Sassuolo Femminile esce sconfitto dalla trasferta lombarda"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/MILAN-110x75.jpg" width="110" height="75" alt="Il Sassuolo Femminile esce sconfitto dalla trasferta lombarda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/il-sassuolo-femminile-esce-sconfitto-dalla-trasferta-lombarda/" title="Il Sassuolo Femminile esce sconfitto dalla trasferta lombarda">Il Sassuolo Femminile esce sconfitto dalla trasferta lombarda</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/12/2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-femminile-pink-bari-sassuolo-2-4-le-neroverdi-vincono-anche-in-puglia/" title="Serie A Femminile, Pink Bari-Sassuolo 2-4: le neroverdi vincono anche in Puglia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/x-news-1-110x75.jpg" width="110" height="75" alt="Serie A Femminile, Pink Bari-Sassuolo 2-4: le neroverdi vincono anche in Puglia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-femminile-pink-bari-sassuolo-2-4-le-neroverdi-vincono-anche-in-puglia/" title="Serie A Femminile, Pink Bari-Sassuolo 2-4: le neroverdi vincono anche in Puglia">Serie A Femminile, Pink Bari-Sassuolo 2-4: le neroverdi vincono anche in Puglia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>06/12/2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/infortunio-locatelli-ecco-il-pestone-del-centrocampista-del-sassuolo-e-le-notizie-sul-rientro/" title="Infortunio Locatelli: ecco il pestone del centrocampista del Sassuolo e le notizie sul rientro"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/10/locatelli-sassuolo-crotone-4-1-310x165.jpg" width="310" height="165" alt="Infortunio Locatelli: ecco il pestone del centrocampista del Sassuolo e le notizie sul rientro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/infortunio-locatelli-ecco-il-pestone-del-centrocampista-del-sassuolo-e-le-notizie-sul-rientro/" title="Infortunio Locatelli: ecco il pestone del centrocampista del Sassuolo e le notizie sul rientro">Infortunio Locatelli: ecco il pestone del centrocampista del Sassuolo e le notizie sul rientro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/di-o-de/" title="Di o De?"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/12/roberto-de-zerbi-con-eusebio-di-francesco-310x165.jpg" width="310" height="165" alt="Di o De?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/di-o-de/" title="Di o De?">Di o De?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-alfred-duncan-sceglie-il-cagliari-e-torna-da-di-francesco/" title="Ex Sassuolo: Alfred Duncan sceglie il Cagliari e torna da Di Francesco"><img src="https://www.canalesassuolo.it/wp-content/uploads/2016/08/difra_duncan-310x165.jpg" width="310" height="165" alt="Ex Sassuolo: Alfred Duncan sceglie il Cagliari e torna da Di Francesco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-alfred-duncan-sceglie-il-cagliari-e-torna-da-di-francesco/" title="Ex Sassuolo: Alfred Duncan sceglie il Cagliari e torna da Di Francesco">Ex Sassuolo: Alfred Duncan sceglie il Cagliari e torna da Di Francesco</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/berardi-salta-la-spal-ancora-una-volta-ma-non-e-la-juve-e-non-fa-notizia/" title="Berardi salta la Spal ancora una volta (ma non è la Juve e non fa notizia)"><img src="https://www.canalesassuolo.it/wp-content/uploads/2018/03/berardi-sassuolo-spal-310x165.jpg" width="310" height="165" alt="Berardi salta la Spal ancora una volta (ma non è la Juve e non fa notizia)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/berardi-salta-la-spal-ancora-una-volta-ma-non-e-la-juve-e-non-fa-notizia/" title="Berardi salta la Spal ancora una volta (ma non è la Juve e non fa notizia)">Berardi salta la Spal ancora una volta (ma non è la Juve e non fa notizia)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/01/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-la-juventus-su-andrea-cisco/" title="Calciomercato Sassuolo: la Juventus su Andrea Cisco"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/01/andrea-cisco-pescara-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: la Juventus su Andrea Cisco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-la-juventus-su-andrea-cisco/" title="Calciomercato Sassuolo: la Juventus su Andrea Cisco">Calciomercato Sassuolo: la Juventus su Andrea Cisco</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-city-punta-locatelli/" title="Calciomercato Sassuolo, il City punta Locatelli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/sassuolo-genoa-locatelli-310x165.jpeg" width="310" height="165" alt="Calciomercato Sassuolo, il City punta Locatelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-city-punta-locatelli/" title="Calciomercato Sassuolo, il City punta Locatelli">Calciomercato Sassuolo, il City punta Locatelli</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ricci-in-prestito-al-monza/" title="Calciomercato Sassuolo: Ricci in prestito al Monza"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/09/federico-ricci-spezia-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Ricci in prestito al Monza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-ricci-in-prestito-al-monza/" title="Calciomercato Sassuolo: Ricci in prestito al Monza">Calciomercato Sassuolo: Ricci in prestito al Monza</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/01/2021</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-due-contropartite-dalla-juve-per-gianluca-scamacca/" title="Calciomercato Sassuolo: due contropartite dalla Juve per Gianluca Scamacca?"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/17553866_1045188602281494_2973661449260307885_n-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: due contropartite dalla Juve per Gianluca Scamacca?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-due-contropartite-dalla-juve-per-gianluca-scamacca/" title="Calciomercato Sassuolo: due contropartite dalla Juve per Gianluca Scamacca?">Calciomercato Sassuolo: due contropartite dalla Juve per Gianluca Scamacca?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/01/2021</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></span> <span class="delimiter">/</span> <span class="current">Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-139008 post type-post status-publish format-standard has-post-thumbnail hentry category-campionato-sassuolo-calcio tag-sassuolo-parma tag-statistiche-sassuolo" id="the-post">
						
			<div class="single-post-thumb">
			<img width="616" height="302" src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos.jpg" class="attachment-slider size-slider wp-post-image" alt="sassuolo parma precedenti" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos.jpg 616w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos-150x74.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos-300x147.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/sassuolo-parma-0-1-kyriakopoulos-600x294.jpg 600w" sizes="(max-width: 616px) 100vw, 616px" />		
		</div>
			
		<div class="single-post-caption">foto: Parma Calcio</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Focus on Sassuolo-Parma: precedenti, curiosità, statistiche, quote scommesse e gli highlights dell&#8217;ultima volta</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="">Giuseppe Guarino </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>15/01/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/" rel="category tag">Campionato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>A tre giorni dal <a href="https://www.canalesassuolo.it/sassuolo-spal-0-2-tante-cose-sbagliate-e-un-crollo-inaspettato/">derby di Coppa Italia perso contro la Spal</a>, i neroverdi tornano in campo in un altro derby emiliano: al Mapei Stadium <strong>è di scena Sassuolo-Parma</strong>, gara valida per la giornata numero 18 della serie A 2020/2021: ecco precedenti, curiosità, statistiche, quote scommesse e gli highlights dell’ultima volta.</p>
<h2>Sassuolo-Parma: stato di forma e quote scommesse</h2>
<p>A questo Sassuolo-Parma <strong>i neroverdi arrivano con due precedenti negativi</strong>. La sconfitta di Torino contro la Juve e l&#8217;eliminazione in Coppa contro la Spal pesano come macigni sulla formazione di De Zerbi. Il <strong>Parma</strong>, penultimo in classifica con 12 punti, viene da <strong>cinque sconfitte di fila</strong>, rimediate contro Juventus, Crotone, Torino, Atalanta e Lazio.</p>
<p>Dati precedenti e stato di forma, dunque, <strong>le quote scommesse di Sassuolo-Parma danno per scontata la vittoria neroverde</strong> (tra 1.66 e 1.70), con la vittoria ducale quotata tra tra 4.50 e 4.67. Sugli stessi numeri il pareggio, quotato tra 4.15 e 4.30.</p>
<figure id="attachment_130275" style="width: 618px" class="wp-caption aligncenter"><img class="size-large wp-image-130275" src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma-1024x471.jpg" alt="tabellino sassuolo-parma 0-1" width="618" height="284" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma-1024x471.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma-150x69.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma-300x138.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma-768x354.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma-600x276.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/djuricic-sassuolo-parma.jpg 1564w" sizes="(max-width: 618px) 100vw, 618px" /><figcaption class="wp-caption-text">foto: Parma Calcio</figcaption></figure>
<h3>Infortunati, squalificati e diffidati della gara del Mapei Stadium</h3>
<p>A Sassuolo-Parma <strong>mancheranno per squalifica due giocatori</strong>, uno per parte: <strong>Hernani</strong> per i gialloblù e <strong>Pedro Obiang</strong> per i neroverdi. <strong>Il Parma non ha diffidati</strong>, mentre il Sassuolo dovrà stare attento a <strong>Chiriches</strong>. L&#8217;altro diffidato neroverde, <strong>Berardi</strong>, non sarà della partita.</p>
<p>Sono tanti anche gli infortunati, da entrambe le parti: il Sassuolo si troverà senza <strong>Locatelli, Bourabia, Romagna e appunto Berardi</strong>, con <strong>Toljan e Defrel da valutare</strong>. Nel Parma mancheranno Balogh, Gagliolo, Karamoh, Iacoponi, Laurini, Nicolussi Caviglia, Osorio e Valenti.</p>
<p><strong>Leggi anche &gt; <a href="https://www.canalesassuolo.it/infortunio-locatelli-ecco-il-pestone-del-centrocampista-del-sassuolo-e-le-notizie-sul-rientro/">INFORTUNIO DI LOCATELLI: ECCO I TEMPI DI RECUPERO</a></strong></p>
<figure id="attachment_130276" style="width: 618px" class="wp-caption aligncenter"><img class="size-large wp-image-130276" src="https://www.canalesassuolo.it/wp-content/uploads/2020/02/toljan-sassuolo-parma-1024x445.jpg" alt="pagelle sassuolo parma" width="618" height="269" srcset="https://www.canalesassuolo.it/wp-content/uploads/2020/02/toljan-sassuolo-parma-1024x445.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/toljan-sassuolo-parma-150x65.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/toljan-sassuolo-parma-300x130.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/toljan-sassuolo-parma-768x333.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2020/02/toljan-sassuolo-parma-600x261.jpg 600w" sizes="(max-width: 618px) 100vw, 618px" /><figcaption class="wp-caption-text">foto: Parma Calcio</figcaption></figure>
<h2>Sassuolo-Parma: i precedenti</h2>
<p><strong>Sassuolo-Parma conta 10 precedenti</strong>, di cui 8 in serie A e 2 in serie B. In totale, si contano <strong>5 vittorie del Parma, due del Sassuolo e un pareggio. I neroverdi non battono il Parma dalla stagione 2014/15</strong>, quando il 15 marzo 2015 vinsero per 4-1 al Mapei Stadium. Inoltre, <strong>il Sassuolo non va in gol contro il Parma dal 25 novembre 2018.</strong></p>
<p>Al Mapei Stadium si contano <strong>2 vittorie del Parma, una del Sassuolo e 2 pareggi.</strong></p>
<p><strong>Nella stagione 2019/2020 il Parma ha vinto entrambe le partite per 1-0</strong>. In Sassuolo-Parma del 16 febbraio 2020 a deciderla fu un <strong>gol di Gervinho</strong>. Ecco gli highlights di quella partita:</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/BtAf48BT-xw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>I precedenti di De Zerbi e D&#8217;Aversa</h2>
<p><strong>Roberto D&#8217;Aversa e Roberto De Zerbi si sono incontrati in quattro precedenti</strong>, sempre Sassuolo-Parma o Parma-Sassuolo. Il tecnico gialloblù ha battuto il collega tre volte su quattro, con un pareggio. Va da sé che De Zerbi non ha mai vinto contro il Parma.</p>
<p><a href="https://www.instagram.com/canalesassuolo/"><strong>SEGUICI ANCHE SU INSTAGRAM</strong></a></p>
<figure id="attachment_139004" style="width: 900px" class="wp-caption aligncenter"><img class="size-full wp-image-139004" src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/de-zerbi.jpeg" alt="" width="900" height="602" srcset="https://www.canalesassuolo.it/wp-content/uploads/2021/01/de-zerbi.jpeg 900w, https://www.canalesassuolo.it/wp-content/uploads/2021/01/de-zerbi-150x100.jpeg 150w, https://www.canalesassuolo.it/wp-content/uploads/2021/01/de-zerbi-300x201.jpeg 300w, https://www.canalesassuolo.it/wp-content/uploads/2021/01/de-zerbi-768x514.jpeg 768w, https://www.canalesassuolo.it/wp-content/uploads/2021/01/de-zerbi-600x401.jpeg 600w, https://www.canalesassuolo.it/wp-content/uploads/2021/01/de-zerbi-110x75.jpeg 110w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">foto: ANSA</figcaption></figure>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/sassuolo-parma/" rel="tag">Sassuolo-Parma</a> <a href="https://www.canalesassuolo.it/tag/statistiche-sassuolo/" rel="tag">Statistiche Sassuolo</a></span>				<span style="display:none" class="updated">2021-01-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="Articoli scritti da: Giuseppe Guarino" rel="author">Giuseppe Guarino</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/sassuolo-parma/" rel="tag">Sassuolo-Parma</a> <a href="https://www.canalesassuolo.it/tag/statistiche-sassuolo/" rel="tag">Statistiche Sassuolo</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Giuseppe Guarino </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/09/giuseppe-guarino.jpg" width="90" height="90" alt="Giuseppe Guarino" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ciò che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/sassuolo-spal-0-2-tante-cose-sbagliate-e-un-crollo-inaspettato/" rel="prev"><span>Precedente</span> Sassuolo-Spal 0-2: tante cose sbagliate e un crollo inaspettato</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/arbitro-sassuolo-parma-ce-pezzuto-di-lecce-la-squadra-arbitrale/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/01/Ivano-Pezzuto-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/arbitro-sassuolo-parma-ce-pezzuto-di-lecce-la-squadra-arbitrale/" rel="bookmark">Arbitro Sassuolo-Parma: c&#8217;è Pezzuto di Lecce. La squadra arbitrale</a></h2>
			<p>Sarà il Sig. Ivano Pezzuto, della sezione di Lecce, l&#8217;arbitro di Sassuolo-Parma, match in programma domenica 17 Gennaio &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852618987472299" data-date="1610655497">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKCdzHKnio6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/137676398_1917196875145416_8322466840877821424_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PK94ELETV5EAX-aa2-7&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=231673a4937669898c9cb5537c239d34&#038;oe=6026D179" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137676398_1917196875145416_8322466840877821424_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PK94ELETV5EAX-aa2-7&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=231673a4937669898c9cb5537c239d34&amp;oe=6026D179&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137676398_1917196875145416_8322466840877821424_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PK94ELETV5EAX-aa2-7&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=231673a4937669898c9cb5537c239d34&amp;oe=6026D179&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137676398_1917196875145416_8322466840877821424_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PK94ELETV5EAX-aa2-7&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=231673a4937669898c9cb5537c239d34&amp;oe=6026D179&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137676398_1917196875145416_8322466840877821424_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PK94ELETV5EAX-aa2-7&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=231673a4937669898c9cb5537c239d34&amp;oe=6026D179&quot;}">
            <span class="sbi-screenreader">PARLA IL MISTER

&quot;Molto soddisfatto del primo temp</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="PARLA IL MISTER

&quot;Molto soddisfatto del primo tempo, poi l&#039;espulsione ha nettamente cambiato la partita&quot;

Trovi le dichiarazioni di De Zerbi su CanaleSassuolo.it (linktree in bio)
.
#sassuolospal #SASSPA #coppaitalia #sassuolo #sassuolocalcio #neroverdi #forzasasol #forzasassuolo #spal #spalferrara #mapeistadium #pegolo #missiroli">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17870521604198184" data-date="1610648668">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKCQxgYnSN1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/138835928_225243369321989_534182480154275985_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xEWzhVy8txYAX_KsAjj&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=2b1642cf25d75853563c9ce8740968d9&#038;oe=6028ACED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138835928_225243369321989_534182480154275985_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xEWzhVy8txYAX_KsAjj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=2b1642cf25d75853563c9ce8740968d9&amp;oe=6028ACED&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138835928_225243369321989_534182480154275985_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xEWzhVy8txYAX_KsAjj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=2b1642cf25d75853563c9ce8740968d9&amp;oe=6028ACED&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138835928_225243369321989_534182480154275985_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xEWzhVy8txYAX_KsAjj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=2b1642cf25d75853563c9ce8740968d9&amp;oe=6028ACED&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138835928_225243369321989_534182480154275985_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xEWzhVy8txYAX_KsAjj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=2b1642cf25d75853563c9ce8740968d9&amp;oe=6028ACED&quot;}">
            <span class="sbi-screenreader">ft. SASSUOLO-SPAL 0-2

#SassuoloSpal termina 0-2. </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="ft. SASSUOLO-SPAL 0-2

#SassuoloSpal termina 0-2. Sconfitta per i ragazzi di #DeZerbi che abbandonano così la #CoppaItalia. Rimasti in dieci dopo l&#039;espulsione di #Djuricic, sono andati a segno #Missiroli e #Dickmann
.
#sassuolospal #SASPA #coppaitalia #sassuolo #sassuolocalcio #neroverdi #forzasasol #forzasassuolo #spal #spalferrara #mapeistadium #pegolo #missiroli">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860431173372938" data-date="1610547947">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ_QqgGHJ9G/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/138673175_489709908679123_8115050079245058880_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CuSmvLjW1mwAX_Yqp_1&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=03bc872b956b36b69f0b5ad5979b6ac4&#038;oe=6026CA4C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138673175_489709908679123_8115050079245058880_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CuSmvLjW1mwAX_Yqp_1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=03bc872b956b36b69f0b5ad5979b6ac4&amp;oe=6026CA4C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138673175_489709908679123_8115050079245058880_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CuSmvLjW1mwAX_Yqp_1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=03bc872b956b36b69f0b5ad5979b6ac4&amp;oe=6026CA4C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138673175_489709908679123_8115050079245058880_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CuSmvLjW1mwAX_Yqp_1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=03bc872b956b36b69f0b5ad5979b6ac4&amp;oe=6026CA4C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/138673175_489709908679123_8115050079245058880_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CuSmvLjW1mwAX_Yqp_1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=03bc872b956b36b69f0b5ad5979b6ac4&amp;oe=6026CA4C&quot;}">
            <span class="sbi-screenreader">PARLA IL MISTER

Roberto De Zerbi ha parlato in co</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="PARLA IL MISTER

Roberto De Zerbi ha parlato in conferenza stampa prima di Sassuolo-Spal, sfida valida per gli ottavi di finale di Coppa Italia 2020/2021.
.
Trovi le sue parole prima della gara su CanaleSassuolo.it
.
#sassuolospal #SASSPA #coppaitalia #sassuolo #sassuolocalcio #neroverdi #forzasasol #forzasassuolo #spal #spalferrara #mapeistadium #pasqualemarino #dezerbi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17873546453115490" data-date="1610439496">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ8Bz3rnzJV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/137300346_2851207991868863_8251409710825742749_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6z7Jug3yGDMAX85WWHB&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=dca30fd5e572f03050fd3383066368b4&#038;oe=60270E71" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137300346_2851207991868863_8251409710825742749_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z7Jug3yGDMAX85WWHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=dca30fd5e572f03050fd3383066368b4&amp;oe=60270E71&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137300346_2851207991868863_8251409710825742749_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z7Jug3yGDMAX85WWHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=dca30fd5e572f03050fd3383066368b4&amp;oe=60270E71&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137300346_2851207991868863_8251409710825742749_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z7Jug3yGDMAX85WWHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=dca30fd5e572f03050fd3383066368b4&amp;oe=60270E71&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137300346_2851207991868863_8251409710825742749_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z7Jug3yGDMAX85WWHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=dca30fd5e572f03050fd3383066368b4&amp;oe=60270E71&quot;}">
            <span class="sbi-screenreader">TORNA LA COPPA ITALIA

Giovedì si giocheranno gli</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="TORNA LA COPPA ITALIA

Giovedì si giocheranno gli ottavi di finale di Coppa Italia. Nei suoi precedenti contro i neroverdi, la Spal non ha mai vinto, ma al Mapei Stadium si contano due pareggi su tre sfide.
.
Su CanaleSassuolo.it trovi precedenti, curiosità, statistiche, quote scommesse e gli highlights dell’ultima volta
.

#sassuolospal #SASPA #coppaitalia #sassuolo #sassuolocalcio #neroverdi #forzasasol #forzasassuolo #spal #spalferrara #mapeistadium #pegolo #missiroli">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17947787869403333" data-date="1610368748">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ563pFnggv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/136988237_310067663767862_6274855544926808664_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ltn6PDCY0kIAX8C6FtJ&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=e631b48b607ea5a807cac38f7d0c330d&#038;oe=60266AE0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/136988237_310067663767862_6274855544926808664_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ltn6PDCY0kIAX8C6FtJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=e631b48b607ea5a807cac38f7d0c330d&amp;oe=60266AE0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/136988237_310067663767862_6274855544926808664_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ltn6PDCY0kIAX8C6FtJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=e631b48b607ea5a807cac38f7d0c330d&amp;oe=60266AE0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/136988237_310067663767862_6274855544926808664_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ltn6PDCY0kIAX8C6FtJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=e631b48b607ea5a807cac38f7d0c330d&amp;oe=60266AE0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/136988237_310067663767862_6274855544926808664_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ltn6PDCY0kIAX8C6FtJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=e631b48b607ea5a807cac38f7d0c330d&amp;oe=60266AE0&quot;}">
            <span class="sbi-screenreader">Ne hai percorsa di strada, non è vero @brian_odde</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ne hai percorsa di strada, non è vero @brian_oddei_? Arrivato dal @maranellocalcio, Oddei è partito dai Giovanissimi alla Serie A, sempre indossando la maglia del Sassuolo.
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #oddei #brianoddei #juventus #juventussassuolo #juvsas #cristianoronaldo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17901127732702476" data-date="1610354175">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ5fEr3HaaW/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/137005674_139551787973067_3365049820717653169_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YjKuZglImLwAX8TpbXU&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=b9b4b677acd7ef9e2108dcd1700da066&#038;oe=602770B4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137005674_139551787973067_3365049820717653169_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YjKuZglImLwAX8TpbXU&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b9b4b677acd7ef9e2108dcd1700da066&amp;oe=602770B4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137005674_139551787973067_3365049820717653169_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YjKuZglImLwAX8TpbXU&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b9b4b677acd7ef9e2108dcd1700da066&amp;oe=602770B4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137005674_139551787973067_3365049820717653169_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YjKuZglImLwAX8TpbXU&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b9b4b677acd7ef9e2108dcd1700da066&amp;oe=602770B4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/137005674_139551787973067_3365049820717653169_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YjKuZglImLwAX8TpbXU&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b9b4b677acd7ef9e2108dcd1700da066&amp;oe=602770B4&quot;}">
            <span class="sbi-screenreader">LE PAROLE DEL MISTER

Una gara ben interpretata da</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LE PAROLE DEL MISTER

Una gara ben interpretata dai neroverdi ma terminata con la sconfitta per 3-1 sul campo dell’Allianz Stadium di Torino, ecco le parole di Roberto #DeZerbi a fine partita.
.
Su CanaleSassuolo.it trovi le sue dichiarazioni complete (linktree in bio)
.
.
#juventussassuolo #juvesassuolo #JUVSAS #seriea #serieatim #sassuolo #sassuolocalcio #neroverdi #forzasasol #forzasassuolo #juventus #bianconeri #juve #allianzstadium #cristianoronaldo">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17901127732702476&quot;:{&quot;id&quot;:&quot;137005674_139551787973067_3365049820717653169_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17947787869403333&quot;:{&quot;id&quot;:&quot;136988237_310067663767862_6274855544926808664_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17873546453115490&quot;:{&quot;id&quot;:&quot;137300346_2851207991868863_8251409710825742749_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860431173372938&quot;:{&quot;id&quot;:&quot;138673175_489709908679123_8115050079245058880_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17870521604198184&quot;:{&quot;id&quot;:&quot;138835928_225243369321989_534182480154275985_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852618987472299&quot;:{&quot;id&quot;:&quot;137676398_1917196875145416_8322466840877821424_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-sassuolo-spal-coppa-italia-il-live-dal-mapei-stadium/">Diretta Sassuolo-Spal</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /--><div id="text-29" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a href="https://bookmakerbonus.it/bonus-benvenuto" target="_blank" rel="noopener"><span style="color: #ffffff;">Bonus Benvenuto</span></a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2021</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 167/212 queries in 0.150 seconds using disk (Request-wide modification query)

Served from: www.canalesassuolo.it @ 2021-01-15 09:31:40 by W3 Total Cache
-->