<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>Filip Djuricic: dopo il Sassuolo spunta l&#039;ipotesi Salernitana | Canale Sassuolo</title>
<meta property="og:title" content="Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dopo il mancato rinnovo con il Sassuolo, Filip Djuricic è alla ricerca di una nuova squadra. Nei gio"/>
<meta property="og:url" content="https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/06/djuricic-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo il mancato rinnovo con il Sassuolo, Filip Djuricic è alla ricerca di una nuova squadra. Nei giorni scorsi avevamo parlato dell&#039;interesse del Torino"/>
<link rel="canonical" href="https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Filip Djuricic: dopo il Sassuolo spunta l&#039;ipotesi Salernitana | Canale Sassuolo" />
<meta property="og:description" content="Dopo il mancato rinnovo con il Sassuolo, Filip Djuricic è alla ricerca di una nuova squadra. Nei giorni scorsi avevamo parlato dell&#039;interesse del Torino" />
<meta property="og:url" content="https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:tag" content="Calciomercato Sassuolo" />
<meta property="article:tag" content="Filip Djuricic" />
<meta property="article:tag" content="Salernitana" />
<meta property="article:section" content="Calciomercato Sassuolo - Tutte le notizie di calciomercato" />
<meta property="article:published_time" content="2022-07-08T07:26:42+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/06/djuricic.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2020/06/djuricic.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dopo il mancato rinnovo con il Sassuolo, Filip Djuricic è alla ricerca di una nuova squadra. Nei giorni scorsi avevamo parlato dell&#039;interesse del Torino" />
<meta name="twitter:title" content="Filip Djuricic: dopo il Sassuolo spunta l&#039;ipotesi Salernitana | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2020/06/djuricic.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2020/06/djuricic.jpg","width":800,"height":533,"caption":"filip djuricic salernitana"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/#webpage","url":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/","inLanguage":"it-IT","name":"Filip Djuricic: dopo il Sassuolo spunta l&#039;ipotesi Salernitana | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/#primaryimage"},"datePublished":"2022-07-08T07:26:42+00:00","dateModified":"2022-07-08T07:26:42+00:00","description":"Dopo il mancato rinnovo con il Sassuolo, Filip Djuricic \u00e8 alla ricerca di una nuova squadra. Nei giorni scorsi avevamo parlato dell'interesse del Torino"},{"@type":"Article","@id":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48"},"headline":"Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana","datePublished":"2022-07-08T07:26:42+00:00","dateModified":"2022-07-08T07:26:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/#primaryimage"},"keywords":"Calciomercato Sassuolo,Filip Djuricic,Salernitana","articleSection":"Calciomercato Sassuolo - Tutte le notizie di calciomercato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/30356f788f4c111a00fc2a7cb110ad48","name":"Giuseppe Guarino","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/04/beppe-150x150.jpg","caption":"Giuseppe Guarino"},"description":"Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ci\u00f2 che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=171950' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Ffilip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Ffilip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-171950 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì , 8 luglio  2022</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-la-squadra-e-a-vipiteno-stamattina-il-via-agli-allenamenti/" title="Sassuolo, la squadra è a Vipiteno: stamattina il via agli allenamenti"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/FW_2WRXWQAUjUi6-310x165.jpg" width="310" height="165" alt="Sassuolo, la squadra è a Vipiteno: stamattina il via agli allenamenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-la-squadra-e-a-vipiteno-stamattina-il-via-agli-allenamenti/" title="Sassuolo, la squadra è a Vipiteno: stamattina il via agli allenamenti">Sassuolo, la squadra è a Vipiteno: stamattina il via agli allenamenti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-ufficializzati-date-e-orari-delle-prima-cinque-giornate/" title="Serie A, ufficializzati date e orari delle prima cinque giornate"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/05/Gianluca-Scamacca-Domenico-Berardi-310x165.jpg" width="310" height="165" alt="Serie A, ufficializzati date e orari delle prima cinque giornate" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-ufficializzati-date-e-orari-delle-prima-cinque-giornate/" title="Serie A, ufficializzati date e orari delle prima cinque giornate">Serie A, ufficializzati date e orari delle prima cinque giornate</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/06/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diritti-tv-sassuolo-2021-2022-serie-a/" title="Diritti TV 2021-2022: Inter regina, il Sassuolo riceve quasi 38 milioni"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/02/dazn-streaming-calcio-serie-a-perform-310x165.jpg" width="310" height="165" alt="Diritti TV 2021-2022: Inter regina, il Sassuolo riceve quasi 38 milioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diritti-tv-sassuolo-2021-2022-serie-a/" title="Diritti TV 2021-2022: Inter regina, il Sassuolo riceve quasi 38 milioni">Diritti TV 2021-2022: Inter regina, il Sassuolo riceve quasi 38 milioni</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/06/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calendario-sassuolo-il-commento-di-mister-dionisi-impegnativo-fin-da-subito/" title="Calendario Sassuolo, il commento di mister Dionisi: &#8220;Impegnativo fin da subito&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/Alessio-Dionisi-310x165.jpg" width="310" height="165" alt="Calendario Sassuolo, il commento di mister Dionisi: &#8220;Impegnativo fin da subito&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calendario-sassuolo-il-commento-di-mister-dionisi-impegnativo-fin-da-subito/" title="Calendario Sassuolo, il commento di mister Dionisi: &#8220;Impegnativo fin da subito&#8221;">Calendario Sassuolo, il commento di mister Dionisi: &#8220;Impegnativo fin da subito&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/06/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tabellone-coppa-italia-2022-2023-possibile-sassuolo-modena-ai-32esimi/" title="Tabellone Coppa Italia 2022/2023: possibile Sassuolo-Modena ai 32esimi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/06/11855688_1089002127790270_1979035998017988156_n-310x165.jpg" width="310" height="165" alt="Tabellone Coppa Italia 2022/2023: possibile Sassuolo-Modena ai 32esimi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/tabellone-coppa-italia-2022-2023-possibile-sassuolo-modena-ai-32esimi/" title="Tabellone Coppa Italia 2022/2023: possibile Sassuolo-Modena ai 32esimi">Tabellone Coppa Italia 2022/2023: possibile Sassuolo-Modena ai 32esimi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/06/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/juventus-sassuolo-spettacolo-anche-sugli-spalti-e-esodo-neroverde-allallianz-stadium/" title="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-11-at-16.49.23-310x165.jpeg" width="310" height="165" alt="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/juventus-sassuolo-spettacolo-anche-sugli-spalti-e-esodo-neroverde-allallianz-stadium/" title="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium">Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-juventus-sassuolo-2-1/" title="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/gianluca-pegolo-310x165.jpg" width="310" height="165" alt="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-juventus-sassuolo-2-1/" title="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1">Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pegolo-dopo-juventus-sassuolo-2-1-gioco-poco-ma-devo-sempre-farmi-trovare-pronto-altrimenti-mi-dicono-che-sono-finito/" title="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/gianluca-pegolo-310x165.jpg" width="310" height="165" alt="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pegolo-dopo-juventus-sassuolo-2-1-gioco-poco-ma-devo-sempre-farmi-trovare-pronto-altrimenti-mi-dicono-che-sono-finito/" title="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;">Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-170694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170694"><a href="https://www.canalesassuolo.it/primavera-sassuolo-classifica-2022-23/">Classifica Primavera 1</a></li>
		<li id="menu-item-170701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170701"><a href="https://www.canalesassuolo.it/primavera-sassuolo-calendario-2022-23/">Calendario Primavera 1</a></li>
		<li id="menu-item-170708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170708"><a href="https://www.canalesassuolo.it/primavera-sassuolo-rosa-2022-23/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-170688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170688"><a href="https://www.canalesassuolo.it/under-18-sassuolo-classifica-2022-23/">Classifica U18</a></li>
		<li id="menu-item-170695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170695"><a href="https://www.canalesassuolo.it/under-18-sassuolo-calendario-2022-23/">Calendario U18</a></li>
		<li id="menu-item-170702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170702"><a href="https://www.canalesassuolo.it/under-18-sassuolo-rosa-2022-23/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-170689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170689"><a href="https://www.canalesassuolo.it/under-17-sassuolo-classifica-2022-23/">Classifica U17</a></li>
		<li id="menu-item-170696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170696"><a href="https://www.canalesassuolo.it/under-17-sassuolo-calendario-2022-23/">Calendario U17</a></li>
		<li id="menu-item-170703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170703"><a href="https://www.canalesassuolo.it/under-17-sassuolo-rosa-2022-23/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-170690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170690"><a href="https://www.canalesassuolo.it/under-16-sassuolo-classifica-2022-23/">Classifica U16</a></li>
		<li id="menu-item-170697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170697"><a href="https://www.canalesassuolo.it/under-16-sassuolo-calendario-2022-23/">Calendario U16</a></li>
		<li id="menu-item-170705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170705"><a href="https://www.canalesassuolo.it/under-16-sassuolo-rosa-2022-23/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-170691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170691"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2022-23/">Classifica U15</a></li>
		<li id="menu-item-170698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170698"><a href="https://www.canalesassuolo.it/under-15-sassuolo-calendario-2022-23/">Calendario U15</a></li>
		<li id="menu-item-170706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170706"><a href="https://www.canalesassuolo.it/under-15-sassuolo-rosa-2022-23/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2022-23/">Classifica U14</a></li>
		<li id="menu-item-170699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170699"><a href="https://www.canalesassuolo.it/under-14-sassuolo-calendario-2022-23/">Calendario U14</a></li>
		<li id="menu-item-170707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170707"><a href="https://www.canalesassuolo.it/under-14-sassuolo-rosa-2022-23/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2022-23/">Classifica U13</a></li>
		<li id="menu-item-170700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170700"><a href="https://www.canalesassuolo.it/under-13-sassuolo-calendario-2022-23/">Calendario U13</a></li>
		<li id="menu-item-170704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170704"><a href="https://www.canalesassuolo.it/under-13-sassuolo-rosa-2022-23/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-portiere-alfonso-lombardo-si-accasa-in-promozione/" title="Calciomercato Sassuolo: il portiere Alfonso Lombardo si accasa in Promozione"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/alfonso-lombardo-660x330.jpg" width="660" height="330" alt="Calciomercato Sassuolo: il portiere Alfonso Lombardo si accasa in Promozione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-il-portiere-alfonso-lombardo-si-accasa-in-promozione/" title="Calciomercato Sassuolo: il portiere Alfonso Lombardo si accasa in Promozione">Calciomercato Sassuolo: il portiere Alfonso Lombardo si accasa in Promozione</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>06/07/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-ad-osimo-il-memorial-lanari-bellezza-date-e-partecipanti/" title="Sassuolo Primavera: ad Osimo il Memorial Lanari-Bellezza. Date e partecipanti"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/04/spal2-110x75.jpg" width="110" height="75" alt="Sassuolo Primavera: ad Osimo il Memorial Lanari-Bellezza. Date e partecipanti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-primavera-ad-osimo-il-memorial-lanari-bellezza-date-e-partecipanti/" title="Sassuolo Primavera: ad Osimo il Memorial Lanari-Bellezza. Date e partecipanti">Sassuolo Primavera: ad Osimo il Memorial Lanari-Bellezza. Date e partecipanti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>06/07/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-zenelaj-lascia-i-neroverdi-su-di-lui-ce-il-napoli/" title="Primavera Sassuolo: Zenelaj lascia i neroverdi, su di lui c&#8217;è il Napoli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/pes8-110x75.jpg" width="110" height="75" alt="Primavera Sassuolo: Zenelaj lascia i neroverdi, su di lui c&#8217;è il Napoli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-sassuolo-zenelaj-lascia-i-neroverdi-su-di-lui-ce-il-napoli/" title="Primavera Sassuolo: Zenelaj lascia i neroverdi, su di lui c&#8217;è il Napoli">Primavera Sassuolo: Zenelaj lascia i neroverdi, su di lui c&#8217;è il Napoli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-filippo-pensalfini-andra-alla-spal-under-17/" title="Giovanili Sassuolo: Filippo Pensalfini andrà alla Spal Under 17"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-09-at-19.13.30-110x75.jpeg" width="110" height="75" alt="Giovanili Sassuolo: Filippo Pensalfini andrà alla Spal Under 17" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/giovanili-sassuolo-filippo-pensalfini-andra-alla-spal-under-17/" title="Giovanili Sassuolo: Filippo Pensalfini andrà alla Spal Under 17">Giovanili Sassuolo: Filippo Pensalfini andrà alla Spal Under 17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-lhellas-verona-in-pressing-per-pellinghelli/" title="Sassuolo Femminile: l&#8217;Hellas Verona in pressing per Pellinghelli"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/06/8-660x330.jpg" width="660" height="330" alt="Sassuolo Femminile: l&#8217;Hellas Verona in pressing per Pellinghelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-lhellas-verona-in-pressing-per-pellinghelli/" title="Sassuolo Femminile: l&#8217;Hellas Verona in pressing per Pellinghelli">Sassuolo Femminile: l&#8217;Hellas Verona in pressing per Pellinghelli</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>06/07/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/anche-alice-benoit-lascia-il-sassuolo-il-messaggio-di-saluto/" title="Anche Alice Benoit lascia il Sassuolo: il messaggio di saluto"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/alice-benoit-110x75.jpg" width="110" height="75" alt="Anche Alice Benoit lascia il Sassuolo: il messaggio di saluto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/anche-alice-benoit-lascia-il-sassuolo-il-messaggio-di-saluto/" title="Anche Alice Benoit lascia il Sassuolo: il messaggio di saluto">Anche Alice Benoit lascia il Sassuolo: il messaggio di saluto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-sassuolo-femminile-ecco-eleonora-goldoni-dal-napoli/" title="UFFICIALE: Sassuolo Femminile, ecco Eleonora Goldoni dal Napoli!"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/GOLDONI-SITO-1-110x75.jpg" width="110" height="75" alt="UFFICIALE: Sassuolo Femminile, ecco Eleonora Goldoni dal Napoli!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-sassuolo-femminile-ecco-eleonora-goldoni-dal-napoli/" title="UFFICIALE: Sassuolo Femminile, ecco Eleonora Goldoni dal Napoli!">UFFICIALE: Sassuolo Femminile, ecco Eleonora Goldoni dal Napoli!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-diede-lemey-nuovo-portiere-del-fortuna-vrouewen/" title="UFFICIALE: Diede Lemey nuovo portiere del Fortuna Sittard"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/diede-lemey-110x75.jpg" width="110" height="75" alt="UFFICIALE: Diede Lemey nuovo portiere del Fortuna Sittard" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-diede-lemey-nuovo-portiere-del-fortuna-vrouewen/" title="UFFICIALE: Diede Lemey nuovo portiere del Fortuna Sittard">UFFICIALE: Diede Lemey nuovo portiere del Fortuna Sittard</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/femminile-diede-lemey-lascia-il-sassuolo-arriva-il-suo-messaggio-di-addio/" title="Femminile: Diede Lemey lascia il Sassuolo, arriva il suo messaggio di addio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/diede-lemey-110x75.jpg" width="110" height="75" alt="Femminile: Diede Lemey lascia il Sassuolo, arriva il suo messaggio di addio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/femminile-diede-lemey-lascia-il-sassuolo-arriva-il-suo-messaggio-di-addio/" title="Femminile: Diede Lemey lascia il Sassuolo, arriva il suo messaggio di addio">Femminile: Diede Lemey lascia il Sassuolo, arriva il suo messaggio di addio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>04/07/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/erika-santoro-sassuolo/" title="Erika Santoro saluta il Sassuolo: &#8220;Non è un addio, è un arrivederci&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/erika-santoro-110x75.jpg" width="110" height="75" alt="Erika Santoro saluta il Sassuolo: &#8220;Non è un addio, è un arrivederci&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/erika-santoro-sassuolo/" title="Erika Santoro saluta il Sassuolo: &#8220;Non è un addio, è un arrivederci&#8221;">Erika Santoro saluta il Sassuolo: &#8220;Non è un addio, è un arrivederci&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>04/07/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-haley-bugeja-firma-con-lorlando-pride-grazie-sassuolo-speciale-in-tanti-modi-diversi/" title="UFFICIALE &#8211; Haley Bugeja firma con l&#8217;Orlando Pride: &#8220;Grazie Sassuolo, speciale in tanti modi diversi&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/11/AVIG4004-110x75.jpg" width="110" height="75" alt="UFFICIALE &#8211; Haley Bugeja firma con l&#8217;Orlando Pride: &#8220;Grazie Sassuolo, speciale in tanti modi diversi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-haley-bugeja-firma-con-lorlando-pride-grazie-sassuolo-speciale-in-tanti-modi-diversi/" title="UFFICIALE &#8211; Haley Bugeja firma con l&#8217;Orlando Pride: &#8220;Grazie Sassuolo, speciale in tanti modi diversi&#8221;">UFFICIALE &#8211; Haley Bugeja firma con l&#8217;Orlando Pride: &#8220;Grazie Sassuolo, speciale in tanti modi diversi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>01/07/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/federico-peluso-non-ho-ancora-scelto-se-continuare-a-giocare-o-ritirarmi/" title="Federico Peluso: &#8220;Non ho ancora scelto se continuare a giocare o ritirarmi&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/11/peluso-benevento-sassuolo-310x165.jpg" width="310" height="165" alt="Federico Peluso: &#8220;Non ho ancora scelto se continuare a giocare o ritirarmi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/federico-peluso-non-ho-ancora-scelto-se-continuare-a-giocare-o-ritirarmi/" title="Federico Peluso: &#8220;Non ho ancora scelto se continuare a giocare o ritirarmi&#8221;">Federico Peluso: &#8220;Non ho ancora scelto se continuare a giocare o ritirarmi&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-lattaccante-diego-falcinelli-giochera-con-il-modena-in-serie-b/" title="Ex Sassuolo: l&#8217;attaccante Diego Falcinelli giocherà con il Modena in Serie B"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/ZIA_1245-e1657120360562-310x165.jpg" width="310" height="165" alt="Ex Sassuolo: l&#8217;attaccante Diego Falcinelli giocherà con il Modena in Serie B" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-lattaccante-diego-falcinelli-giochera-con-il-modena-in-serie-b/" title="Ex Sassuolo: l&#8217;attaccante Diego Falcinelli giocherà con il Modena in Serie B">Ex Sassuolo: l&#8217;attaccante Diego Falcinelli giocherà con il Modena in Serie B</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/foto-sassuolo-lhome-kit-2022-2023-e-qui/" title="FOTO &#8211; Sassuolo, l&#8217;Home Kit 2022/2023 targato PUMA è qui!"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/07/News-310x165.jpg" width="310" height="165" alt="FOTO &#8211; Sassuolo, l&#8217;Home Kit 2022/2023 targato PUMA è qui!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/foto-sassuolo-lhome-kit-2022-2023-e-qui/" title="FOTO &#8211; Sassuolo, l&#8217;Home Kit 2022/2023 targato PUMA è qui!">FOTO &#8211; Sassuolo, l&#8217;Home Kit 2022/2023 targato PUMA è qui!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-de-zerbi-ha-risolto-il-contratto-con-lo-shakhtar-donetsk/" title="Ex Sassuolo, De Zerbi ha risolto il contratto con lo Shakhtar Donetsk"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/roberto-de-zerbi-310x165.jpg" width="310" height="165" alt="Ex Sassuolo, De Zerbi ha risolto il contratto con lo Shakhtar Donetsk" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-de-zerbi-ha-risolto-il-contratto-con-lo-shakhtar-donetsk/" title="Ex Sassuolo, De Zerbi ha risolto il contratto con lo Shakhtar Donetsk">Ex Sassuolo, De Zerbi ha risolto il contratto con lo Shakhtar Donetsk</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/07/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/" title="Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/06/djuricic-310x165.jpg" width="310" height="165" alt="Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/filip-djuricic-dopo-il-sassuolo-spunta-lipotesi-salernitana/" title="Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana">Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/07/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-estivo/" title="Calciomercato Sassuolo LIVE: ancora nessuna intesa con la Roma per la cessione di Frattesi"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/foto-sassuolo-esultanza-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo LIVE: ancora nessuna intesa con la Roma per la cessione di Frattesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-estivo/" title="Calciomercato Sassuolo LIVE: ancora nessuna intesa con la Roma per la cessione di Frattesi">Calciomercato Sassuolo LIVE: ancora nessuna intesa con la Roma per la cessione di Frattesi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/07/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/esclusiva-cs-giovanili-sassuolo-preso-carlo-lombardo-dalla-turris-era-al-viareggio/" title="ESCLUSIVA CS &#8211; Giovanili Sassuolo: preso Carlo Lombardo dalla Turris, era al Viareggio"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-18-at-15.09.49-1800x1231-310x165.jpeg" width="310" height="165" alt="ESCLUSIVA CS &#8211; Giovanili Sassuolo: preso Carlo Lombardo dalla Turris, era al Viareggio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/esclusiva-cs-giovanili-sassuolo-preso-carlo-lombardo-dalla-turris-era-al-viareggio/" title="ESCLUSIVA CS &#8211; Giovanili Sassuolo: preso Carlo Lombardo dalla Turris, era al Viareggio">ESCLUSIVA CS &#8211; Giovanili Sassuolo: preso Carlo Lombardo dalla Turris, era al Viareggio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-in-stand-by-la-cessione-di-frattesi-alla-roma/" title="Calciomercato Sassuolo: in stand-by la cessione di Frattesi alla Roma"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/05/davide-frattesi-sassuolo-bologna-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: in stand-by la cessione di Frattesi alla Roma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/calciomercato-sassuolo-in-stand-by-la-cessione-di-frattesi-alla-roma/" title="Calciomercato Sassuolo: in stand-by la cessione di Frattesi alla Roma">Calciomercato Sassuolo: in stand-by la cessione di Frattesi alla Roma</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#">CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-170715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170715"><a href="https://www.canalesassuolo.it/primavera-sassuolo-classifica-2022-23/">Primavera</a></li>
	<li id="menu-item-170709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170709"><a href="https://www.canalesassuolo.it/under-18-sassuolo-classifica-2022-23/">Under 18</a></li>
	<li id="menu-item-170710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170710"><a href="https://www.canalesassuolo.it/under-17-sassuolo-classifica-2022-23/">Under 17</a></li>
	<li id="menu-item-170711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170711"><a href="https://www.canalesassuolo.it/under-16-sassuolo-classifica-2022-23/">Under 16</a></li>
	<li id="menu-item-170712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170712"><a href="https://www.canalesassuolo.it/under-15-sassuolo-classifica-2022-23/">Under 15</a></li>
	<li id="menu-item-170713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170713"><a href="https://www.canalesassuolo.it/under-14-sassuolo-classifica-2022-23/">Under 14</a></li>
	<li id="menu-item-170714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170714"><a href="https://www.canalesassuolo.it/under-13-sassuolo-classifica-2022-23/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo - Tutte le notizie di calciomercato</a></span> <span class="delimiter">/</span> <span class="current">Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-171950 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato-sassuolo tag-calciomercato-sassuolo tag-filip-djuricic tag-salernitana" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2020/06/djuricic-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="filip djuricic salernitana" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Filip Djuricic: dopo il Sassuolo spunta l&#8217;ipotesi Salernitana</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="">Giuseppe Guarino </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>08/07/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/" rel="category tag">Calciomercato Sassuolo - Tutte le notizie di calciomercato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Dopo il mancato rinnovo con il Sassuolo, <strong>Filip Djuricic</strong> è alla ricerca di una nuova squadra. Nei giorni scorsi avevamo parlato dell&#8217;<a href="https://www.canalesassuolo.it/calciomercato-djuricic-verso-il-torino-il-giocatore-potrebbe-firmare-a-breve/">interesse del Torino</a> ma è una nuova squadra che irrompe prepotentemente nella corsa al trequartista serbo.</p>
<p>Si tratta della <strong>Salernitana</strong>, molto interessata a portare il giocatore in Campania, tanto che <strong>secondo Gianluca di Marzio</strong> potrebbe fare davvero concorrenza al Toro.</p>
<h3><a href="https://t.me/canalesassuoloit">UNISCITI AL CANALE TELEGRAM DI CS!</a></h3>
<figure id="attachment_156153" style="width: 1400px" class="wp-caption aligncenter"><img class="size-full wp-image-156153" src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic.jpg" alt="bologna sassuolo ayhan djuricic" width="1400" height="700" srcset="https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic.jpg 1400w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic-150x75.jpg 150w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic-300x150.jpg 300w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic-768x384.jpg 768w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic-1024x512.jpg 1024w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic-600x300.jpg 600w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2021/11/filip-djuricic-1050x525.jpg 1050w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption class="wp-caption-text">foto: sassuolocalcio.it</figcaption></figure>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/calciomercato-sassuolo/" rel="tag">Calciomercato Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/filip-djuricic/" rel="tag">Filip Djuricic</a> <a href="https://www.canalesassuolo.it/tag/salernitana/" rel="tag">Salernitana</a></span>				<span style="display:none" class="updated">2022-07-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/giuseppe-guarino/" title="Articoli scritti da: Giuseppe Guarino" rel="author">Giuseppe Guarino</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/calciomercato-sassuolo/" rel="tag">Calciomercato Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/filip-djuricic/" rel="tag">Filip Djuricic</a> <a href="https://www.canalesassuolo.it/tag/salernitana/" rel="tag">Salernitana</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Giuseppe Guarino </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2021/04/beppe-150x150.jpg' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Giornalista beneventano ma neroverde, mancino e grafomane. Sempre attento a tutto ciò che gli cambia attorno, ma con leggerezza. Prova a dare la sua visione sul mondo del Sassuolo		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-estivo/" rel="prev"><span>Precedente</span> Calciomercato Sassuolo LIVE: ancora nessuna intesa con la Roma per la cessione di Frattesi</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-estivo/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/foto-sassuolo-esultanza-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="calciomercato sassuolo live" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-estivo/" rel="bookmark">Calciomercato Sassuolo LIVE: ancora nessuna intesa con la Roma per la cessione di Frattesi</a></h2>
			<p>Canale Sassuolo vi accompagnerà per i mesi estivi con il LIVE del Calciomercato: un articolo &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-30" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.canalesassuolo.it/la-tua-pubblicita-su-canale-sassuolo/"><img class="alignnone size-full wp-image-170299" src="https://www.canalesassuolo.it/wp-content/uploads/2022/05/SPAZIO-1.jpg" alt="" width="336" height="477" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="171950">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17980491388561039" data-date="1657182488">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CftE_cer1hE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/292134927_891883211768212_3507907801608087108_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7YJ1ZmdiBqoAX9DcY5n&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-XvWEN-7Kmv9y45FwxoXZENdsXB_MfXCm0SGPq8p2D3w&#038;oe=62CCDC8A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292134927_891883211768212_3507907801608087108_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7YJ1ZmdiBqoAX9DcY5n&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-XvWEN-7Kmv9y45FwxoXZENdsXB_MfXCm0SGPq8p2D3w&amp;oe=62CCDC8A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292134927_891883211768212_3507907801608087108_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7YJ1ZmdiBqoAX9DcY5n&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-XvWEN-7Kmv9y45FwxoXZENdsXB_MfXCm0SGPq8p2D3w&amp;oe=62CCDC8A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292134927_891883211768212_3507907801608087108_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7YJ1ZmdiBqoAX9DcY5n&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-XvWEN-7Kmv9y45FwxoXZENdsXB_MfXCm0SGPq8p2D3w&amp;oe=62CCDC8A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292134927_891883211768212_3507907801608087108_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7YJ1ZmdiBqoAX9DcY5n&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-XvWEN-7Kmv9y45FwxoXZENdsXB_MfXCm0SGPq8p2D3w&amp;oe=62CCDC8A&quot;}">
            <span class="sbi-screenreader">PUMA e Sassuolo hanno presentato l’Home Kit per </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="PUMA e Sassuolo hanno presentato l’Home Kit per la stagione 2022/23. Vi piace?
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #neroverdi #puma #mapei #mapeistadium #seriea #magliecalcio #magliasassuolo #magliaseriea 
#nuevacamiseta #camisetasfutbol #footballshirts #trikots">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17988297844512840" data-date="1657094523">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfqdNnIroLP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/291979419_3248033268850028_7306880263263496144_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aYx2tKAw0t4AX_qx-ud&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_q7le6-invQuLDeZ8tFiWZQGMcgT39FG7i9sicW0muoQ&#038;oe=62CD2EEA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291979419_3248033268850028_7306880263263496144_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aYx2tKAw0t4AX_qx-ud&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_q7le6-invQuLDeZ8tFiWZQGMcgT39FG7i9sicW0muoQ&amp;oe=62CD2EEA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291979419_3248033268850028_7306880263263496144_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aYx2tKAw0t4AX_qx-ud&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_q7le6-invQuLDeZ8tFiWZQGMcgT39FG7i9sicW0muoQ&amp;oe=62CD2EEA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291979419_3248033268850028_7306880263263496144_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aYx2tKAw0t4AX_qx-ud&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_q7le6-invQuLDeZ8tFiWZQGMcgT39FG7i9sicW0muoQ&amp;oe=62CD2EEA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291979419_3248033268850028_7306880263263496144_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aYx2tKAw0t4AX_qx-ud&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_q7le6-invQuLDeZ8tFiWZQGMcgT39FG7i9sicW0muoQ&amp;oe=62CD2EEA&quot;}">
            <span class="sbi-screenreader">Il Sassuolo ha ritirato la maglia n. 4️⃣ di Fr</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il Sassuolo ha ritirato la maglia n. 4️⃣ di Francesco Magnanelli 🖤💚🖤💚🖤💚
.
#francescomagnanelli #fm4 #magnanelli #sassuolo #sassuolocalcio #forzasasol #forzasassuolo #neroverdi #puma #mapei #mapeistadium #seriea">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18307742761058007" data-date="1656951500">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfmMaqer-xh/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/291628296_352959943649433_7355217102690582559_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DYe4uDbOmjwAX9Rc3WK&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9ZemoDkls3qpmTDFpfqTYQzcUuj9aCYDDmaYziphbIqg&#038;oe=62CD175B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/291628296_352959943649433_7355217102690582559_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DYe4uDbOmjwAX9Rc3WK&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZemoDkls3qpmTDFpfqTYQzcUuj9aCYDDmaYziphbIqg&amp;oe=62CD175B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/291628296_352959943649433_7355217102690582559_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DYe4uDbOmjwAX9Rc3WK&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZemoDkls3qpmTDFpfqTYQzcUuj9aCYDDmaYziphbIqg&amp;oe=62CD175B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/291628296_352959943649433_7355217102690582559_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DYe4uDbOmjwAX9Rc3WK&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZemoDkls3qpmTDFpfqTYQzcUuj9aCYDDmaYziphbIqg&amp;oe=62CD175B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/291628296_352959943649433_7355217102690582559_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DYe4uDbOmjwAX9Rc3WK&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZemoDkls3qpmTDFpfqTYQzcUuj9aCYDDmaYziphbIqg&amp;oe=62CD175B&quot;}">
            <span class="sbi-screenreader">Luca Moro, Riccardo Ciervo e Stefano Turati passan</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Luca Moro, Riccardo Ciervo e Stefano Turati passano in prestito al Frosinone: i tre calciatori, già partiti in ritiro con la formazione ciociara, sono appena stati ufficializzati
.
.
#moro #lucamoro #ciervo #riccardociervo #turati #stefanoturati #sassuolo #sassuolocalcio #forzasasol #forzasassuolo #neroverdi #frosinone #frosinonecalcio #calciomercato #seriea #serieb">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17925019070311476" data-date="1656948852">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfmHXe3s7RK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/291470719_596980295194958_7547989385579241947_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mYtqoQFuyYAAX98AKRj&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8VPG4cgqiU-9khZfLMuTRJW-CjRNFnL8MyCe4N7MA3vg&#038;oe=62CD8EF7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291470719_596980295194958_7547989385579241947_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mYtqoQFuyYAAX98AKRj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8VPG4cgqiU-9khZfLMuTRJW-CjRNFnL8MyCe4N7MA3vg&amp;oe=62CD8EF7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291470719_596980295194958_7547989385579241947_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mYtqoQFuyYAAX98AKRj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8VPG4cgqiU-9khZfLMuTRJW-CjRNFnL8MyCe4N7MA3vg&amp;oe=62CD8EF7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291470719_596980295194958_7547989385579241947_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mYtqoQFuyYAAX98AKRj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8VPG4cgqiU-9khZfLMuTRJW-CjRNFnL8MyCe4N7MA3vg&amp;oe=62CD8EF7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291470719_596980295194958_7547989385579241947_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mYtqoQFuyYAAX98AKRj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8VPG4cgqiU-9khZfLMuTRJW-CjRNFnL8MyCe4N7MA3vg&amp;oe=62CD8EF7&quot;}">
            <span class="sbi-screenreader">Vicino il colpo Kristian Thorstvedt: il centrocamp</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vicino il colpo Kristian Thorstvedt: il centrocampista norvegese classe 1999 potrebbe arrivare a Sassuolo per circa 10 milioni di euro
.
#sassuolo #sassuolocalcio #forzasasol #puma #neroverdi #mapei #mapeistadium #solomon #thorstvedt #genk #krcgenk #kristianthorstvedt #calciomercato #mercato #calciomercatosassuolo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17964558904740858" data-date="1656765748">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfgqH9eLCTr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/290970239_1123054281577231_2597447277138221240_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xu7j70Pm5rcAX-oag4Z&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8MppOp0KD42tJ89T2PXV1Ke7C8Yb4q7DL3H-Yh6nbvzA&#038;oe=62CCB46F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290970239_1123054281577231_2597447277138221240_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xu7j70Pm5rcAX-oag4Z&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MppOp0KD42tJ89T2PXV1Ke7C8Yb4q7DL3H-Yh6nbvzA&amp;oe=62CCB46F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290970239_1123054281577231_2597447277138221240_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xu7j70Pm5rcAX-oag4Z&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MppOp0KD42tJ89T2PXV1Ke7C8Yb4q7DL3H-Yh6nbvzA&amp;oe=62CCB46F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290970239_1123054281577231_2597447277138221240_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xu7j70Pm5rcAX-oag4Z&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MppOp0KD42tJ89T2PXV1Ke7C8Yb4q7DL3H-Yh6nbvzA&amp;oe=62CCB46F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290970239_1123054281577231_2597447277138221240_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xu7j70Pm5rcAX-oag4Z&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MppOp0KD42tJ89T2PXV1Ke7C8Yb4q7DL3H-Yh6nbvzA&amp;oe=62CCB46F&quot;}">
            <span class="sbi-screenreader">Filippo Pensalfini saluta Sassuolo dopo 13 anni pa</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Filippo Pensalfini saluta Sassuolo dopo 13 anni passati da giocatore e da allenatore: abbiamo intervistato in esclusiva il tecnico romagnolo. Link nelle storie per le dichiarazioni integrali.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902218968621703" data-date="1656691793">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfedEMKsXEe/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/291102846_1211856106251506_8304160191817895876_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=G1DFwXcby9MAX9MMnqn&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8nzDLla6up08b4yX17Q4IZj8cmxjRJ_rIJl0SF-bIsCQ&#038;oe=62CC6201" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291102846_1211856106251506_8304160191817895876_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=G1DFwXcby9MAX9MMnqn&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nzDLla6up08b4yX17Q4IZj8cmxjRJ_rIJl0SF-bIsCQ&amp;oe=62CC6201&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291102846_1211856106251506_8304160191817895876_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=G1DFwXcby9MAX9MMnqn&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nzDLla6up08b4yX17Q4IZj8cmxjRJ_rIJl0SF-bIsCQ&amp;oe=62CC6201&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291102846_1211856106251506_8304160191817895876_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=G1DFwXcby9MAX9MMnqn&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nzDLla6up08b4yX17Q4IZj8cmxjRJ_rIJl0SF-bIsCQ&amp;oe=62CC6201&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/291102846_1211856106251506_8304160191817895876_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=G1DFwXcby9MAX9MMnqn&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nzDLla6up08b4yX17Q4IZj8cmxjRJ_rIJl0SF-bIsCQ&amp;oe=62CC6201&quot;}">
            <span class="sbi-screenreader">Haley Bugeja è ufficialmente una calciatrice dell</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Haley Bugeja è ufficialmente una calciatrice dell&#039;Orlando Pride.
.
In un&#039;intervista esclusiva a @timesofmalta, l&#039;attaccante maltese ha salutato il Sassuolo.
.
#haleybugeja #bugeja #calciofemminile #sassuolo #sassuolocalcio #sassuolocalciofemminile #serieafemminile #sassuolofemminile #orlandopride #orlandocity">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17980491388561039&quot;:{&quot;id&quot;:&quot;292134927_891883211768212_3507907801608087108_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17988297844512840&quot;:{&quot;id&quot;:&quot;291979419_3248033268850028_7306880263263496144_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18307742761058007&quot;:{&quot;id&quot;:&quot;291628296_352959943649433_7355217102690582559_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17925019070311476&quot;:{&quot;id&quot;:&quot;291470719_596980295194958_7547989385579241947_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17964558904740858&quot;:{&quot;id&quot;:&quot;290970239_1123054281577231_2597447277138221240_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/canalesassuolo/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/calciomercato-sassuolo-live-tutte-le-notizie-sul-mercato-estivo/">Calciomercato Sassuolo LIVE</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2022</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"57450ca120","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 127/175 queries in 0.051 seconds using disk

Served from: www.canalesassuolo.it @ 2022-07-08 09:26:58 by W3 Total Cache
-->