<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.canalesassuolo.it/xmlrpc.php" />
<title>FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel | Canale Sassuolo</title>
<meta property="og:title" content="FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Benvenuti sulla diretta di Sassuolo-Fiorentina, gara valida per la 27^ giornata di Serie A. Il match"/>
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Benvenuti sulla diretta di Sassuolo-Fiorentina, gara valida per la 27^ giornata di Serie A. Il match è in programma oggi, sabato 26 febbraio, alle ore"/>
<link rel="canonical" href="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel | Canale Sassuolo" />
<meta property="og:description" content="Benvenuti sulla diretta di Sassuolo-Fiorentina, gara valida per la 27^ giornata di Serie A. Il match è in programma oggi, sabato 26 febbraio, alle ore" />
<meta property="og:url" content="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:author" content="https://www.facebook.com/gabrieleboscaglii" />
<meta property="article:tag" content="Diretta Sassuolo" />
<meta property="article:tag" content="Fiorentina" />
<meta property="article:tag" content="Sassuolo" />
<meta property="article:tag" content="Sassuolo-Fiorentina" />
<meta property="article:tag" content="Serie A" />
<meta property="article:section" content="Campionato" />
<meta property="article:published_time" content="2022-02-26T18:30:18+00:00" />
<meta property="article:modified_time" content="2022-02-26T21:45:32+00:00" />
<meta property="og:updated_time" content="2022-02-26T21:45:32+00:00" />
<meta property="og:image" content="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè.jpg" />
<meta property="og:image:secure_url" content="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Benvenuti sulla diretta di Sassuolo-Fiorentina, gara valida per la 27^ giornata di Serie A. Il match è in programma oggi, sabato 26 febbraio, alle ore" />
<meta name="twitter:title" content="FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè.jpg" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canalesassuolo.it/#organization","name":"Canale Sassuolo","url":"https://www.canalesassuolo.it/","sameAs":["http://www.facebook.com/canalesassuolo","http://www.youtube.com/user/CanaleSassuolo","https://twitter.com/canalesassuolo"],"logo":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#logo","url":"https://www.canalesassuolo.it/wp-content/uploads/2015/09/canele-sassuolo-logo.png","width":198,"height":86,"caption":"Canale Sassuolo"},"image":{"@id":"https://www.canalesassuolo.it/#logo"}},{"@type":"WebSite","@id":"https://www.canalesassuolo.it/#website","url":"https://www.canalesassuolo.it/","name":"Canale Sassuolo","publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.canalesassuolo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/#primaryimage","url":"https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traor\u00e8.jpg","width":1400,"height":933,"caption":"diretta sassuolo fiorentina"},{"@type":"WebPage","@id":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/#webpage","url":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/","inLanguage":"it-IT","name":"FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel | Canale Sassuolo","isPartOf":{"@id":"https://www.canalesassuolo.it/#website"},"primaryImageOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/#primaryimage"},"datePublished":"2022-02-26T18:30:18+00:00","dateModified":"2022-02-26T21:45:32+00:00","description":"Benvenuti sulla diretta di Sassuolo-Fiorentina, gara valida per la 27^ giornata di Serie A. Il match \u00e8 in programma oggi, sabato 26 febbraio, alle ore"},{"@type":"Article","@id":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/#article","isPartOf":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/#webpage"},"author":{"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e"},"headline":"FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel","datePublished":"2022-02-26T18:30:18+00:00","dateModified":"2022-02-26T21:45:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/#webpage"},"publisher":{"@id":"https://www.canalesassuolo.it/#organization"},"image":{"@id":"https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/#primaryimage"},"keywords":"Diretta Sassuolo,Fiorentina,Sassuolo,Sassuolo-Fiorentina,Serie A","articleSection":"Campionato"},{"@type":["Person"],"@id":"https://www.canalesassuolo.it/#/schema/person/61248a111f5d1fe5cea23225304c290e","name":"Gabriele Boscagli","image":{"@type":"ImageObject","@id":"https://www.canalesassuolo.it/#authorlogo","url":"https://www.canalesassuolo.it/wp-content/uploads/2021/10/Foto-Curriculum-150x122.jpg","caption":"Gabriele Boscagli"},"description":"Appassionato di calcio e di sport in generale, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione curo la sezione del settore giovanile.\r\n\r\nPer contattarmi, scrivere a settoregiovanile@canalesassuolo.it.","sameAs":["https://www.facebook.com/gabrieleboscaglii","https://www.instagram.com/gabrieleboscagli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="https://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="https://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='https://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://www.canalesassuolo.it/?p=163554' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalesassuolo.it%2Fdiretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20%2F&#038;format=xml" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<script id="jwbtsnqmmnqiw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=6b060850-0186-11ec-8ca5-c53bde85c117&pid=jwbtsnqmmnqiw&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jwbtsnqmmnqiw').remove(); }); }) (document, window); </script><!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel="shortcut icon" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalesassuolo.it/wp-content/uploads/2019/08/cs-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='https://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-163554 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato , 26 febbraio  2022</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="https://www.canalesassuolo.it/">
					<img src="https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo" href="https://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-fiorentina-maxime-lopez-ammonito-sara-squalificato-per-venezia-sassuolo/" title="Sassuolo-Fiorentina: Maxime Lopez ammonito, sarà squalificato per Venezia-Sassuolo"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/maxime-lopez-sassuolo-venezia-310x165.jpg" width="310" height="165" alt="Sassuolo-Fiorentina: Maxime Lopez ammonito, sarà squalificato per Venezia-Sassuolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-fiorentina-maxime-lopez-ammonito-sara-squalificato-per-venezia-sassuolo/" title="Sassuolo-Fiorentina: Maxime Lopez ammonito, sarà squalificato per Venezia-Sassuolo">Sassuolo-Fiorentina: Maxime Lopez ammonito, sarà squalificato per Venezia-Sassuolo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/" title="FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè-310x165.jpg" width="310" height="165" alt="FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/" title="FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel">FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-fiorentina-torna-ferrari-dopo-la-squalifica/" title="Serie A, le probabili formazioni di Sassuolo-Fiorentina: torna Ferrari dopo la squalifica"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/raspadori-fiorentina-sassuolo-310x165.jpg" width="310" height="165" alt="Serie A, le probabili formazioni di Sassuolo-Fiorentina: torna Ferrari dopo la squalifica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/serie-a-le-probabili-formazioni-di-sassuolo-fiorentina-torna-ferrari-dopo-la-squalifica/" title="Serie A, le probabili formazioni di Sassuolo-Fiorentina: torna Ferrari dopo la squalifica">Serie A, le probabili formazioni di Sassuolo-Fiorentina: torna Ferrari dopo la squalifica</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-sassuolo-fiorentina-22-giocatori-nella-lista-di-dionisi-out-rogerio-e-harroui/" title="Convocati Sassuolo-Fiorentina: 22 giocatori nella lista di Dionisi, out Rogerio e Harroui"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/convocati-20212022-310x165.jpg" width="310" height="165" alt="Convocati Sassuolo-Fiorentina: 22 giocatori nella lista di Dionisi, out Rogerio e Harroui" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/convocati-sassuolo-fiorentina-22-giocatori-nella-lista-di-dionisi-out-rogerio-e-harroui/" title="Convocati Sassuolo-Fiorentina: 22 giocatori nella lista di Dionisi, out Rogerio e Harroui">Convocati Sassuolo-Fiorentina: 22 giocatori nella lista di Dionisi, out Rogerio e Harroui</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/02/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/coppa-italia-europa-league-sassuolo/">COPPA ITALIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-41731-1057" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/juventus-sassuolo-spettacolo-anche-sugli-spalti-e-esodo-neroverde-allallianz-stadium/" title="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-11-at-16.49.23-310x165.jpeg" width="310" height="165" alt="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/juventus-sassuolo-spettacolo-anche-sugli-spalti-e-esodo-neroverde-allallianz-stadium/" title="Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium">Juventus-Sassuolo, spettacolo anche sugli spalti: è esodo neroverde all&#8217;Allianz Stadium</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-juventus-sassuolo-2-1/" title="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/gianluca-pegolo-310x165.jpg" width="310" height="165" alt="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pagelle-dei-tifosi-i-risultati-di-juventus-sassuolo-2-1/" title="Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1">Pagelle dei Tifosi: i risultati di Juventus-Sassuolo 2-1</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pegolo-dopo-juventus-sassuolo-2-1-gioco-poco-ma-devo-sempre-farmi-trovare-pronto-altrimenti-mi-dicono-che-sono-finito/" title="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/12/gianluca-pegolo-310x165.jpg" width="310" height="165" alt="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/pegolo-dopo-juventus-sassuolo-2-1-gioco-poco-ma-devo-sempre-farmi-trovare-pronto-altrimenti-mi-dicono-che-sono-finito/" title="Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;">Pegolo dopo Juventus-Sassuolo 2-1: &#8220;Gioco poco ma devo sempre farmi trovare pronto, altrimenti mi dicono che sono finito&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-gli-highlights-di-juventus-sassuolo-2-1-di-coppa-italia/" title="VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/ruan-pegolo-juventus-sassuolo-310x165.jpg" width="310" height="165" alt="VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/video-gli-highlights-di-juventus-sassuolo-2-1-di-coppa-italia/" title="VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia">VIDEO: gli highlights di Juventus-Sassuolo 2-1 di Coppa Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/02/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">GIOVANILI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-134845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134845"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2020-2021/">Classifica Primavera 1</a></li>
		<li id="menu-item-134850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134850"><a href="https://www.canalesassuolo.it/calendario-sassuolo-primavera-2020-2021/">Calendario Primavera 1</a></li>
		<li id="menu-item-134841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134841"><a href="https://www.canalesassuolo.it/rosa-primavera-sassuolo-2020-21/">Rosa Primavera 1</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="https://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">UNDER 18</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a title="News Under 18 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-18-sassuolo/">News U18</a></li>
		<li id="menu-item-135639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135639"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2020-2021/">Classifica U18</a></li>
		<li id="menu-item-135640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135640"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-18-2020-2021/">Calendario U18</a></li>
		<li id="menu-item-135638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135638"><a href="https://www.canalesassuolo.it/rosa-under-18-sassuolo-2020-21/">Rosa U18</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="https://www.canalesassuolo.it/archivio-under-18-sassuolo-risultati-classifica-e-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-17-sassuolo/">News U17</a></li>
		<li id="menu-item-135659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135659"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2020-2021/">Classifica U17</a></li>
		<li id="menu-item-135660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135660"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-17-2020-2021/">Calendario U17</a></li>
		<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.canalesassuolo.it/rosa-under-17-sassuolo-2020-21/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="https://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-16-sassuolo/">News U16</a></li>
		<li id="menu-item-135673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135673"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2020-2021/">Classifica U16</a></li>
		<li id="menu-item-135674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135674"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-16-2020-2021/">Calendario U16</a></li>
		<li id="menu-item-135672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135672"><a href="https://www.canalesassuolo.it/rosa-under-16-sassuolo-2020-2021/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="https://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-15-sassuolo/">News U15</a></li>
		<li id="menu-item-135691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135691"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2020-2021/">Classifica U15</a></li>
		<li id="menu-item-135692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135692"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-15-2020-2021/">Calendario U15</a></li>
		<li id="menu-item-135690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135690"><a href="https://www.canalesassuolo.it/rosa-under-15-sassuolo-2020-2021/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-14-sassuolo/">News U14</a></li>
		<li id="menu-item-135702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135702"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2020-21-emilia-romagna/">Classifica U14</a></li>
		<li id="menu-item-135703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135703"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-14-2020-2021/">Calendario U14</a></li>
		<li id="menu-item-135701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135701"><a href="https://www.canalesassuolo.it/rosa-under-14-sassuolo-2020-2021/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/under-13-sassuolo/">News U13</a></li>
		<li id="menu-item-135722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135722"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2020-21-emilia-romagna/">Classifica U13</a></li>
		<li id="menu-item-135723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135723"><a href="https://www.canalesassuolo.it/calendario-sassuolo-under-13-2020-2021/">Calendario U13</a></li>
		<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.canalesassuolo.it/rosa-under-13-sassuolo-2020-2021/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="https://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-bigica-dopo-sassuolo-fiorentina-3-0-grandissima-prestazione-di-squadra-il-campionato-e-equilibrato/" title="CS &#8211; Primavera, Bigica dopo Sassuolo-Fiorentina 3-0: &#8220;Grandissima prestazione di squadra, il campionato è equilibrato&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/emiliano-bigica-2-660x330.jpg" width="660" height="330" alt="CS &#8211; Primavera, Bigica dopo Sassuolo-Fiorentina 3-0: &#8220;Grandissima prestazione di squadra, il campionato è equilibrato&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/cs-bigica-dopo-sassuolo-fiorentina-3-0-grandissima-prestazione-di-squadra-il-campionato-e-equilibrato/" title="CS &#8211; Primavera, Bigica dopo Sassuolo-Fiorentina 3-0: &#8220;Grandissima prestazione di squadra, il campionato è equilibrato&#8221;">CS &#8211; Primavera, Bigica dopo Sassuolo-Fiorentina 3-0: &#8220;Grandissima prestazione di squadra, il campionato è equilibrato&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-primavera-dalle-15-il-live-dal-mapei-football-center/" title="FINALE Sassuolo-Fiorentina Primavera 3-0: Flamingo e Paz ribaltano la Viola"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/09/fiorentina-sassuolo-primavera-110x75.jpg" width="110" height="75" alt="FINALE Sassuolo-Fiorentina Primavera 3-0: Flamingo e Paz ribaltano la Viola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-primavera-dalle-15-il-live-dal-mapei-football-center/" title="FINALE Sassuolo-Fiorentina Primavera 3-0: Flamingo e Paz ribaltano la Viola">FINALE Sassuolo-Fiorentina Primavera 3-0: Flamingo e Paz ribaltano la Viola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-bigica-dopo-empoli-sassuolo-1-0-i-rigori-sarebbero-stati-piu-giusti-su-baldanzi/" title="Primavera, Bigica dopo Empoli-Sassuolo 1-0: &#8220;I rigori sarebbero stati più giusti. Su Baldanzi&#8230;&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/emiliano-bigica-110x75.jpg" width="110" height="75" alt="Primavera, Bigica dopo Empoli-Sassuolo 1-0: &#8220;I rigori sarebbero stati più giusti. Su Baldanzi&#8230;&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/primavera-bigica-dopo-empoli-sassuolo-1-0-i-rigori-sarebbero-stati-piu-giusti-su-baldanzi/" title="Primavera, Bigica dopo Empoli-Sassuolo 1-0: &#8220;I rigori sarebbero stati più giusti. Su Baldanzi&#8230;&#8221;">Primavera, Bigica dopo Empoli-Sassuolo 1-0: &#8220;I rigori sarebbero stati più giusti. Su Baldanzi&#8230;&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/palmieri-sul-sorteggio-del-torneo-di-viareggio-vetrina-importante-porteremo-qualche-prestito/" title="Palmieri sul sorteggio del Torneo di Viareggio: &#8220;Vetrina importante, porteremo qualche prestito&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/04/18009945_1060521780748176_66377737_n-110x75.jpg" width="110" height="75" alt="Palmieri sul sorteggio del Torneo di Viareggio: &#8220;Vetrina importante, porteremo qualche prestito&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/palmieri-sul-sorteggio-del-torneo-di-viareggio-vetrina-importante-porteremo-qualche-prestito/" title="Palmieri sul sorteggio del Torneo di Viareggio: &#8220;Vetrina importante, porteremo qualche prestito&#8221;">Palmieri sul sorteggio del Torneo di Viareggio: &#8220;Vetrina importante, porteremo qualche prestito&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-milan-femminile-cronaca-e-tabellino-del-match-del-ricci/" title="FINALE Sassuolo-Milan Femminile 0-0: le neroverdi strappano un punto prezioso"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/AVIG1743-660x330.jpg" width="660" height="330" alt="FINALE Sassuolo-Milan Femminile 0-0: le neroverdi strappano un punto prezioso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/diretta-sassuolo-milan-femminile-cronaca-e-tabellino-del-match-del-ricci/" title="FINALE Sassuolo-Milan Femminile 0-0: le neroverdi strappano un punto prezioso">FINALE Sassuolo-Milan Femminile 0-0: le neroverdi strappano un punto prezioso</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/betty-vignotto-sullesordio-in-nazionale-di-orsi-non-poteva-andare-meglio/" title="Betty Vignotto sull&#8217;esordio in Nazionale di Orsi: &#8220;Non poteva andare meglio&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/benedetta_orsi_274325722_115291830933221_6277468824807466146_n-110x75.jpg" width="110" height="75" alt="Betty Vignotto sull&#8217;esordio in Nazionale di Orsi: &#8220;Non poteva andare meglio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/betty-vignotto-sullesordio-in-nazionale-di-orsi-non-poteva-andare-meglio/" title="Betty Vignotto sull&#8217;esordio in Nazionale di Orsi: &#8220;Non poteva andare meglio&#8221;">Betty Vignotto sull&#8217;esordio in Nazionale di Orsi: &#8220;Non poteva andare meglio&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-terzi-il-professionismo-e-il-futuro-sogniamo-la-champions-pallino-di-squinzi/" title="Sassuolo Femminile, Terzi: &#8220;Il professionismo è il futuro. Sogniamo la Champions, pallino di Squinzi&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/Terzi-x-news-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile, Terzi: &#8220;Il professionismo è il futuro. Sogniamo la Champions, pallino di Squinzi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-terzi-il-professionismo-e-il-futuro-sogniamo-la-champions-pallino-di-squinzi/" title="Sassuolo Femminile, Terzi: &#8220;Il professionismo è il futuro. Sogniamo la Champions, pallino di Squinzi&#8221;">Sassuolo Femminile, Terzi: &#8220;Il professionismo è il futuro. Sogniamo la Champions, pallino di Squinzi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24/02/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-primavera-femminile-del-sassuolo-ne-fa-9-al-ravenna-a-villalunga/" title="La Primavera Femminile del Sassuolo ne fa 9 al Ravenna a Villalunga"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-19.04.17-110x75.jpeg" width="110" height="75" alt="La Primavera Femminile del Sassuolo ne fa 9 al Ravenna a Villalunga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/la-primavera-femminile-del-sassuolo-ne-fa-9-al-ravenna-a-villalunga/" title="La Primavera Femminile del Sassuolo ne fa 9 al Ravenna a Villalunga">La Primavera Femminile del Sassuolo ne fa 9 al Ravenna a Villalunga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/02/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-frattura-del-perone-per-sofia-cantore/" title="Sassuolo Femminile, frattura del perone per Sofia Cantore"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/07/cantore-news-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile, frattura del perone per Sofia Cantore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/sassuolo-femminile-frattura-del-perone-per-sofia-cantore/" title="Sassuolo Femminile, frattura del perone per Sofia Cantore">Sassuolo Femminile, frattura del perone per Sofia Cantore</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18/02/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/viareggio-cup-lunedi-21-febbraio-il-sorteggio-dei-gironi-dei-tornei-maschile-e-femminile/" title="Viareggio Cup: lunedì 21 febbraio il sorteggio dei gironi dei tornei maschile e femminile"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/Sassuolo-Atalanta-Under-18-23-110x75.jpg" width="110" height="75" alt="Viareggio Cup: lunedì 21 febbraio il sorteggio dei gironi dei tornei maschile e femminile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/viareggio-cup-lunedi-21-febbraio-il-sorteggio-dei-gironi-dei-tornei-maschile-e-femminile/" title="Viareggio Cup: lunedì 21 febbraio il sorteggio dei gironi dei tornei maschile e femminile">Viareggio Cup: lunedì 21 febbraio il sorteggio dei gironi dei tornei maschile e femminile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17/02/2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-cambia-il-format-della-serie-a-femminile-inseriti-play-off-e-play-out/" title="UFFICIALE &#8211; Cambia il format della Serie A Femminile, inserite una poule scudetto e una poule salvezza"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/01/juventus-sassuolo-femminile-110x75.jpg" width="110" height="75" alt="UFFICIALE &#8211; Cambia il format della Serie A Femminile, inserite una poule scudetto e una poule salvezza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-cambia-il-format-della-serie-a-femminile-inseriti-play-off-e-play-out/" title="UFFICIALE &#8211; Cambia il format della Serie A Femminile, inserite una poule scudetto e una poule salvezza">UFFICIALE &#8211; Cambia il format della Serie A Femminile, inserite una poule scudetto e una poule salvezza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16/02/2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-viaggiare-fino-alla-frontiera-e-impossibile-cominciano-a-mancare-acqua-e-cibo/" title="De Zerbi: &#8220;Viaggiare fino alla frontiera è impossibile, cominciano a mancare acqua e cibo&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/roberto-de-zerbi-310x165.jpg" width="310" height="165" alt="De Zerbi: &#8220;Viaggiare fino alla frontiera è impossibile, cominciano a mancare acqua e cibo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/de-zerbi-viaggiare-fino-alla-frontiera-e-impossibile-cominciano-a-mancare-acqua-e-cibo/" title="De Zerbi: &#8220;Viaggiare fino alla frontiera è impossibile, cominciano a mancare acqua e cibo&#8221;">De Zerbi: &#8220;Viaggiare fino alla frontiera è impossibile, cominciano a mancare acqua e cibo&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/scamacca-e-frattesi-a-sportweek-non-eravamo-sicuri-di-restare-ma-dionisi-ci-ha-detto-chiaro-di-voler-puntare-su-di-noi/" title="Scamacca e Frattesi a Sportweek: &#8220;Non eravamo sicuri di restare, ma Dionisi ci ha detto chiaro di voler puntare su di noi&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/Screenshot_20220226-110722_Instagram-310x165.jpg" width="310" height="165" alt="Scamacca e Frattesi a Sportweek: &#8220;Non eravamo sicuri di restare, ma Dionisi ci ha detto chiaro di voler puntare su di noi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/scamacca-e-frattesi-a-sportweek-non-eravamo-sicuri-di-restare-ma-dionisi-ci-ha-detto-chiaro-di-voler-puntare-su-di-noi/" title="Scamacca e Frattesi a Sportweek: &#8220;Non eravamo sicuri di restare, ma Dionisi ci ha detto chiaro di voler puntare su di noi&#8221;">Scamacca e Frattesi a Sportweek: &#8220;Non eravamo sicuri di restare, ma Dionisi ci ha detto chiaro di voler puntare su di noi&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/davide-possanzini-fuggire-in-auto-un-suicidio-non-sappiamo-ancora-quando-spostarci/" title="Davide Possanzini: &#8220;Fuggire in auto un suicidio, non sappiamo ancora quando spostarci&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/img-310x165.jpg" width="310" height="165" alt="Davide Possanzini: &#8220;Fuggire in auto un suicidio, non sappiamo ancora quando spostarci&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/davide-possanzini-fuggire-in-auto-un-suicidio-non-sappiamo-ancora-quando-spostarci/" title="Davide Possanzini: &#8220;Fuggire in auto un suicidio, non sappiamo ancora quando spostarci&#8221;">Davide Possanzini: &#8220;Fuggire in auto un suicidio, non sappiamo ancora quando spostarci&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/figc-posticipato-di-5-minuti-linizio-di-tutte-le-partite-per-protesta-contro-la-guerra-in-ucraina/" title="FIGC: posticipato di 5 minuti l&#8217;inizio di tutte le partite per protesta contro la guerra in Ucraina"><img src="https://www.canalesassuolo.it/wp-content/uploads/2021/04/gabriele-gravina-310x165.jpg" width="310" height="165" alt="FIGC: posticipato di 5 minuti l&#8217;inizio di tutte le partite per protesta contro la guerra in Ucraina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/figc-posticipato-di-5-minuti-linizio-di-tutte-le-partite-per-protesta-contro-la-guerra-in-ucraina/" title="FIGC: posticipato di 5 minuti l&#8217;inizio di tutte le partite per protesta contro la guerra in Ucraina">FIGC: posticipato di 5 minuti l&#8217;inizio di tutte le partite per protesta contro la guerra in Ucraina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/02/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/inter-sassuolo-carnevali-ci-hanno-chiesto-di-frattesi-e-scamacca-ho-un-tavolo-prenotato-con-marotta/" title="Inter-Sassuolo, Carnevali: &#8220;Ci hanno chiesto di Frattesi e Scamacca. Ho un tavolo prenotato con Marotta&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2017/02/IMG_0604-310x165.jpg" width="310" height="165" alt="Inter-Sassuolo, Carnevali: &#8220;Ci hanno chiesto di Frattesi e Scamacca. Ho un tavolo prenotato con Marotta&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/inter-sassuolo-carnevali-ci-hanno-chiesto-di-frattesi-e-scamacca-ho-un-tavolo-prenotato-con-marotta/" title="Inter-Sassuolo, Carnevali: &#8220;Ci hanno chiesto di Frattesi e Scamacca. Ho un tavolo prenotato con Marotta&#8221;">Inter-Sassuolo, Carnevali: &#8220;Ci hanno chiesto di Frattesi e Scamacca. Ho un tavolo prenotato con Marotta&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-djenairo-daniels-vola-in-canada-giochera-nel-pacific-fc/" title="Ex Sassuolo: Djenairo Daniels vola in Canada, giocherà nel Pacific FC"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/ELIG9747-310x165.jpg" width="310" height="165" alt="Ex Sassuolo: Djenairo Daniels vola in Canada, giocherà nel Pacific FC" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ex-sassuolo-djenairo-daniels-vola-in-canada-giochera-nel-pacific-fc/" title="Ex Sassuolo: Djenairo Daniels vola in Canada, giocherà nel Pacific FC">Ex Sassuolo: Djenairo Daniels vola in Canada, giocherà nel Pacific FC</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-rinnovo-fino-al-2025-per-kyriakopoulos/" title="UFFICIALE &#8211; Rinnovo fino al 2025 per Kyriakopoulos"><img src="https://www.canalesassuolo.it/wp-content/uploads/2020/12/kyriakopoulos-sassuolo-milan-310x165.jpg" width="310" height="165" alt="UFFICIALE &#8211; Rinnovo fino al 2025 per Kyriakopoulos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/ufficiale-rinnovo-fino-al-2025-per-kyriakopoulos/" title="UFFICIALE &#8211; Rinnovo fino al 2025 per Kyriakopoulos">UFFICIALE &#8211; Rinnovo fino al 2025 per Kyriakopoulos</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/02/2022</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.canalesassuolo.it/parla-lagente-nessun-accordo-con-la-juve-per-traore-vi-svelo-lofferta-al-pisa-per-lucca/" title="Parla l&#8217;agente: &#8220;Nessun accordo con la Juve per Traorè, vi svelo l&#8217;offerta al Pisa per Lucca&#8221;"><img src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè-310x165.jpg" width="310" height="165" alt="Parla l&#8217;agente: &#8220;Nessun accordo con la Juve per Traorè, vi svelo l&#8217;offerta al Pisa per Lucca&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.canalesassuolo.it/parla-lagente-nessun-accordo-con-la-juve-per-traore-vi-svelo-lofferta-al-pisa-per-lucca/" title="Parla l&#8217;agente: &#8220;Nessun accordo con la Juve per Traorè, vi svelo l&#8217;offerta al Pisa per Lucca&#8221;">Parla l&#8217;agente: &#8220;Nessun accordo con la Juve per Traorè, vi svelo l&#8217;offerta al Pisa per Lucca&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/02/2022</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="https://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="https://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-50839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50839"><a href="https://www.canalesassuolo.it/classifica-campionato-primavera-1-2019-2020/">Primavera 1</a></li>
	<li id="menu-item-50899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50899"><a href="https://www.canalesassuolo.it/classifica-campionato-under-18-2019-2020/">Under 18</a></li>
	<li id="menu-item-50881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50881"><a href="https://www.canalesassuolo.it/classifica-campionato-under-17-girone-a-2019-2020/">Under 17</a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50908"><a href="https://www.canalesassuolo.it/classifica-campionato-under-16-2019-2020/">Under 16</a></li>
	<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://www.canalesassuolo.it/classifica-campionato-under-15-2019-2020/">Under 15</a></li>
	<li id="menu-item-50940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50940"><a href="https://www.canalesassuolo.it/classifica-campionato-under-14-pro-2019-20-emilia-romagna/">Under 14</a></li>
	<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50949"><a href="https://www.canalesassuolo.it/classifica-campionato-under-13-pro-2019-20-emilia-romagna/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></span> <span class="delimiter">/</span> <span class="current">FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-163554 post type-post status-publish format-standard has-post-thumbnail hentry category-campionato-sassuolo-calcio tag-diretta-sassuolo tag-fiorentina tag-sassuolo tag-sassuolo-fiorentina tag-serie-a" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="diretta sassuolo fiorentina" srcset="https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè-660x330.jpg 660w, https://www.canalesassuolo.it/wp-content/uploads/2022/02/hamed-junior-traorè-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">foto: sassuolocalcio.it</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">FINALE Sassuolo-Fiorentina 2-1: apoteosi neroverde, la decide Defrel</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="">Gabriele Boscagli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>26/02/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/" rel="category tag">Campionato</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Benvenuti sulla <strong>diretta di Sassuolo-Fiorentina</strong><strong>,</strong> gara valida per la 27^ giornata di Serie A. Il match è in programma oggi, sabato 26 febbraio, alle ore 20.45 presso il Mapei Stadium di Reggio Emilia. <a href="https://www.canalesassuolo.it">Canale Sassuolo</a> vi racconterà tutte le emozioni del match contro la Fiorentina su questa pagina. A seguire, l&#8217;ampio post-partita con pagelle, dichiarazioni e commenti. Forza Sasol!</p>
<h2 style="text-align: center;">Diretta Sassuolo-Fiorentina</h2>
<p><a href="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/"><img class="tie-appear aligncenter wp-image-34932 size-full" src="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png" alt="diretta sassuolo fiorentina" width="250" height="50" srcset="https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png 250w, https://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA-150x30.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<h2 style="text-align: center;">2-1</h2>
<h3 style="text-align: center;"><strong><a href="https://t.me/canalesassuoloit">Unisciti al nostro canale Telegram!</a></strong></h3>
<p>22.43 <strong>FINISCE QUIIIIIII!</strong> Il Sassuolo si aggiudica la partita contro la Fiorentina all&#8217;ultimo respiro! Vantaggio di Traorè al 19&#8242; del primo tempo, la pareggia Cabral all&#8217;88&#8217; ma il Sassuolo non è mai domo e vince all&#8217;ultimo respiro con Gregoire Defrel, che non poteva scegliere occasione migliore per segnare.</p>
<p>94&#8242; <strong>GOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOLLLLLLLLL SASSUOLOOOOOOOOOOOOOO! GREGOIRE DEFREEEEEEEEEELLLLLLL!</strong> Colpo di testa da due passi sull&#8217;assist al bacio di Berardi, la vittoria è nostra!</p>
<p>94&#8242; Cross basso di Muldur messo in out da Biraghi.</p>
<p>93&#8242; Sassuolo proteso in attacco, alla ricerca del 2-1.</p>
<p>92&#8242; Ancora Berardi! L&#8217;esterno trova la porta ma anche i guantoni di Dragowski.</p>
<p>91&#8242; A terra Torreira, appena entrato in campo.</p>
<p>90&#8242; Berardi scuote i suoi con un mancino dal limite: la palla esce larga. Concessi quattro minuti di recupero.</p>
<p>90&#8242; Manca ancora il recupero per provare il nuovo vantaggio, con la superiorità numerica.</p>
<p>88&#8242; <strong>GOL FIORENTINA</strong>! A segno Cabral in spaccata su assist di Saponara, Sassuolo colpevolmente scoperto sulla fascia di destra. E&#8217; 1-1 al Mapei.</p>
<p>87&#8242; Consigli in presa alta blocca la sfera e subisce la carica di Gonzalez: il Sassuolo guadagna secondi preziosissimi.</p>
<p>87&#8242; Odriozola guadagna un corner: la Fiorentina è ancora viva e ci crede.</p>
<p>85&#8242; Il Sassuolo sta respirando dopo l&#8217;espulsione di Bonaventura. Consigli chiude sull&#8217;incursione di Gonzalez.</p>
<p>84&#8242; Raspadori premia la sovrapposizione di Kyriakopoulos, che scarica in area un ibrido tra un tiro e un cross. Pallone in out dal lato opposto.</p>
<p>83&#8242; Ultimo cambio per Italiano: fuori Ikoné &#8211; e non Odriozola come comunicato inizialmente &#8211; dentro Torreira.</p>
<p>82&#8242; Retropassaggio terrificante di Muldur per Chiriches, che riesce a evitare la rinvenuta di Gonzalez.</p>
<p>81&#8242; Frattesi va al tiro su assist di Berardi, palla larga.</p>
<p>79&#8242;<strong> ESPULSO BONAVENTURA</strong>! Espulsione a ciel sereno per Giacomo Bonaventura, ammonito per un fallo di gioco ed espulso direttamente per proteste contro l&#8217;arbitro. Non una mossa che ci aspettavamo da un giocatore della sua esperienza, in questo momento della partita.</p>
<p>78&#8242; Cambio Sassuolo: fuori Scamacca, dentro Defrel. Il numero 91 non stava più riuscendo a tenere palloni in avanti, vediamo se Defrel con la sua verve farà di meglio.</p>
<p>78&#8242; <strong>Occasione Fiorentina</strong>! Consigli si distende e tocca appena la punizione angolata di Biraghi. Sul corner, Martinez Quarta mette alto di testa.</p>
<p>77&#8242; Cambio Fiorentina, che si scopre: fuori Amrabat, dentro Gonzalez.</p>
<p>76&#8242; Intervento ruvido di Raspadori su Castrovilli al limite dell&#8217;area: pericolo da palla ferma per il Sassuolo.</p>
<p>75&#8242; Possesso palla asfissiante della Fiorentina, meno pericolosa del primo tempo ma ben più pressante.</p>
<p>74&#8242; Ferrari richiama i suoi all&#8217;ordine da buon capitano. Il Sassuolo non deve perdere la bussola, manca un quarto d&#8217;ora più recupero.</p>
<p>73&#8242; Tiro in porta ma centrale: nessun problema per Consigli.</p>
<p>72&#8242; Punizione Fiorentina dai 25 metri: c&#8217;è Biraghi pronto a battere, Consigli dovrà fare attenzione.</p>
<p>70&#8242; Ammonito Maxime Lopez: era tra i diffidati, salterà Venezia-Sassuolo di domenica.</p>
<p>69&#8242; <strong>Occasione Fiorentina!</strong> Sponda di testa di Castrovilli che si tramuta in un tiro: la palla sfila sul secondo palo ma né Bonaventura né Cabral riescono a girare in rete la sfera prima che esca dal campo.</p>
<p>68&#8242; Traorè viene richiamato in panchina da Dionisi: al suo posto Henrique.</p>
<p>68&#8242; Scamacca allarga le gambe cercando di difendere il pallone da Igor: Prontera ravvisa un fallo, causando le veementi proteste toscane.</p>
<p>66&#8242;<strong> Occasione Fiorentina</strong>! Odriozola va sul fondo e acchita il cross sul secondo palo per Bonaventura, che arriva col passo lungo e manda in curva il mancino in spaccata.</p>
<p>66&#8242; Berardi stende Saponara: ha già battuto la Viola.</p>
<p>64&#8242; Dionisi calcia con rabbia un pallone, Prontera lo appoggia in grande stile a Biraghi: timidi applausi anche per il fischietto bolognese.</p>
<p>62&#8242; Triplo cambio nella Fiorentina: fuori Maleh, Piatek e Sottil, dentro Bonaventura, Cabral e Saponara.</p>
<p>61&#8242; Cross basso di Biraghi, Chiriches entra in scivolata concedendo un corner ma impedendo a Maleh di battere a rete.</p>
<p>60&#8242; Ottima giocata di Scamacca, che fa carambolare palla su Igor guadagnando un corner.</p>
<p>59&#8242; Colpo di testa all&#8217;indietro di Ferrari, che alleggerisce bene per Consigli. Il Sassuolo prova già ad addormentare i ritmi forsennati della prima ora di gioco.</p>
<p>57&#8242; Gran difesa palla di Raspadori con successiva apertura precisa per Berardi: non altrettanto precisa la sventagliata del numero 25, che termina direttamente in out sulla fascia opposta.</p>
<p>56&#8242; <strong>Occasione Fiorentina</strong>! Cross tagliato di Ikoné, Castrovilli tenta l&#8217;impatto ma liscia il pallone, che termina docile tra le braccia di Consigli.</p>
<p>53&#8242; Un po&#8217; schiacciato in difesa adesso il Sassuolo, la Fiorentina ha preso campo.</p>
<p>52&#8242; Tiro di Sottil deviato da Chiriches, Biraghi difende il corner dall&#8217;attacco di Muldur.</p>
<p>51&#8242;<strong> Occasione Fiorentina</strong>! Erroraccio di Berardi in impostazione, ne approfitta Ikoné che mette un cioccolatino in area per Piatek: il polacco si allunga palla, evita Consigli ma si trascina la sfera sul fondo.</p>
<p>50&#8242;<strong> Occasione Sassuolo</strong>! Raspadori vince un paio di rimpalli e riesce ad andare al tiro, con scarsa coordinazione: Odriozola mette in angolo.</p>
<p>49&#8242; Scamacca non può vedere il taglio di Traorè con una prateria davanti, ci pensa Berardi ma il suo servizio pecca di precisione.</p>
<p>48&#8242; Velo di Raspadori, che non trova Traorè alle sue spalle.</p>
<p>48&#8242; La Fiorentina ha preso le redini del possesso palla; dimostrando di voler rimettere subito la contesa in parità.</p>
<p>46&#8242; Imbucata di Raspadori per Scamacca, Quarta si rifugia in out.</p>
<p>46&#8242; Inizia la ripresa! Nessun cambio per Dionisi e Italiano.</p>
<p>21.37<strong> FINE PRIMO TEMPO</strong>! Il Sassuolo riesce a conservare il prezioso 1-0 di Traorè fino all&#8217;intervallo: è partita vera al Mapei, con le squadre molto propositive ma dagli attacchi spuntati.</p>
<p>45&#8242; Un minuto di recupero.</p>
<p>45&#8242; <strong>Doppia occasione Fiorentina</strong>! Consigli fa ancora il gigante su Ikonè, sulla ribattuta è Chiriches a salvare il risultato mettendosi sulla traiettoria del tiro di Maleh. Viola ad un passo dal pari.</p>
<p>44&#8242; <strong>Occasione Sassuolo</strong>! Raspadori premia il taglio di Frattesi, Dragowski capisce tutto e sventa la minaccia.</p>
<p>43&#8242; Grande giocata di Berardi, che raccoglie un pallone quasi perso e lo trasforma in un possesso stabile. Come sempre molto attivo, il numero 25.</p>
<p>42&#8242; Angolo per la Fiorentina concesso da Lopez sulla sortita di Castrovilli.</p>
<p>40&#8242; <strong>Occasione Fiorentina</strong>! Paratona di Consigli sul colpo a botta sicura di Ikoné! E sul capovolgimento di fronte cosa ha sprecato il Sassuolo con Berardi, Scamacca e Traorè, con il numero 91 che ha perso l&#8217;abbrivio per la giocata decisiva!</p>
<p>39&#8242; <strong>TRAVERSA DI TRAORE!</strong> Cross liftato di Lopez che scavalca Scamacca e arriva sulla testa di Traorè: sovrastato Odriozola, solo la traversa dice di no all&#8217;ivoriano per la doppietta personale.</p>
<p>38&#8242; I ritmi in questi ultimi minuti si sono abbassati, nonostante entrambe le squadre diano l&#8217;impressione di poter mettere in difficoltà l&#8217;avversaria.</p>
<p>37&#8242; Sottil si libera con facilità di Muldur e filtra per Maleh, ma è bravo Chiriches a ostruirgli la strada. Rimessa dal fondo per Consigli.</p>
<p>35&#8242; Kyriakopoulos va con la sua solita sgroppata a tagliare il campo, ma sbaglia completamente l&#8217;apertura sulla destra. Il greco rimedia anticipando Biraghi in fallo laterale, ma il capitano accusa un colpo: gioco fermo.</p>
<p>34&#8242; <strong>Occasione Sassuolo</strong>! Berardi riceve da oltre 20 metri e calcia all&#8217;angolino: Dragowski si salva in due tempi.</p>
<p>33&#8242; Ferrari sbaglia malamente il controllo, Ikoné si allunga palla per tentare di seminarlo e Ferrari, con molto mestiere, lo contrasta lievemente impedendogli di arrivarci. Rimessa Sassuolo.</p>
<p>32&#8242; Troppo telefonato il tocco sotto di Berardi per Scamacca: libera la Fiorentina. Sul prosieguo dell&#8217;azione, lo stesso Berardi non aggancia l&#8217;ottimo lancio di Lopez.</p>
<p>31&#8242;<strong> Occasione Fiorentina!</strong> Chiriches salva sul tiro a botta sicura di Biraghi, è &#8220;solo&#8221; angolo per la Viola, che sta salendo di intensità.</p>
<p>30&#8242; <strong>Occasione Fiorentina!</strong> Punizione tagliata di Biraghi per Piatek, che mette alto di testa da ottima posizione.</p>
<p>29&#8242; Muldur sgambetta Sottil: punizione giusta, il numero 33 avrebbe voluto anche qualcosa di più.</p>
<p>28&#8242; <strong>Occasione Sassuolo!</strong> Contropiede perfetto orchestrato da Scamacca, che apre per Berardi: inserimento di Raspadori e miracolo in uscita di Dragowski. Angolo non sfruttato dai neroverdi.</p>
<p>27&#8242; Biraghi viene innescato da Piatek, il capitano viola fa rimbalzare palla su Frattesi ma la sfera tocca nuovamente l&#8217;ex Inter. Rimessa neroverde.</p>
<p>26&#8242; Angolo Fiorentina: Igor fa sponda ma la palla era uscita nella sua traiettoria.</p>
<p>24&#8242; Berardi guadagna una punizione in zona arretrata sulla pressione di Piatek.</p>
<p>23&#8242; <strong>Occasione Sassuolo</strong>! Traorè batte corto per Kyriakopoulos, il suo cross è preciso per la testa di Scamacca che impatta bene ma trova i guantoni di Dragowski.</p>
<p>23&#8242; Cross di Frattesi che supera Traorè, Martinez Quarta non si fida e mette in angolo.</p>
<p>22&#8242; Traorè ha sbloccato una partita viva, dal gol nell&#8217;aria, ma con occasioni da ambo le parti. A dirla tutta, nei minuti precedenti era la Viola ad essersi presa metri di campo.</p>
<p>21&#8242; Ikonè sfonda dalla destra ma controlla male il pallone, permettendo a Ferrari di appoggiare in angolo.</p>
<p>19&#8242; <strong>GOOOOOOOOOOOOOLLL SASSUOLOOOOOOOOO! SEMPRE LUI, SEMPRE TRAOREEE</strong>! L&#8217;ivoriano viene innescato da un lancio lungo di Kyriakopoulos, punta Odriozola e Martinez Quarta, li salta e firma il vantaggio neroverde.</p>
<p>18&#8242; Pasticciano Lopez e Frattesi in mediana, lo stesso numero 16 rinviene su Maleh, che resiste ma tocca palla con la mano nel successivo rimpallo con Muldur.</p>
<p>17&#8242; <strong>Occasione Fiorentina!</strong> Ben più pericolosa la conclusione di Castrovilli, lasciato colpevolmente libero di colpire dai 20 metri: il suo mancino sibila a pochi centimetri dall&#8217;incrocio dei pali.</p>
<p>16&#8242;<strong> Occasione Sassuolo</strong>! Ferrari lancia a sorpresa per Scamacca, sfuggito dai radar di Igor: il numero 91 punta Odriozola e calcia a rete dal vertice dell&#8217;area, palla alta.</p>
<p>15&#8242; Filtrante molto insidioso di Castrovilli per Piatek, che non arriva all&#8217;appuntamento con la sfera per un nonnulla.</p>
<p>14&#8242; Come ad ogni tredicesimo minuto, la Fiorentina ricorda il capitano Davide Astori.</p>
<p>12&#8242; Bravissimo Traorè a conservare il possesso di palla muovendosi da un lato all&#8217;altro del campo. Rimessa in zona offensiva per il Sassuolo, sui cui sviluppi Raspadori viene colpito. Mette fuori la Fiorentina.</p>
<p>11&#8242; Duello tra Castrovilli e Kyriakopoulos vinto dal 10 viola: angolo per gli ospiti.</p>
<p>10&#8242; Ripiegamento difensivo impeccabile di Berardi, le cui finte di corpo ingannano Sottil e portano ad una rimessa dal fondo per Consigli.</p>
<p>8&#8242; Bravo Ferrari a liberare l&#8217;area di testa. Gioco fermato da Prontera per un colpo alla testa subito da Frattesi.</p>
<p>7&#8242; Stupido stavolta l&#8217;intervento di Muldur su Piatek, girato di spalle vicino alla linea laterale: già pronto Biraghi sul punto di battuta.</p>
<p>6&#8242;<strong> Occasione Sassuolo!</strong> Berardi chiama il taglio a Lopez, la palla gli arriva puntualmente in area: mancino deviato in angolo da Biraghi. Sul corner, Ferrari svetta sul secondo palo ma trova le manone di Dragowski.</p>
<p>6&#8242; Bene Muldur in scivolata su Sottil: il turco riesce anche a guadagnare la rimessa dal fondo.</p>
<p>5&#8242; Berardi apparecchia per Raspadori, che se la porta sul mancino e conclude a rete: mura Igor.</p>
<p>4&#8242; Muldur libera l&#8217;area da un possibile pericolo: partita già su alti ritmi.</p>
<p>3&#8242; Risponde la Fiorentina con Piatek, che riceve palla e conclude al volo: tiro ampiamente alto.</p>
<p>2&#8242; <strong>OCCASIONE SASSUOLO!</strong> Frattesi recupera palla a metà campo insieme a Raspadori e si invola fino al limite dell&#8217;area: il tiro di Frattesi va in angolo.</p>
<p>2&#8242; Muldur lancia per Frattesi, che controlla di tacco ma scivola sul terreno del Mapei. Recupera la Fiorentina.</p>
<p>1&#8242; <strong>INIZIA SASSUOLO-FIORENTINA!</strong> Primo possesso in favore della Fiorentina, che attaccherà da destra a sinistra rispetto alla nostra postazione.</p>
<p>20.46 La partita inizierà con 5 minuti di ritardo, per protesta contro la guerra in Ucraina per mano della Russia. Accolto con applausi unanimi l&#8217;annuncio dello speaker sulla richiesta di pace in Ucraina.</p>
<p>20.37 Le squadre rientrano nel tunnel dopo la fine del riscaldamento. Si sono fatti sentire i tantissimi tifosi della Fiorentina nel settore ospiti, praticamente pieno considerando il 75% di capienza.</p>
<p>20.05 Diramate le formazioni ufficiali di Sassuolo-Fiorentina: in campo l&#8217;undici tipo per il Sassuolo, che ancora non ha iniziato il riscaldamento se non negli estremi difensori. Anche i viola sono negli spogliatoi.</p>
<h2>Tabellino Sassuolo-Fiorentina</h2>
<p><strong>SASSUOLO-FIORENTINA 2-1</strong></p>
<p><strong>Reti</strong>: 19&#8242; Traorè (S), 88&#8242; Cabral (F), 94&#8242; Defrel (S)</p>
<p><strong>SASSUOLO (4-2-3-1)</strong>: Consigli; Muldur, Chiriches, Ferrari (C), Kyriakopoulos; Frattesi, Lopez; Berardi, Raspadori, Traorè (68&#8242; Henrique); Scamacca (78&#8242; Defrel).</p>
<p><strong>A disposizione</strong>: Satalino, Pegolo, Magnanelli, Ayhan, Oddei, Ciervo, Peluso, Ceide, Tressoldi.</p>
<p><strong>Allenatore</strong>: Alessio Dionisi.</p>
<p><strong>FIORENTINA (4-3-3)</strong>: Dragowski; Odriozola, Igor, Martinez Quarta, Biraghi (C); Castrovilli, Amrabat (77&#8242; Gonzalez), Maleh (62&#8242; Bonaventura); Ikoné (83&#8242; Torreira), Piatek (62&#8242; Cabral), Sottil (62&#8242; Saponara).</p>
<p><strong>A disposizione</strong>: Terracciano, Rosati, Callejon, Terzic, Frison, Venuti, Duncan.</p>
<p><strong>Allenatore</strong>: Vincenzo Italiano.</p>
<p><strong>Arbitro</strong>: Sig. Prontera di Bologna.<br />
<strong>Assistenti</strong>: Sig. Bresmes di Bergamo e Sig. Bottegoni di Terni.<br />
<strong>IV Uomo</strong>: Sig. Miele di Nola.<br />
<strong>VAR</strong>: Sig. Aureliano di Bologna e Sig. Zufferli di Udine.</p>
<p><strong>Ammoniti</strong>: 70&#8242; Lopez (S), 79&#8242; Bonaventura (F)<br />
<strong>Espulsi</strong>: 79&#8242; Bonaventura (F) per proteste.</p>
<p><strong>Note</strong>:</p>
<h2>Formazioni ufficiali Sassuolo-Fiorentina</h2>
<p><strong>SASSUOLO</strong>: Consigli; Muldur, Chiriches, Ferrari, Kyriakopoulos; Frattesi, Lopez; Berardi, Raspadori, Traorè; Scamacca.</p>
<p><strong>FIORENTINA</strong>: Dragowski; Odriozola, Igor, Martinez Quarta, Biraghi; Castrovilli, Amrabat, Maleh; Sottil, Piatek, Ikoné.</p>
<h2><strong>Sassuolo-Fiorentina in tv</strong></h2>
<p><strong>Sassuolo-Fiorentina</strong>&nbsp;<strong>sarà trasmessa in tv sia da Dazn che da Sky</strong>. Sull’emittente satellitare, la partita verrà trasmessa in diretta su&nbsp;<strong>Sky Sport Uno&nbsp;</strong>(canale 201),<strong>&nbsp;Sport Calcio</strong>&nbsp;(cnaali 202 e 249),&nbsp;<strong>Sky Sport 4K</strong>&nbsp;(canale 213) e&nbsp;<strong>Sky Sport</strong>&nbsp;(canale 251). La sfida sarà visibile anche all’<strong>interno dei locali pubblici</strong>, come bar e pizzerie, su Sky Sport Bar.</p>
<p>Oltre che in tv, la gara sarà trasmessa via streaming sempre da DAZN, ma sarà possibile vederla anche su Sky Go e NOW TV. Chi non è abbonato DAZN o Sky può seguire la&nbsp;<strong>diretta testuale di Sassuolo-Fiorentina&nbsp;</strong>sul nostro sito, CanaleSassuolo.it, insieme all’ampio post-partita con tabellino, pagelle, dichiarazioni e commenti.</p>
<h2><strong>Probabili formazioni Sassuolo-Fiorentina</strong></h2>
<p><strong>SASSUOLO (4-2-3-1)</strong>: Consigli; Muldur, Chiriches, Ferrari, Kyriakopoulos; Frattesi, Maxime Lopez; Berardi, Raspadori, Traorè; Scamacca.</p>
<p><strong>A disposizione</strong>: Pegolo, Satalino, Peluso, Ruan, Ayhan, Magnanelli, Matheus Henrique, Ciervo, Oddei, Ceide, Defrel.</p>
<p><strong>Allenatore</strong>: Alessio Dionisi.</p>
<p><strong>Ballottaggi</strong>: Chiriches-Ruan 60%-40%.</p>
<p><strong>FIORENTINA (4-3-3)</strong>: Terracciano; Odriozola, Martinez Quarta, Igor, Biraghi; Bonaventura, Torreira, Castrovilli; Nico Gonzalez, Piatek, Sottil.</p>
<p><strong>A disposizione</strong>: Dragowski, Rosati, Terzic, Nastasic, Frison, Venuti, Amrabat, Maleh, Duncan, Saponara, Callejon, Ikonè, Cabral.</p>
<p><strong>Allenatore</strong>: Vincenzo Italiano.</p>
<p><strong>Ballottaggi</strong>: Martinez Quarta-Nastasic 55%-45%, Bonaventura-Maleh 55%-45%, Castrovilli-Duncan 55%-45%, Sottil-Ikonè 55%-45%, Piatek-Cabral 60%-40%.</p>
<h2>L&#8217;arbitro</h2>
<p>Sarà&nbsp;<strong><a href="https://www.transfermarkt.it/alessandro-prontera/profil/schiedsrichter/9461" target="_blank" rel="nofollow noopener">Alessandro Prontera</a> di Bologna</strong>&nbsp;l’arbitro di&nbsp;<a href="https://www.canalesassuolo.it/tag/sassuolo-fiorentina/"><strong>Sassuolo-Fiorentina</strong></a>, in programma sabato 26 febbraio alle ore 20.45. Assistenti di Prontera saranno&nbsp;<strong>Marco Bresmes</strong>&nbsp;di Bergamo e&nbsp;<strong>Matteo Bottegoni</strong>&nbsp;di Terni, con&nbsp;<strong>Gianpiero Miele</strong>&nbsp;di Nola come quarto uomo. Al VAR ci saranno&nbsp;<strong>Gianluca Aureliano</strong>&nbsp;di Bologna e l’AVAR&nbsp;<strong>Luca Zufferli</strong>&nbsp;di Udine.</p>
<h2><strong>I precedenti</strong></h2>
<p><strong>Sassuolo e Fiorentina si sono incontrate un totale di 17 volte</strong> con un bilancio tutto sommato equilibrato: <strong>5 vittorie del Sassuolo, 6 vittorie viola e 6 pareggi</strong>. Bomber dell&#8217;incontro è <strong>Domenico Berardi</strong>, che ai viola ha rifilato ben 8 gol. <strong>I neroverdi vanno sempre in gol contro la Fiorentina da 8 incontri consecutivi</strong>.</p>
<p>A <strong>Reggio Emilia</strong>, <strong>in 8 partite, il bilancio è di 2 vittorie del Sassuolo, 3 vittorie della Fiorentina e 3 pareggi</strong>.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/ItEpKU77xm0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/fiorentina/" rel="tag">Fiorentina</a> <a href="https://www.canalesassuolo.it/tag/sassuolo/" rel="tag">Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-fiorentina/" rel="tag">Sassuolo-Fiorentina</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></span>				<span style="display:none" class="updated">2022-02-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.canalesassuolo.it/author/gabriele-boscagli/" title="Articoli scritti da: Gabriele Boscagli" rel="author">Gabriele Boscagli</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.canalesassuolo.it/tag/diretta-sassuolo/" rel="tag">Diretta Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/fiorentina/" rel="tag">Fiorentina</a> <a href="https://www.canalesassuolo.it/tag/sassuolo/" rel="tag">Sassuolo</a> <a href="https://www.canalesassuolo.it/tag/sassuolo-fiorentina/" rel="tag">Sassuolo-Fiorentina</a> <a href="https://www.canalesassuolo.it/tag/serie-a/" rel="tag">Serie A</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Gabriele Boscagli </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img data-del="avatar" alt='' src='https://www.canalesassuolo.it/wp-content/uploads/2021/10/Foto-Curriculum-150x122.jpg' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Appassionato di calcio e di sport in generale, ho deciso di condividere la passione per il Sassuolo e per la scrittura con Canale Sassuolo. In redazione curo la sezione del settore giovanile.

Per contattarmi, scrivere a settoregiovanile@canalesassuolo.it.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/gabrieleboscaglii"><i class="fa fa-facebook"></i></a>
										
							
				
															<a class="social-instagram" href="https://www.instagram.com/gabrieleboscagli/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.canalesassuolo.it/de-zerbi-viaggiare-fino-alla-frontiera-e-impossibile-cominciano-a-mancare-acqua-e-cibo/" rel="prev"><span>Precedente</span> De Zerbi: &#8220;Viaggiare fino alla frontiera è impossibile, cominciano a mancare acqua e cibo&#8221;</a></div>
			<div class="post-next"><a href="https://www.canalesassuolo.it/sassuolo-fiorentina-chiriches-abbiamo-consapevolezza-di-poter-fare-grandi-cose/" rel="next"><span>Successivo</span> Sassuolo-Fiorentina, Chiriches: &#8220;Abbiamo consapevolezza di poter fare grandi cose&#8221;</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.canalesassuolo.it/sassuolo-fiorentina-maxime-lopez-ammonito-sara-squalificato-per-venezia-sassuolo/">
					<img width="310" height="165" src="https://www.canalesassuolo.it/wp-content/uploads/2021/10/maxime-lopez-sassuolo-venezia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Maxime Lopez, Sassuolo-Venezia 3-1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.canalesassuolo.it/sassuolo-fiorentina-maxime-lopez-ammonito-sara-squalificato-per-venezia-sassuolo/" rel="bookmark">Sassuolo-Fiorentina: Maxime Lopez ammonito, sarà squalificato per Venezia-Sassuolo</a></h2>
			<p>Maxime Lopez sarà squalificato e non parteciperà a Venezia-Sassuolo: il francese, ammonito per un fallo &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-30" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.inseguendounsogno.it/" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-157264" src="https://www.canalesassuolo.it/wp-content/uploads/2021/11/inseguendo-un-sogno-Benaglia.jpg" alt="inseguendo un sogno Alberto Benaglia" width="336" height="477" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4>CERCA LE NOTIZIE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-4427750324871700:1516434253';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></div><!-- .widget /-->		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(255,255,255);width: 100%;" data-feedid="sbi_canalesassuolo#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-postid="163554">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/canalesassuolo/" target="_blank" rel="noopener nofollow" title="@canalesassuolo" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(0,0,0);">canalesassuolo</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.canalesassuolo.it/wp-content/uploads/sb-instagram-feed-images/canalesassuolo.jpg" alt="Canale Sassuolo" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17946041542722047" data-date="1645871651">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cab_SJcLNsz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/274648836_466424085105845_5123674424465298717_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KvyIXfAbP5cAX--NGgX&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT84PrGCzyaYyB3a_iI9bSjsI-tTeoZnPIoB-Ox5_97tAA&#038;oe=621FEAE9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274648836_466424085105845_5123674424465298717_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KvyIXfAbP5cAX--NGgX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT84PrGCzyaYyB3a_iI9bSjsI-tTeoZnPIoB-Ox5_97tAA&amp;oe=621FEAE9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274648836_466424085105845_5123674424465298717_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KvyIXfAbP5cAX--NGgX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT84PrGCzyaYyB3a_iI9bSjsI-tTeoZnPIoB-Ox5_97tAA&amp;oe=621FEAE9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274648836_466424085105845_5123674424465298717_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KvyIXfAbP5cAX--NGgX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT84PrGCzyaYyB3a_iI9bSjsI-tTeoZnPIoB-Ox5_97tAA&amp;oe=621FEAE9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274648836_466424085105845_5123674424465298717_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KvyIXfAbP5cAX--NGgX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT84PrGCzyaYyB3a_iI9bSjsI-tTeoZnPIoB-Ox5_97tAA&amp;oe=621FEAE9&quot;}">
            <span class="sbi-screenreader">Gianluca #Scamacca e Davide #Frattesi sono stati i</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gianluca #Scamacca e Davide #Frattesi sono stati intervistati dal numero odierno di #Sportweek. 
.
.
Su canalesassuolo.it trovi un estratto dell&#039;intervista. 
.
.
#scamacca #frattesi #gianlucascamacca #davidefrattesi #sportweek #gazzettadellosport #gazzetta #sassuolo #seriea #forzasassuolo #dionisi #forzasasol #sasol #mapei #mapeistadium #puma #neroverdi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18211479004188077" data-date="1645795440">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaZt7BOLdQc/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/274694780_995437324683636_6788900587283432422_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZhT1DCKzrrUAX-mD8e6&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-vtprDovL76uXZIu-A5_TOtUWEsNm1SJB0HZv8pLp27Q&#038;oe=621F74FB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274694780_995437324683636_6788900587283432422_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZhT1DCKzrrUAX-mD8e6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vtprDovL76uXZIu-A5_TOtUWEsNm1SJB0HZv8pLp27Q&amp;oe=621F74FB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274694780_995437324683636_6788900587283432422_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZhT1DCKzrrUAX-mD8e6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vtprDovL76uXZIu-A5_TOtUWEsNm1SJB0HZv8pLp27Q&amp;oe=621F74FB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274694780_995437324683636_6788900587283432422_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZhT1DCKzrrUAX-mD8e6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vtprDovL76uXZIu-A5_TOtUWEsNm1SJB0HZv8pLp27Q&amp;oe=621F74FB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274694780_995437324683636_6788900587283432422_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZhT1DCKzrrUAX-mD8e6&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vtprDovL76uXZIu-A5_TOtUWEsNm1SJB0HZv8pLp27Q&amp;oe=621F74FB&quot;}">
            <span class="sbi-screenreader">Alessio Dionisi ha parlato in conferenza stampa pr</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Alessio Dionisi ha parlato in conferenza stampa prima di #SassuoloFiorentina: le dichiarazioni integrali su CanaleSassuolo.it.
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #sasfio #fiorentina #dionisi #alessiodionisi #pressconference #seriea #italiano #bonaventura #vlahovic #mapeistadium #mapei #puma">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17936042953844148" data-date="1645706540">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaXEW4wraMf/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/274597133_1642862709396306_5531822644469376196_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7PywFFBhKD8AX8tJPmm&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9EXUtK3MRt25riiGvmrCWac_I_Eq-vWrgmN8tf209Wcg&#038;oe=62204E9B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274597133_1642862709396306_5531822644469376196_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7PywFFBhKD8AX8tJPmm&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EXUtK3MRt25riiGvmrCWac_I_Eq-vWrgmN8tf209Wcg&amp;oe=62204E9B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274597133_1642862709396306_5531822644469376196_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7PywFFBhKD8AX8tJPmm&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EXUtK3MRt25riiGvmrCWac_I_Eq-vWrgmN8tf209Wcg&amp;oe=62204E9B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274597133_1642862709396306_5531822644469376196_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7PywFFBhKD8AX8tJPmm&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EXUtK3MRt25riiGvmrCWac_I_Eq-vWrgmN8tf209Wcg&amp;oe=62204E9B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274597133_1642862709396306_5531822644469376196_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7PywFFBhKD8AX8tJPmm&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EXUtK3MRt25riiGvmrCWac_I_Eq-vWrgmN8tf209Wcg&amp;oe=62204E9B&quot;}">
            <span class="sbi-screenreader">Roberto De Zerbi ha lanciato un appello, parlando </span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Roberto De Zerbi ha lanciato un appello, parlando in esclusiva a Sportitalia dopo l&#039;attacco russo all&#039;Ucraina che ha bloccato lui e suoi collaboratori a Kiev.

Trovi le sue parole su CanaleSassuolo.it
.
#dezerbi #robertodezerbi #ucraina #kiev #invasioneucraina #guerra #russia #shakhtar #shakhtardontsk">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17847736982729425" data-date="1645630046">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaUydTLMIBF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/274662860_1106638493469323_5083959220341571772_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=R0Xk1kozdRgAX-uz_vf&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9W39XlWBXZQQUjza85BazugcE9CBhLLbEiu2VQ_6_kKw&#038;oe=621ED0F8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274662860_1106638493469323_5083959220341571772_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R0Xk1kozdRgAX-uz_vf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9W39XlWBXZQQUjza85BazugcE9CBhLLbEiu2VQ_6_kKw&amp;oe=621ED0F8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274662860_1106638493469323_5083959220341571772_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R0Xk1kozdRgAX-uz_vf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9W39XlWBXZQQUjza85BazugcE9CBhLLbEiu2VQ_6_kKw&amp;oe=621ED0F8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274662860_1106638493469323_5083959220341571772_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R0Xk1kozdRgAX-uz_vf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9W39XlWBXZQQUjza85BazugcE9CBhLLbEiu2VQ_6_kKw&amp;oe=621ED0F8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274662860_1106638493469323_5083959220341571772_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R0Xk1kozdRgAX-uz_vf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9W39XlWBXZQQUjza85BazugcE9CBhLLbEiu2VQ_6_kKw&amp;oe=621ED0F8&quot;}">
            <span class="sbi-screenreader">I PRECEDENTI DI SASSUOLO-FIORENTINA

🎱 Domenico</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PRECEDENTI DI SASSUOLO-FIORENTINA

🎱 Domenico Berardi ai viola ha rifilato ben 8 gol

⚽ I neroverdi vanno sempre in gol contro la Fiorentina da 8 incontri consecutivi
.
Trovi il focus completo su CanaleSassuolo.it
.
#sassuolofiorentina #sassuoloacf #acffiorentina #fiorentina #sassuolo #sassuolocalcio #bonaventura #traorè #juniortraorè #berardi #dionisi #alessiodionisi #neroverdi #mapei #puma #mapeistadium #cittàdeltricolore #seriea">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17907195980328401" data-date="1645466388">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaP6Tg2LtMD/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/274380763_122289193682841_2072967877985581440_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-mY5jYQv9aQAX8x6NNT&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8B24hxyP3PU1Fhu7KzlQjrs-tZBFe5yBB5K5ZUsacGgA&#038;oe=621E8A8E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274380763_122289193682841_2072967877985581440_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mY5jYQv9aQAX8x6NNT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8B24hxyP3PU1Fhu7KzlQjrs-tZBFe5yBB5K5ZUsacGgA&amp;oe=621E8A8E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274380763_122289193682841_2072967877985581440_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mY5jYQv9aQAX8x6NNT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8B24hxyP3PU1Fhu7KzlQjrs-tZBFe5yBB5K5ZUsacGgA&amp;oe=621E8A8E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274380763_122289193682841_2072967877985581440_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mY5jYQv9aQAX8x6NNT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8B24hxyP3PU1Fhu7KzlQjrs-tZBFe5yBB5K5ZUsacGgA&amp;oe=621E8A8E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274380763_122289193682841_2072967877985581440_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mY5jYQv9aQAX8x6NNT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8B24hxyP3PU1Fhu7KzlQjrs-tZBFe5yBB5K5ZUsacGgA&amp;oe=621E8A8E&quot;}">
            <span class="sbi-screenreader">10+10: Domenico Berardi è il primo calciatore dei</span>
            	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="10+10: Domenico Berardi è il primo calciatore dei top 5 campionati europei ad aver toccato quota 10 reti e 10 assist nel campionato 2021-2022
.
.
#domenicoberardi #berardi #mimmoberardi #berardi #berardi25 #sassuolo #sassuolocalcio #optaseriea #statistiche #seriea">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17899397195461918" data-date="1645431974">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaO4qkQK058/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/274406855_521692689270067_4795433218963116291_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8itSsBXN3sMAX9L0ZCd&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-pZ-TXunAtZ2FGj7Axk4Tdp5WMYl9wEg5t_wQF0zMB8A&#038;oe=621F9ED1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274406855_521692689270067_4795433218963116291_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8itSsBXN3sMAX9L0ZCd&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-pZ-TXunAtZ2FGj7Axk4Tdp5WMYl9wEg5t_wQF0zMB8A&amp;oe=621F9ED1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274406855_521692689270067_4795433218963116291_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8itSsBXN3sMAX9L0ZCd&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-pZ-TXunAtZ2FGj7Axk4Tdp5WMYl9wEg5t_wQF0zMB8A&amp;oe=621F9ED1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274406855_521692689270067_4795433218963116291_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8itSsBXN3sMAX9L0ZCd&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-pZ-TXunAtZ2FGj7Axk4Tdp5WMYl9wEg5t_wQF0zMB8A&amp;oe=621F9ED1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/274406855_521692689270067_4795433218963116291_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8itSsBXN3sMAX9L0ZCd&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-pZ-TXunAtZ2FGj7Axk4Tdp5WMYl9wEg5t_wQF0zMB8A&amp;oe=621F9ED1&quot;}">
            <span class="sbi-screenreader">📸 GALLERY
⚖️ U16: 1-1 vs SPAL
❌ U15: 0-1 </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📸 GALLERY
⚖️ U16: 1-1 vs SPAL
❌ U15: 0-1 vs SPAL
.
.
.
#sassuolo #sassuolocalcio #forzasasol #forzasassuolo #puma #neroverdi #mapei #sassuolospal #sasspa #under15 #under16 #spal #photogallery #photos #picoftheday #photooftheday">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/canalesassuolo/" style="background: rgb(26,176,112);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_canalesassuolo#6" data-resized="{&quot;17899397195461918&quot;:{&quot;id&quot;:&quot;274406855_521692689270067_4795433218963116291_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17907195980328401&quot;:{&quot;id&quot;:&quot;274380763_122289193682841_2072967877985581440_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17847736982729425&quot;:{&quot;id&quot;:&quot;274662860_1106638493469323_5083959220341571772_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17936042953844148&quot;:{&quot;id&quot;:&quot;274597133_1642862709396306_5531822644469376196_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18211479004188077&quot;:{&quot;id&quot;:&quot;274694780_995437324683636_6788900587283432422_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17946041542722047&quot;:{&quot;id&quot;:&quot;274648836_466424085105845_5123674424465298717_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><h2><a href="https://www.canalesassuolo.it/diretta-sassuolo-fiorentina-cronaca-e-tabellino-live-dalle-ore-20/">Diretta Sassuolo-Fiorentina</a></h2></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
		<a class="ttip-none"  title="Telegram" href="https://t.me/canalesassuolo" target="_blank"><i class="fa fa-telegram"></i></a>	</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="https://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CATEGORIE</h4></div>
						<div class="footer-widget-container"><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-46946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46946"><a href="https://www.canalesassuolo.it/campionato-sassuolo-calcio/">Campionato</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46952"><a href="https://www.canalesassuolo.it/settore-femminile-sassuolo/">Sassuolo Femminile</a></li>
<li id="menu-item-46945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46945"><a href="https://www.canalesassuolo.it/calciomercato-sassuolo/">Calciomercato Sassuolo</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.canalesassuolo.it/notizie-sassuolo-calcio/">Notizie Neroverdi</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.canalesassuolo.it/nazionale/">Nazionale</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2022</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e9ee2e50e7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"https:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"https:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.canalesassuolo.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.canalesassuolo.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.2--></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 121/173 queries in 0.061 seconds using disk

Served from: www.canalesassuolo.it @ 2022-02-26 22:46:07 by W3 Total Cache
-->