<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.canalesassuolo.it/xmlrpc.php" />
<title>LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1 | Canale Sassuolo</title>
<meta property="og:title" content="LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1 - Canale Sassuolo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Benvenuti alla diretta testuale di Sassuolo-Fiorentina, sesta giornata del Campionato Primavera 1. L"/>
<meta property="og:url" content="http://www.canalesassuolo.it/live-sassuolo-fiorentina-primavera/"/>
<meta property="og:site_name" content="Canale Sassuolo"/>
<meta property="og:image" content="http://www.canalesassuolo.it/wp-content/uploads/2018/10/44819280_1950916524947457_6207181491747684352_n-660x330.png" />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Benvenuti alla diretta testuale di Sassuolo-Fiorentina, sesta giornata del Campionato Primavera 1. La gara è in programma sabato 27 ottobre alle 14:30"/>
<link rel="canonical" href="http://www.canalesassuolo.it/live-sassuolo-fiorentina-primavera/" />
<link rel="publisher" href="https://plus.google.com/+CanalesassuoloIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1 | Canale Sassuolo" />
<meta property="og:description" content="Benvenuti alla diretta testuale di Sassuolo-Fiorentina, sesta giornata del Campionato Primavera 1. La gara è in programma sabato 27 ottobre alle 14:30" />
<meta property="og:url" content="http://www.canalesassuolo.it/live-sassuolo-fiorentina-primavera/" />
<meta property="og:site_name" content="Canale Sassuolo" />
<meta property="article:publisher" content="http://www.facebook.com/canalesassuolo" />
<meta property="article:tag" content="Live Sassuolo" />
<meta property="article:tag" content="Primavera Sassuolo" />
<meta property="article:tag" content="Sassuolo-Fiorentina" />
<meta property="article:section" content="Primavera Sassuolo" />
<meta property="article:published_time" content="2018-10-27T09:18:34+00:00" />
<meta property="article:modified_time" content="2018-10-27T13:52:12+00:00" />
<meta property="og:updated_time" content="2018-10-27T13:52:12+00:00" />
<meta property="og:image" content="http://www.canalesassuolo.it/wp-content/uploads/2018/10/44819280_1950916524947457_6207181491747684352_n.png" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Live Sassuolo-Fiorentina Primavera" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Benvenuti alla diretta testuale di Sassuolo-Fiorentina, sesta giornata del Campionato Primavera 1. La gara è in programma sabato 27 ottobre alle 14:30" />
<meta name="twitter:title" content="LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1 | Canale Sassuolo" />
<meta name="twitter:site" content="@canalesassuolo" />
<meta name="twitter:image" content="http://www.canalesassuolo.it/wp-content/uploads/2018/10/44819280_1950916524947457_6207181491747684352_n.png" />
<meta name="twitter:creator" content="@canalesassuolo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.canalesassuolo.it\/","sameAs":["http:\/\/www.facebook.com\/canalesassuolo","https:\/\/plus.google.com\/+CanalesassuoloIt","http:\/\/www.youtube.com\/user\/CanaleSassuolo","https:\/\/twitter.com\/canalesassuolo"],"@id":"http:\/\/www.canalesassuolo.it\/#organization","name":"Canale Sassuolo","logo":"http:\/\/www.canalesassuolo.it\/wp-content\/uploads\/2015\/09\/canele-sassuolo-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.canalesassuolo.it/live-sassuolo-fiorentina-primavera/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed" href="http://www.canalesassuolo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canale Sassuolo &raquo; Feed dei commenti" href="http://www.canalesassuolo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canalesassuolo.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.canalesassuolo.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.canalesassuolo.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.canalesassuolo.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.canalesassuolo.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.canalesassuolo.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.canalesassuolo.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.canalesassuolo.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js'></script>
<link rel='https://api.w.org/' href='http://www.canalesassuolo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canalesassuolo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canalesassuolo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.canalesassuolo.it/?p=39863' />
<link rel="alternate" type="application/json+oembed" href="http://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalesassuolo.it%2Flive-sassuolo-fiorentina-primavera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canalesassuolo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalesassuolo.it%2Flive-sassuolo-fiorentina-primavera%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.13" /> -->
<link rel="shortcut icon" href="http://www.canalesassuolo.it/wp-content/uploads/2016/02/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.canalesassuolo.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.canalesassuolo.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.canalesassuolo.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.canalesassuolo.it/wp-content/uploads/2016/02/ipadretina-144-144-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.canalesassuolo.it/wp-content/uploads/2016/02/iphoneretina-120-120-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.canalesassuolo.it/wp-content/uploads/2016/02/ipad-72-72-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.canalesassuolo.it/wp-content/uploads/2016/02/iphone-57-57-icon.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.canalesassuolo.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel='stylesheet' id='basecss-css'  href='http://www.canalesassuolo.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-base-style-css'  href='http://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='http://www.canalesassuolo.it/wp-content/uploads/magic-action-box/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-10253-css'  href='http://www.canalesassuolo.it/wp-content/uploads/magic-action-box/actionbox-10253.css' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='http://www.canalesassuolo.it/wp-content/uploads/magic-action-box/custom-buttons.css' type='text/css' media='all' />
</head>
<body id="top" class="post-template-default single single-post postid-39863 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.canalesassuolo.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato , 27 ottobre  2018</span>					
				<div class="top-menu"><ul id="menu-navigate" class="menu"><li id="menu-item-5785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="http://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-7510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7510"><a href="http://www.canalesassuolo.it/sassuolo-calcio-la-nostra-passione/">CANALE SASSUOLO</a></li>
<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="http://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.canalesassuolo.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Canale Sassuolo" href="http://www.canalesassuolo.it/">
					<img src="http://www.canalesassuolo.it/wp-content/uploads/2016/02/logo.png" alt="Canale Sassuolo" width="190" height="108" /><strong>Canale Sassuolo Notizie Sassuolo Calcio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.canalesassuolo.it/wp-content/uploads/2016/02/logo-retina-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'108');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4427750324871700";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "2687791457";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5732741058";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2475195859";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="Sassuolo Calcio" href="http://www.canalesassuolo.it">HOME</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748 mega-menu mega-cat "><a href="http://www.canalesassuolo.it/campionato-sassuolo-calcio/">CAMPIONATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-1748-195" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/verso-sassuolo-bologna-le-probabili-formazioni-4/" title="Verso Sassuolo-Bologna: le probabili formazioni"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/magna-bologna-310x165.jpg" width="310" height="165" alt="Verso Sassuolo-Bologna: le probabili formazioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/verso-sassuolo-bologna-le-probabili-formazioni-4/" title="Verso Sassuolo-Bologna: le probabili formazioni">Verso Sassuolo-Bologna: le probabili formazioni</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-bologna-arbitra-doveri/" title="Sassuolo-Bologna arbitra Doveri"><img src="http://www.canalesassuolo.it/wp-content/uploads/2015/02/daniele-doveri-sassuolo-fiorentina-e1540481765481-310x165.jpg" width="310" height="165" alt="Sassuolo-Bologna arbitra Doveri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-bologna-arbitra-doveri/" title="Sassuolo-Bologna arbitra Doveri">Sassuolo-Bologna arbitra Doveri</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/centonze-1000cuorirossoblu-it-la-tecnica-di-boateng-e-la-velocita-di-di-francesco-sono-il-vero-pericolo/" title="Centonze (1000cuorirossoblu.it): &#8220;La tecnica di Boateng e la velocità di Di Francesco sono il vero pericolo&#8221;"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/SASSUOLO-BOLOGNA-2018-310x165.jpg" width="310" height="165" alt="Centonze (1000cuorirossoblu.it): &#8220;La tecnica di Boateng e la velocità di Di Francesco sono il vero pericolo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/centonze-1000cuorirossoblu-it-la-tecnica-di-boateng-e-la-velocita-di-di-francesco-sono-il-vero-pericolo/" title="Centonze (1000cuorirossoblu.it): &#8220;La tecnica di Boateng e la velocità di Di Francesco sono il vero pericolo&#8221;">Centonze (1000cuorirossoblu.it): &#8220;La tecnica di Boateng e la velocità di Di Francesco sono il vero pericolo&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/di-francesco-non-so-dove-arriveremo-ma-vogliamo-continuare-a-crescere/" title="Di Francesco: &#8220;Non so dove arriveremo, ma vogliamo continuare a crescere&#8221;"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/federico-di-francesco-1-e1540412224114-310x165.jpg" width="310" height="165" alt="Di Francesco: &#8220;Non so dove arriveremo, ma vogliamo continuare a crescere&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/di-francesco-non-so-dove-arriveremo-ma-vogliamo-continuare-a-crescere/" title="Di Francesco: &#8220;Non so dove arriveremo, ma vogliamo continuare a crescere&#8221;">Di Francesco: &#8220;Non so dove arriveremo, ma vogliamo continuare a crescere&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6178 mega-menu mega-recent-featured "><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/">SETTORE GIOVANILE</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7734"><a title="Primavera Sassuolo Calcio" href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">PRIMAVERA</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38018"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">News Primavera</a></li>
		<li id="menu-item-38015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38015"><a href="http://www.canalesassuolo.it/primavera-sassuolo-classifica-2018-19/">Classifica Primavera</a></li>
		<li id="menu-item-38016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38016"><a href="http://www.canalesassuolo.it/calendario-primavera-sassuolo-2018-19/">Calendario Primavera</a></li>
		<li id="menu-item-38014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38014"><a href="http://www.canalesassuolo.it/rosa-primavera-sassuolo-2018-19/">Rosa Primavera</a></li>
		<li id="menu-item-38017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38017"><a href="http://www.canalesassuolo.it/archivio-primavera-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-12160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12160"><a title="Berretti Sassuolo" href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/berretti-sassuolo/">BERRETTI</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/berretti-sassuolo/">News Berretti</a></li>
		<li id="menu-item-38010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38010"><a href="http://www.canalesassuolo.it/berretti-sassuolo-classifica-2018-19/">Classifica Berretti</a></li>
		<li id="menu-item-38011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38011"><a href="http://www.canalesassuolo.it/berretti-sassuolo-calendario-2018-19/">Calendario Berretti</a></li>
		<li id="menu-item-38009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38009"><a href="http://www.canalesassuolo.it/berretti-sassuolo-la-rosa-2018-19/">Rosa Berretti</a></li>
		<li id="menu-item-38012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38012"><a href="http://www.canalesassuolo.it/archivio-berretti-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7742"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/allievi-under-17/">UNDER 17</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/allievi-under-17/">News U17</a></li>
		<li id="menu-item-38005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38005"><a href="http://www.canalesassuolo.it/allievi-under-17-sassuolo-classifica-2018-19/">Classifica U17</a></li>
		<li id="menu-item-38006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38006"><a href="http://www.canalesassuolo.it/allievi-under-17-sassuolo-calendario-2018-19/">Calendario U17</a></li>
		<li id="menu-item-38004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38004"><a href="http://www.canalesassuolo.it/rosa-allievi-under-17-sassuolo-2018-19/">Rosa U17</a></li>
		<li id="menu-item-38008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38008"><a href="http://www.canalesassuolo.it/archivio-allievi-u17-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7741"><a title="Under 16 Sassuolo" href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/allievi-under-16/">UNDER 16</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/allievi-under-16/">News U16</a></li>
		<li id="menu-item-37997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37997"><a href="http://www.canalesassuolo.it/allievi-under-16-sassuolo-classifica-2018-19/">Classifica U16</a></li>
		<li id="menu-item-37996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37996"><a href="http://www.canalesassuolo.it/allievi-under-16-sassuolo-calendario-2018-19/">Calendario U16</a></li>
		<li id="menu-item-38369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38369"><a href="http://www.canalesassuolo.it/allievi-under-16-sassuolo-rosa-2018-19/">Rosa U16</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37999"><a href="http://www.canalesassuolo.it/archivio-allievi-u16-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7743"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/giovanissimi-under-15/">UNDER 15</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/giovanissimi-under-15/">News U15</a></li>
		<li id="menu-item-37993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37993"><a href="http://www.canalesassuolo.it/under-15-sassuolo-classifica-2018-19/">Classifica U15</a></li>
		<li id="menu-item-37994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37994"><a href="http://www.canalesassuolo.it/under-15-sassuolo-calendario-2018-19/">Calendario U15</a></li>
		<li id="menu-item-37992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37992"><a href="http://www.canalesassuolo.it/under-15-sassuolo-rosa-2018-19/">Rosa U15</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38000"><a href="http://www.canalesassuolo.it/archivio-giovanissimi-nazionali-u15-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7744"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/giovanissimi-regionali-a/">UNDER 14</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/giovanissimi-regionali-a/">News U14</a></li>
		<li id="menu-item-37987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37987"><a href="http://www.canalesassuolo.it/under-14-sassuolo-classifica-2018-19/">Classifica U14</a></li>
		<li id="menu-item-37988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37988"><a href="http://www.canalesassuolo.it/under-14-sassuolo-calendario-2018-19/">Calendario U14</a></li>
		<li id="menu-item-37986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37986"><a href="http://www.canalesassuolo.it/under-14-sassuolo-rosa-2018-19/">Rosa U14</a></li>
		<li id="menu-item-38001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38001"><a href="http://www.canalesassuolo.it/archivio-giovanissimi-regionali-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
	<li id="menu-item-7745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7745"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/giovanissimi-regionali-b/">UNDER 13</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37916"><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/giovanissimi-regionali-b/">News U13</a></li>
		<li id="menu-item-37915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37915"><a href="http://www.canalesassuolo.it/under-13-sassuolo-classifica-2018-19/">Classifica U13</a></li>
		<li id="menu-item-37914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37914"><a href="http://www.canalesassuolo.it/under-13-sassuolo-calendario-2018-19/">Calendario U13</a></li>
		<li id="menu-item-37917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37917"><a href="http://www.canalesassuolo.it/under-13-sassuolo-rosa-2018-19/">Rosa U13</a></li>
		<li id="menu-item-38002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38002"><a href="http://www.canalesassuolo.it/archivio-giovanissimi-regionali-b-sassuolo-risultati-classifica-rosa/">Archivio</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/live-sassuolo-fiorentina-primavera/" title="LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/44819280_1950916524947457_6207181491747684352_n-660x330.png" width="660" height="330" alt="LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/live-sassuolo-fiorentina-primavera/" title="LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1">LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/weekend-9-27-28-ottobre-il-programma-delle-giovanili/" title="Weekend 9 (27-28 ottobre): il programma delle giovanili"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/Cremonese-Sassuolo-Under-16-13-110x75.jpg" width="110" height="75" alt="Weekend 9 (27-28 ottobre): il programma delle giovanili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/weekend-9-27-28-ottobre-il-programma-delle-giovanili/" title="Weekend 9 (27-28 ottobre): il programma delle giovanili">Weekend 9 (27-28 ottobre): il programma delle giovanili</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/10/2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/campionato-under-13-pro-sassuolo-bologna-2-1/" title="Campionato Under 13 PRO: Sassuolo-Bologna 2-1"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/08/f3171a129f-110x75.jpg" width="110" height="75" alt="Campionato Under 13 PRO: Sassuolo-Bologna 2-1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/campionato-under-13-pro-sassuolo-bologna-2-1/" title="Campionato Under 13 PRO: Sassuolo-Bologna 2-1">Campionato Under 13 PRO: Sassuolo-Bologna 2-1</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22/10/2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/lunder-14-sul-velluto-a-piacenza-4-0-e-primo-posto/" title="L&#8217;Under 14 sul velluto a Piacenza: 4-0 e primo posto"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/08/9547bf7cd9-110x75.jpg" width="110" height="75" alt="L&#8217;Under 14 sul velluto a Piacenza: 4-0 e primo posto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/lunder-14-sul-velluto-a-piacenza-4-0-e-primo-posto/" title="L&#8217;Under 14 sul velluto a Piacenza: 4-0 e primo posto">L&#8217;Under 14 sul velluto a Piacenza: 4-0 e primo posto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22/10/2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8213 mega-menu mega-cat "><a href="http://www.canalesassuolo.it/notizie-sassuolo-calcio/">NOTIZIE NEROVERDI</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8213-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/jeremie-boga-operato-a-barcellona/" title="Jeremie Boga operato a Barcellona"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/jeremie-boga-operazione-310x165.jpg" width="310" height="165" alt="Jeremie Boga operato a Barcellona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/jeremie-boga-operato-a-barcellona/" title="Jeremie Boga operato a Barcellona">Jeremie Boga operato a Barcellona</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/neroverdi-in-nazionale-resoconto-della-pausa-di-ottobre/" title="Neroverdi in Nazionale: resoconto della pausa di ottobre"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/07/78ec837463-310x165.jpg" width="310" height="165" alt="Neroverdi in Nazionale: resoconto della pausa di ottobre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/neroverdi-in-nazionale-resoconto-della-pausa-di-ottobre/" title="Neroverdi in Nazionale: resoconto della pausa di ottobre">Neroverdi in Nazionale: resoconto della pausa di ottobre</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/10/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-arrivano-gli-elogi-di-guardiola-ha-un-calcio-propositivo/" title="Sassuolo, arrivano gli elogi di Guardiola: &#8220;Ha un calcio propositivo&#8221;"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/516017046-maxw-654-310x165.jpg" width="310" height="165" alt="Sassuolo, arrivano gli elogi di Guardiola: &#8220;Ha un calcio propositivo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-arrivano-gli-elogi-di-guardiola-ha-un-calcio-propositivo/" title="Sassuolo, arrivano gli elogi di Guardiola: &#8220;Ha un calcio propositivo&#8221;">Sassuolo, arrivano gli elogi di Guardiola: &#8220;Ha un calcio propositivo&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/10/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/under-15-convocati-quattro-2004-per-il-raduno-del-centro-nord/" title="Under 15, convocati quattro 2004 per il raduno del Centro-Nord"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/Under-15-Sassuolo-Carpi-11-310x165.jpg" width="310" height="165" alt="Under 15, convocati quattro 2004 per il raduno del Centro-Nord" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/under-15-convocati-quattro-2004-per-il-raduno-del-centro-nord/" title="Under 15, convocati quattro 2004 per il raduno del Centro-Nord">Under 15, convocati quattro 2004 per il raduno del Centro-Nord</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/10/2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3690 mega-menu mega-cat "><a href="http://www.canalesassuolo.it/calciomercato-sassuolo/">CALCIOMERCATO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-3690-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/lobiettivo-del-fc-barcelona-domenico-berardi/" title="L’obiettivo del FC Barcelona: Domenico Berardi"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/08/bera-310x165.jpg" width="310" height="165" alt="L’obiettivo del FC Barcelona: Domenico Berardi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/lobiettivo-del-fc-barcelona-domenico-berardi/" title="L’obiettivo del FC Barcelona: Domenico Berardi">L’obiettivo del FC Barcelona: Domenico Berardi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calciomercato-sassuolo-un-esterno-passa-in-serie-d/" title="Calciomercato Sassuolo: un esterno passa in Serie D"><img src="http://www.canalesassuolo.it/wp-content/uploads/2016/03/12043109_735775903222767_2182835895082903103_n-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: un esterno passa in Serie D" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calciomercato-sassuolo-un-esterno-passa-in-serie-d/" title="Calciomercato Sassuolo: un esterno passa in Serie D">Calciomercato Sassuolo: un esterno passa in Serie D</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calciomercato-sassuolo-carrozza-passa-alla-vigor-carpaneto/" title="Calciomercato Sassuolo: Carrozza passa alla Vigor Carpaneto"><img src="http://www.canalesassuolo.it/wp-content/uploads/2017/05/U17-Sassuolo-Allievi-Under-17-12-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Carrozza passa alla Vigor Carpaneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calciomercato-sassuolo-carrozza-passa-alla-vigor-carpaneto/" title="Calciomercato Sassuolo: Carrozza passa alla Vigor Carpaneto">Calciomercato Sassuolo: Carrozza passa alla Vigor Carpaneto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/08/2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calciomercato-sassuolo-scamacca-e-tripaldelli-ufficialmente-al-pec-zwolle/" title="Calciomercato Sassuolo: Scamacca e Tripaldelli ufficialmente al PEC Zwolle"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/08/scama-trioa-310x165.jpg" width="310" height="165" alt="Calciomercato Sassuolo: Scamacca e Tripaldelli ufficialmente al PEC Zwolle" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calciomercato-sassuolo-scamacca-e-tripaldelli-ufficialmente-al-pec-zwolle/" title="Calciomercato Sassuolo: Scamacca e Tripaldelli ufficialmente al PEC Zwolle">Calciomercato Sassuolo: Scamacca e Tripaldelli ufficialmente al PEC Zwolle</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/08/2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28960 mega-menu mega-recent-featured "><a title="Sassuolo Femminile" href="http://www.canalesassuolo.it/settore-femminile-sassuolo/">FEMMINILE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-femminile-un-poker-al-bari/" title="Sassuolo femminile: un poker al Bari"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/IANNELLA-660x330.jpg" width="660" height="330" alt="Sassuolo femminile: un poker al Bari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-femminile-un-poker-al-bari/" title="Sassuolo femminile: un poker al Bari">Sassuolo femminile: un poker al Bari</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20/10/2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/un-ottimo-sassuolo-femminile-pareggia-con-la-corazzata-milan/" title="Un ottimo Sassuolo Femminile pareggia con la corazzata Milan!"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/FERRATOPIO2-110x75.jpg" width="110" height="75" alt="Un ottimo Sassuolo Femminile pareggia con la corazzata Milan!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/un-ottimo-sassuolo-femminile-pareggia-con-la-corazzata-milan/" title="Un ottimo Sassuolo Femminile pareggia con la corazzata Milan!">Un ottimo Sassuolo Femminile pareggia con la corazzata Milan!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/10/2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-femminile-altri-3-punti-sul-difficile-campo-dellatalanta-mozzanica/" title="Sassuolo Femminile: altri 3 punti sul difficile campo dell&#8217;Atalanta Mozzanica."><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/10/sassuolo-femminile-atalanta-110x75.jpg" width="110" height="75" alt="Sassuolo Femminile: altri 3 punti sul difficile campo dell&#8217;Atalanta Mozzanica." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/sassuolo-femminile-altri-3-punti-sul-difficile-campo-dellatalanta-mozzanica/" title="Sassuolo Femminile: altri 3 punti sul difficile campo dell&#8217;Atalanta Mozzanica.">Sassuolo Femminile: altri 3 punti sul difficile campo dell&#8217;Atalanta Mozzanica.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>02/10/2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/femminile-sassuolo-roma-3-2-buona-la-prima/" title="Femminile: Sassuolo-Roma 3-2, buona la prima!!!"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/09/sassuolo-femminile-roma-3-2-110x75.jpg" width="110" height="75" alt="Femminile: Sassuolo-Roma 3-2, buona la prima!!!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/femminile-sassuolo-roma-3-2-buona-la-prima/" title="Femminile: Sassuolo-Roma 3-2, buona la prima!!!">Femminile: Sassuolo-Roma 3-2, buona la prima!!!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23/09/2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/mister-piovani-con-il-lavoro-delle-ragazze-possiamo-toglierci-grandi-soddisfazioni/" title="Mister Piovani: &#8220;Con il lavoro delle ragazze possiamo toglierci grandi soddisfazioni&#8221;"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/07/gianpiero-piovani-sassuolo-femminile-110x75.jpg" width="110" height="75" alt="Mister Piovani: &#8220;Con il lavoro delle ragazze possiamo toglierci grandi soddisfazioni&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/mister-piovani-con-il-lavoro-delle-ragazze-possiamo-toglierci-grandi-soddisfazioni/" title="Mister Piovani: &#8220;Con il lavoro delle ragazze possiamo toglierci grandi soddisfazioni&#8221;">Mister Piovani: &#8220;Con il lavoro delle ragazze possiamo toglierci grandi soddisfazioni&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calendario-sassuolo-femminile-2018-19-serie-a/" title="Calendario Sassuolo Femminile 2018-19 Serie A"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/09/calendario-sassuolo-femminile-serie-a-2018-19-110x75.jpg" width="110" height="75" alt="Calendario Sassuolo Femminile 2018-19 Serie A" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/calendario-sassuolo-femminile-2018-19-serie-a/" title="Calendario Sassuolo Femminile 2018-19 Serie A">Calendario Sassuolo Femminile 2018-19 Serie A</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.canalesassuolo.it/rosa-sassuolo-femminile-2018-2019-e-numeri-di-maglia/" title="Rosa Sassuolo Femminile 2018-2019 e numeri di maglia"><img src="http://www.canalesassuolo.it/wp-content/uploads/2018/09/rosa-sassuolo-femminile-2018-19-110x75.jpg" width="110" height="75" alt="Rosa Sassuolo Femminile 2018-2019 e numeri di maglia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.canalesassuolo.it/rosa-sassuolo-femminile-2018-2019-e-numeri-di-maglia/" title="Rosa Sassuolo Femminile 2018-2019 e numeri di maglia">Rosa Sassuolo Femminile 2018-2019 e numeri di maglia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-23440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23440"><a href="#"><i class="fa fa-list-ol"></i>CLASSIFICHE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23441"><a href="http://www.canalesassuolo.it/calendario-e-classifica/">Serie A</a></li>
	<li id="menu-item-31220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31220"><a href="http://www.canalesassuolo.it/classifica-calendario-sassuolo-femminile-serie/">Serie A Femminile</a></li>
	<li id="menu-item-38377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38377"><a href="http://www.canalesassuolo.it/primavera-sassuolo-classifica-2018-19/">Primavera</a></li>
	<li id="menu-item-38376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38376"><a href="http://www.canalesassuolo.it/berretti-sassuolo-classifica-2018-19/">Berretti</a></li>
	<li id="menu-item-38375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38375"><a href="http://www.canalesassuolo.it/allievi-under-17-sassuolo-classifica-2018-19/">Under 17</a></li>
	<li id="menu-item-38374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38374"><a href="http://www.canalesassuolo.it/allievi-under-16-sassuolo-classifica-2018-19/">Under 16</a></li>
	<li id="menu-item-38373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38373"><a href="http://www.canalesassuolo.it/under-15-sassuolo-classifica-2018-19/">Under 15</a></li>
	<li id="menu-item-38372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38372"><a href="http://www.canalesassuolo.it/under-14-sassuolo-classifica-2018-19/">Under 14</a></li>
	<li id="menu-item-38371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38371"><a href="http://www.canalesassuolo.it/under-13-sassuolo-classifica-2018-19/">Under 13</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.canalesassuolo.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/">Settore Giovanile Sassuolo</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/">Primavera Sassuolo</a></span> <span class="delimiter">/</span> <span class="current">LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1</span></div>
					
				
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>				
		<article class="post-listing post-39863 post type-post status-publish format-standard has-post-thumbnail hentry category-primavera-sassuolo tag-live-sassuolo tag-primavera-sassuolo tag-sassuolo-fiorentina" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">LIVE Sassuolo-Fiorentina Primavera: pareggia Raspadori, 1-1</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.canalesassuolo.it/author/enrico-bellei/" title="">Enrico Bellei </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.canalesassuolo.it/settore-giovanile-sassuolo/primavera-sassuolo/" rel="category tag">Primavera Sassuolo</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<!--Ad Injection:top-->
<div style='clear:both;padding-top:0px;padding-bottom:20px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5732741058"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Benvenuti alla diretta testuale di Sassuolo-Fiorentina, sesta giornata del Campionato Primavera 1. La gara è in programma sabato 27 ottobre alle 14:30 presso il &#8220;Ferrarini&#8221; di Castellarano.</p>
<p><a href="http://www.canalesassuolo.it/live-sassuolo-fiorentina-primavera/"><img class="size-full wp-image-34932 aligncenter" src="http://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png" alt="" width="250" height="50" srcset="http://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA.png 250w, http://www.canalesassuolo.it/wp-content/uploads/2018/04/AGGIORNA-150x30.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<h2>LA CRONACA</h2>
<p>66&#8242; &#8211; La Fiorentina sostituisce Lakti. Al suo posto entra Meli.</p>
<p>61&#8242; &#8211; Cambio per i neroverdi: esce Ghion ed entra Artioli.</p>
<p>60&#8242; &#8211; Tiro di Lakti, Campani blocca senza problemi.</p>
<p>58&#8242; &#8211; Palo di Montiel! Il suo sinistro si impatta sul palo alla sinistra di Campani. Fiorentina vicina al vantaggio.</p>
<p>57&#8242; &#8211; Manzari fa partire il suo sinistro, palla che si spegne sul fondo.</p>
<p>55&#8242; &#8211; Settima reti di Raspadori in sei gare giocate in questa stagione.</p>
<p><strong>55&#8242; &#8211; GOOOOOOOOOOL!!!! Pareggio del Sassuolo con Raspadori! Cross di Ghion, Raspadori colpisce di testa e batte Ghidotti.</strong></p>
<p>53&#8242; &#8211; Attacca ancora la Fiorentina: Koffi prova il sinistro, Campani con i piedi respinge.</p>
<p>50&#8242; &#8211; Prova la botta Kolaj, palla altissima.</p>
<p>48&#8242; &#8211; Questa volta la palla dello 0-2 arriva sui piedi di Montiel ma il suo tiro finisce alto sopra la traversa.</p>
<p>47&#8242; &#8211; Subito un&#8217;occasione per la Fiorentina: Longo prova la girata di sinistro e palla che impatta la traversa.</p>
<p>46&#8242; &#8211; Si riparte! Inizia il secondo tempo.</p>
<p>46&#8242; &#8211; Primo cambio per la Fiorentina: esce Bocchio ed entra Longo.</p>
<p>45&#8217;+1  &#8211; Termina il primo tempo tra Sassuolo e Fiorentina. Viola in vantaggio grazie alla rete su rigore di Montiel. Buon primo tempo per il Sassuolo che però si trova in inferiorità numerica e sotto di una rete.</p>
<p>45&#8242; &#8211; Il sig. Feliciani concede un minuto di recupero.</p>
<p>44&#8242; &#8211; Ci prova Raspadori, uscita bassa di Ghidotti che respinge.</p>
<p>42&#8242; &#8211; Ammonito Lakti per la Fiorentina.</p>
<p>40&#8242; &#8211; <em>FIORENTINA IN VANTAGGIO! Montiel trasforma il calcio di rigore concesso dall&#8217;arbitro Feliciani spiazzando Campani e porta in vantaggio i viola.</em></p>
<p>39&#8242; &#8211; Espulso Castelluzzo per il Sassuolo.</p>
<p>39&#8242; &#8211; Calcio di rigore per la Fiorentina!</p>
<p>36&#8242; &#8211; Prima ammonizione delle gara: giallo per il centrocampista viola Beloko.</p>
<p>35&#8242; &#8211; Dutu salta più in alto di tutti e colpisce di testa ma Campani, ancora una volta, devia.</p>
<p>34&#8242; &#8211; Schema del Sassuolo su calcio di punizione: appoggio di Kolaj per Raspadori che lascia partire il tiro, blocca a terra  Ghidotti.</p>
<p>31&#8242; &#8211; Colpo di testa di Hanuljak, palla sopra la traversa.</p>
<p>28&#8242; &#8211; Confusione in area del Sassuolo: l&#8217;attaccante viola Bocchi riesce a farsi spazio e provare il tiro, ancora una volta Campani ci mette la mano e manda in angolo.</p>
<p>24&#8242; &#8211; La Fiorentina torna a farsi vedere in area neroverde: è Koffi a provare il tiro ma il suo diagonale viene deviato in angolo da Campani.</p>
<p>21&#8242; &#8211; Manzari ci prova di destro, Ghidotti ci mette le mani e manda in angolo.</p>
<p>17&#8242; &#8211; Tiro da fuori area di Kolaj ma Dutu è sulla traiettoria e respinge.</p>
<p>13&#8242; &#8211; Che occasione per il Sassuolo con Raspadori! L&#8217;attaccante neroverde prova il tiro ravvicinato ma Ghidotti respinge.</p>
<p>11&#8242; &#8211; Primo squillo del Sassuolo con Raspadori ma il suo tentativo da posizione defilata viene annullato da portiere viola.</p>
<p>9&#8242; &#8211; Tiro da fuori di Beloko ma l&#8217;estremo difensore neroverde Campani devia in angolo.</p>
<p>4&#8242; &#8211; In questi primi minuti gara equilibrata tra le due formazioni.</p>
<p>3&#8242; &#8211; Prima occasione per la squadra ospite con la girata al volo di Hanuljak: palla di poco sopra alla traversa.</p>
<p>14:30 &#8211; Via! E&#8217; iniziata Sassuolo-Fiorentina!</p>
<p>14:10 &#8211; Squadre in campo per il riscaldamento, alle 14:30 il fischio d&#8217;inizio.</p>
<p>14:10 &#8211; Le formazioni ufficiali:</p>
<p>SASSUOLO: Campani, Castelluzzo, Fiorini, Ghion, Pilati, Ferraresi, Kolaj, Bartoli, Raspadori, Manzari, Viero.</p>
<p>FIORENTINA: Ghidotti, Ferrarini, Simonti, Dutu, Gillekens, Medja Beloko, Montiel Rodriguez, Hanuljak, Campagnol Bocchio, Koffi, Lakti.</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline"><strong>Il tabellino</strong></span></p>
<p><strong>SASSUOLO-FIORENTINA 0-1</strong></p>
<p>RETI: 40&#8242; rig. Montiel (F), 55&#8242; Raspadori (S)</p>
<p>SASSUOLO: Campani, Castelluzzo, Fiorini, Ghion (61&#8242; Artioli), Pilati, Ferraresi, Kolaj, Bartoli, Raspadori, Manzari, Viero.</p>
<p>A disposizione: Turati, Merli, Dembacaj, Bellucci, Giordano, Sulla, Romeo, Mattioli, Pellegrini.</p>
<p><strong>Allenatore</strong>: Stefano Morrone.</p>
<p>FIORENTINA: Ghidotti, Ferrarini, Simonti, Dutu, Gillekens, Medja Beloko, Montiel Rodriguez, Hanuljak, Campagnol Bocchio (46&#8242; Longo), Koffi, Lakti (66&#8242; Meli).</p>
<p>A disposizione: Chiorra, Pierozzi E., Antzoulas, Ponsi, Toure, Nannelli, Simic, Kukovec.</p>
<p><strong>Allenatore</strong>: Emiliano Bigica.</p>
<p><strong>Arbitro</strong>: Sig. Feliciani di Teramo.<br />
<strong>Assistenti</strong>: Sig. Salvalaglio di Legnano e Sig. Vono di Soverato.</p>
<p>Ammoniti: 36&#8242; Beloko (F), 42&#8242; Lakti (F)</p>
<p>Espulsi: 39&#8242; Castelluzzo (S)</p>
<!--Ad Injection:bottom-->
<div style=''><center><span style="font-size:18px;"><strong>GUARDA ANCHE:</strong><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="7565821457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
POTREBBE INTERESSARTI:
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4427750324871700"
     data-ad-slot="5168885640"</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.canalesassuolo.it/tag/live-sassuolo/" rel="tag">Live Sassuolo</a> <a href="http://www.canalesassuolo.it/tag/primavera-sassuolo/" rel="tag">Primavera Sassuolo</a> <a href="http://www.canalesassuolo.it/tag/sassuolo-fiorentina/" rel="tag">Sassuolo-Fiorentina</a></span>				<span style="display:none" class="updated">2018-10-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.canalesassuolo.it/author/enrico-bellei/" title="Articoli scritti da: Enrico Bellei" rel="author">Enrico Bellei</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.canalesassuolo.it/tag/live-sassuolo/" rel="tag">Live Sassuolo</a> <a href="http://www.canalesassuolo.it/tag/primavera-sassuolo/" rel="tag">Primavera Sassuolo</a> <a href="http://www.canalesassuolo.it/tag/sassuolo-fiorentina/" rel="tag">Sassuolo-Fiorentina</a></p>
		
		<div class="e3lan e3lan-post">			<amp-img src="/wp-content/uploads/2017/10/CANALESASSUOLO_PET_720x90.gif"
  width="720"
  height="90"
  layout="responsive"
  alt=""></amp-img>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Riguardo Enrico Bellei </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="http://www.canalesassuolo.it/wp-content/uploads/2018/09/enrico-bellei.jpg" width="90" height="90" alt="Enrico Bellei" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						Modenese, 29 anni da sempre con la testa nel pallone, nel senso che è un grande appassionato di calcio, da diversi anni segue il Sassuolo! Per Canale Sassuolo segue la prima squadra tra il Ricci e il Mapei Stadium.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.canalesassuolo.it/weekend-9-27-28-ottobre-il-programma-delle-giovanili/" rel="prev"><span>Precedente</span> Weekend 9 (27-28 ottobre): il programma delle giovanili</a></div>
			<div class="post-next"><a href="http://www.canalesassuolo.it/verso-sassuolo-bologna-le-probabili-formazioni-4/" rel="next"><span>Successivo</span> Verso Sassuolo-Bologna: le probabili formazioni</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Potrebbe Interessarti</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.canalesassuolo.it/la-primavera-si-mangia-le-mani-da-3-0-a-3-3-con-lempoli/">
					<img width="310" height="165" src="http://www.canalesassuolo.it/wp-content/uploads/2016/11/Under-17-Sassuolo-Calcio-12-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Allievi Under 17 Sassuolo, Sassuolo-Empoli" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.canalesassuolo.it/la-primavera-si-mangia-le-mani-da-3-0-a-3-3-con-lempoli/" rel="bookmark">La Primavera si mangia le mani: da 3-0 a 3-3 con l&#8217;Empoli</a></h2>
			<p>La Primavera del Sassuolo non riesce più a vincere: a impattare con i neroverdi, dopo &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="mab-widget-2" class="widget mab-widget">		
		<div class="widget-top"><h4>ISCRIVITI ALLA NEWSLETTER NEROVERDE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
		<div class="mab-inside-wrap">
					
			<div id="mab-102531" class="magic-action-box mab-type-optin mab-id-10253 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-auto-width-submit mab-responsive mab-ajax" data-mabid="10253" data-trackid="10253" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form  method="post" action="#submit">

		<div class="mab-field mab-field-firstname">
				<label for="form102532-firstname">Nome</label>
				<input id="form102532-firstname"  type="text" name="fname" placeholder="Inserisci il tuo nome" />
	</div>
		
		
	<div class="mab-field mab-field-email">
				<label for="form102532-wysija-to">Email</label>
				<input id="form102532-wysija-to" type="text" name="email" placeholder="Inserisci la tua mail" required />

	</div>
	
		<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="ISCRIVITI" />
			</div>

	<div class="mab-form-msg mab-alert" style="display: none; text-align: center;"></div>
	
		<input type="hidden" name="lists" value="3" />

	
	<input type="hidden" name="mabid" value="10253">
	<input type="hidden" name="optin-provider" value="wysija">

</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div></div><!-- .widget /-->		
	<div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; background-color: #ffffff; padding-bottom: 10px; " data-id="3231327733" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;3231327733&quot;, &quot;headercolor&quot;: &quot;000000&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;YjFjMTUyNjc4Mjg1.NDE5ZjllOTA3ODFlMzYzOGJjNTY=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Carica di più...</span><div class="sbi_loader sbi_hidden"></div></a><div class="sbi_follow_btn sbi_custom"><a href="https://www.instagram.com/" style="background: #1ab070; color: #000000;" target="_blank"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></div></div></div>
</div>
		</div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4>Next Match Sassuolo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="textwidget"><div class="container-tap-sport-tools" id="container-tap-sport-tools-10219"><div class="tap_sport_tools-frame-loading" style="display: none;"><h3>Caricamento...</h3></div><style>.container-tap-sport-tools {overflow: hidden;position: relative;clear: left;}#container-tap-sport-tools-10219 {width: 295px;}.tap_sport_tools-frame-loading {background: #fff url(http://medias.livescore.it/images/wd-container-loading.gif) center 75px no-repeat;height: 200px;width: 295px;}.tap_sport_tools-frame-loading h3 {margin: 20px auto;width: 250px;text-align: center;}.tap_sport_tools-frame-loading {left; 0px;top: 0px;position: absolute;z-index: 1000;}</style><iframe id="tap-sport-tools-10219" class="tap-sport-tools" width="295px" src="//tools.livescore.it/tools.php?id=10219&amp;iframe=tap-sport-tools-10219&amp;tz-js=Europe/Berlin&amp;type=next_match#http%3A%2F%2Fwww.canalesassuolo.it%2Fverso-il-trofeo-tim-primo-occhio-di-falco-al-mapei-stadium%2F" frameborder="0" scrolling="no" style="vertical-align: bottom;" height="162px"></iframe></div>
<div id="wgt-ft-10219" style="width:291px;"><p>Risultati Sassuolo offerti da <a target="_blank" rel="nofollow" href="http://www.livescore.it">Livescore.it</a></p></div><style type="text/css">#wgt-ft-10219  {background:#FFFFFF !important;color:#484848 !important;text-decoration:none !important;padding:4px 2px !important;margin:0 !important;}#wgt-ft-10219 * {font:10px Arial !important;}#wgt-ft-10219 a {color:#484848 !important;}#wgt-ft-10219 img {vertical-align:bottom !important;height:15px !important;}</style><script type="text/javascript" src="http://tools.livescore.it/load.min.js?444"></script></div></div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Seguici su Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalesassuolo&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /--><div id="text-25" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.canalesassuolo.it/calendario-e-classifica/" target="_self"><img alt="" src="http://www.canalesassuolo.it/wp-content/uploads/2016/07/calendario-e-classifica-sassuolo-2016-17.png" style="width: 300px; height: 120px;" /></a></p></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Canale Sassuolo</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Chi siamo? Siamo un gruppo di amici uniti dalla passione per il calcio e in modo particolare per il Sassuolo. </span><br /><span style="color: #ffffff;"> Da qui l'idea di creare un sito dedicato alle notizie sul Sassuolo Calcio. </span><br /><span style="color: #ffffff;">Qui si parla del Sassuolo Calcio, viviamo e raccontiamo ogni sfida con notizie, interviste e cronache live delle partite del Sassuolo. Ecco dunque CanaleSassuolo.it, il sito dei tifosi neroverdi fatto dai tifosi. </span><br /><span style="color: #ffffff;"> Sempre #ForzaSasol</span></p>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.canalesassuolo.it/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.canalesassuolo.it/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47508088-5', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.canalesassuolo.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/canalesassuolo/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canalesassuolo" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/canale-sassuolo" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/canalesassuolo/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>MENU</h4></div>
						<div class="footer-widget-container"><div class="menu-navigate-container"><ul id="menu-navigate-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5785"><a title="Sassuolo Calcio" href="http://www.canalesassuolo.it">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7510"><a href="http://www.canalesassuolo.it/sassuolo-calcio-la-nostra-passione/">CANALE SASSUOLO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="http://www.canalesassuolo.it/contatti/">CONTATTI</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-user_menu-container"><ul id="menu-user_menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.canalesassuolo.it/contatti/">Contatti</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.canalesassuolo.it/privacy-e-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="http://www.canalesassuolo.it/partners/">Siti Amici</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/canalesassuolo">TWEET NEROVERDI</a>
		</h4></div>
						<div class="footer-widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>Verso Sassuolo-Bologna: le probabili formazioni <a href="https://t.co/yn7n4rWOgk" class="twitter-link">https://t.co/yn7n4rWOgk</a><small class="twitter-timestamp"><abbr title="2018/10/27 10:57:19">3 ore ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Weekend 9 (27-28 ottobre): il programma delle giovanili <a href="https://t.co/AuVDIMe2Wi" class="twitter-link">https://t.co/AuVDIMe2Wi</a><small class="twitter-timestamp"><abbr title="2018/10/26 13:33:13">2018/10/26</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Sassuolo-Bologna arbitra Doveri <a href="https://t.co/OhGNrOxeb2" class="twitter-link">https://t.co/OhGNrOxeb2</a><small class="twitter-timestamp"><abbr title="2018/10/25 15:36:28">2018/10/25</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Centonze (<a href="https://t.co/hZy0OJZyLs" class="twitter-link">https://t.co/hZy0OJZyLs</a>): “La tecnica di Boateng e la velocità di Di Francesco sono il vero pericolo” <a href="https://t.co/rwvllHVEzC" class="twitter-link">https://t.co/rwvllHVEzC</a><small class="twitter-timestamp"><abbr title="2018/10/25 12:37:14">2018/10/25</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<p><span style="font-size:9px;">CanaleSassuolo.it è un progetto editoriale in fase di registrazione a testata giornalistica. Resp.: Gaetano Pannone. Sito web curato da Alma srl Via Agosti, 3 - 42124 (RE) Tel. 0522-516009 | P.I. 03168800369 - Sito non autorizzato o connesso a US Sassuolo Calcio srl - © Canale Sassuolo 2018</span></p>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.canalesassuolo.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","post_id":"39863"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"http:\/\/www.canalesassuolo.it\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"http:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"http:\/\/www.canalesassuolo.it\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"http:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner.gif","spinner2x":"http:\/\/www.canalesassuolo.it\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"http:\/\/www.canalesassuolo.it\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/ajax-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js'></script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalesassuolo.it/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.canalesassuolo.it/wp-admin/admin-ajax.php";
</script>
<!--mabv2.17.1--><!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito si avvale di cookie. Se vuoi saperne di più consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a style="color:#FFFFFF;" href="http://www.canalesassuolo.it/privacy-e-policy/" target="_blank" id="fom">cookie policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: www.canalesassuolo.it @ 2018-10-27 15:52:13 by W3 Total Cache
-->